Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 1 von 2 1 2
#232681 - 02/12/2007 10:04 0-Stellung Scheibenwischer.  
Joined: Aug 2007
Posts: 100
nitram19 Offline
Schuhschachtelfahrer
Happy Birthday nitram19  Offline
Schuhschachtelfahrer

Joined: Aug 2007
Posts: 100
Österreich
Beim letzten Schneetreiben habe ich die angeeisten Scheibenwischer unseres Bremachs eingeschaltet (dachte es geht noch, da wir eine halbe Stunde vorher noch gefahren sind).
Worauf die original Sicherung 7.5 Amp. durchgebrannt ist, daraufhin habe ich in der Betriebsanleitung nachgeschaut welche Sicherung fr den Wischer die Richtige ist und habe wie in der Anleitung beschrieben jetzt eine 10 Amp. Sicherung in Verwendung.
Jetzt hat der Wischer aber eine neue 0-Stellung. <img src="/forum_php/images/graemlins/confused.gif" alt="" /> <img src="/forum_php/images/graemlins/conf44.gif" alt="" />
Habe schon einiges probiert mit Sicherung rein/ raus, Zndung ein/ aus, Scheibenwischer ein/ aus.

Kann mir jemand helfen?
Bzw. Erich, wann kann ich zu Dir kommen (Kw. 46?)?



Gre Martin

::::: Werbung ::::: TR
#232682 - 02/12/2007 10:14 Re: 0-Stellung Scheibenwischer. [Re: nitram19]  
Joined: May 2002
Posts: 509
Allradchrist Offline
Suchtiger
Allradchrist  Offline
Suchtiger

Joined: May 2002
Posts: 509
sterreich
Wahrscheinlich hat sich das WischergestÄnge am Scheibenwischermotor verdreht.
Wenn ansonsten alles normal funktioniert, aber die Endstellung wie am Foto ist , dann ist das mehr als wahrscheinlich.
Abhilfe: Oberhalb des Motors ist der Scheibenwischermotor. Mutter M8 abschrauben, WischergestÄnge vom Konus des Motors abziehen. Scheibenwischer einschalten, Wischermotor einige
Umdrehungen laufen lassen, abschalten um die Wischermotorendstellung zu erhalten, Scheibenwischer in Normalposition zurckdrehen, GestÄnge auf den Wischermotor aufstecken, Mutter montieren (geht etwas fummelig weil meist halb vom GestÄnge verdeckt), Mutter festziehen.
mfg, Erich

#232683 - 03/12/2007 06:47 Re: 0-Stellung Scheibenwischer. [Re: Allradchrist]  
Joined: Aug 2007
Posts: 100
nitram19 Offline
Schuhschachtelfahrer
Happy Birthday nitram19  Offline
Schuhschachtelfahrer

Joined: Aug 2007
Posts: 100
Österreich
Danke Erich,
mit so einer spartanischen Befestigung hatte ich nicht gerechnet.
Wird wohl noch fters zum Richten werden.
mfg. Martin

#232684 - 03/12/2007 08:20 Re: 0-Stellung Scheibenwischer. [Re: nitram19]  
Joined: May 2002
Posts: 3,440
Ar Gwenn Offline
Im Schwitzkasten
Ar Gwenn  Offline
Im Schwitzkasten

Joined: May 2002
Posts: 3,440
Im Elfenbeinturm
Erich, diese Anleitung knntest Du 1:1 in die Bedienungsanleitung, bzw. das Reparatur-Handbuch bernehmen.

Liebe Gre,
Marcus


Und wieder ein Post mehr auf dem Zähler!
#232685 - 03/12/2007 09:50 Re: 0-Stellung Scheibenwischer. [Re: Ar Gwenn]  
Joined: Dec 2002
Posts: 1,435
ziro Offline
Veteran
ziro  Offline
Veteran

Joined: Dec 2002
Posts: 1,435
Na Nitram, dass sehe ich aber ganz anders, mit der spartanischen Befestigung.
So hatte der starke Motor die Mglichkeit, sozusagen auszukuppeln.
WÄre das nicht so gegeben, hÄttest Du jetzt keine Scheibenwischergummis mehr, weil die einfach abgerissen wÄren, oder das ganze GestÄnge wÄre verbogen oder gebrochen.
Und wo eine 7,5er Sicherung drin ist, gehrt keine 10er Sicherung rein!!! Bist Du sicher, dass das in der Anleitung steht? Bei mir steht in der Anleitung 7,5er, und die ist auch drin.

Nicht das Auto hatte einen Fehler, sondern DU hast nicht beachtet, dass die Scheibenwischer festgefroren waren. Das Auto hat nur Deinen Fehler ausgeglichen. Und zum Glck so einfach wie mglich...

Also, dreh das GestÄnge wieder hin, und vor allem baue wieder die richtige Sicherung ein. Sonst geht beim nÄchsten Mal nicht die Sicherung durch, sondern der Scheibenwischermotor.

Die Bremach Scheibenwischer haben fr mich berhaupt kein Problem. Sie funktionieren einwandfrei. In diesem beschriebenen Fall lag eindeutig ein Anwenderfehler vor. Sorry, aber sowas gehrt auch in keine Betriebsanleitung...

Gruss, ziro

#232686 - 03/12/2007 10:02 Re: 0-Stellung Scheibenwischer. [Re: ziro]  
Joined: May 2002
Posts: 3,440
Ar Gwenn Offline
Im Schwitzkasten
Ar Gwenn  Offline
Im Schwitzkasten

Joined: May 2002
Posts: 3,440
Im Elfenbeinturm
Antwort auf:

Und wo eine 7,5er Sicherung drin ist, gehrt keine 10er Sicherung rein!!! Bist Du sicher, dass das in der Anleitung steht? Bei mir steht in der Anleitung 7,5er, und die ist auch drin.


Habe gerade in meiner Anleitung nachgeschaut, da steht eindeutig 10 Ampere (Sicherung F18) drin. Aber vielleicht gibt es da wieder einen Unterschied zwischen den Euro 4-Motoren und den VorgÄngern?

Marcus


Und wieder ein Post mehr auf dem Zähler!
#232687 - 03/12/2007 11:49 Re: 0-Stellung Scheibenwischer. [Re: Ar Gwenn]  
Joined: May 2002
Posts: 509
Allradchrist Offline
Suchtiger
Allradchrist  Offline
Suchtiger

Joined: May 2002
Posts: 509
sterreich
Mhm, die Sache ist etwas mysteris, sowohl E3 als auch E4 Fahrzeuge haben bei F18 (Scheibenwischermotor) eine 10 Amp Sicherung im Schaltplan (somit stimmt auch die Betriebsleitung).
Also bevor Ihr euch an die Kehle geht:
Ich habe alle bei mir am Hof stehenden E3+E4 Autos kontrolliert, da ist berall eine 10 Amp. Sicherung drin.
Warum in Martins Auto eine 7,5 Amp drinnen steckt ist allerdings eine gute Frage...

Im brigen kann ich mich in den letzten 10 Jahren nur an ein Durchrutschen des WischergestÄnges erinnern, jetzt sinds also 2....
Ich glaube das ist damit statistisch so selten, da ich von einer schriftlichen ErwÄhnung im "Buch der Bcher" noch absehen kann.
mfg, Erich

Zuletzt bearbeitet von Allradchrist; 03/12/2007 11:50.
#232688 - 03/12/2007 12:20 Re: 0-Stellung Scheibenwischer. [Re: nitram19]  
Joined: Aug 2007
Posts: 100
nitram19 Offline
Schuhschachtelfahrer
Happy Birthday nitram19  Offline
Schuhschachtelfahrer

Joined: Aug 2007
Posts: 100
Österreich
Werde keinem an die Gurgel gehen.
Ziro, vielleicht solltest Du deine Betriebsanleitung noch mals zur Hand nehmen und Deine 7,5 Amp. oder doch 10 Amp. Sicherung F18 kontrollieren.

Martin

#232689 - 03/12/2007 12:52 Re: 0-Stellung Scheibenwischer. [Re: nitram19]  
Joined: Sep 2007
Posts: 192
dawickerl_1 Offline
viermalvierer
dawickerl_1  Offline
viermalvierer

Joined: Sep 2007
Posts: 192
Eisenstadt, sterreich
@ Erich: Auch wenn es zur Auflsung des Mysteriums nichts beitrÄgt. Lass die 7,5A Sicherung drinnen, es ist mir lieber es brennt die Sicherung durch als den Elektromotor.

lg

Martin

#232690 - 03/12/2007 18:15 Re: 0-Stellung Scheibenwischer. [Re: dawickerl_1]  
Joined: Jun 2003
Posts: 14,357
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 14,357
Malepartus Centralschweiz
Die hatten doch im Werk keine 10er mehr also haben sie einfach ne 7,5er reingesteckt - so einfach ist das.

Und es kann auch ganz einfach sein das die Mutter die das GestÄnge fixiert zu locker montiert war, das hatte ich an meinem Doblo nÄmlich auch, erstes mal ein bisschen Schnee auf der Scheibe und flup war das GestÄnge verdreht.

Jungs ihr fahrt ein italienisches Auto keinen Japaner. <img src="/forum_php/images/graemlins/grin.gif" alt="" />

Auch mein Alter von 91 hatte da eine 10er drin, damals gabs ausschliesslich 10er und nix anderes im Sicherungskasten. <img src="/forum_php/images/graemlins/klugscheiss.gif" alt="" />


Erfahrung ist nur der Name den wir unseren Irrtümern geben
Seite 1 von 2 1 2

Search

Wer ist online
8 registrierte Benutzer (Stolem, othu, W&E, egge, 4 unsichtbar), 110 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
defenderlover, JensS, nitram19
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,201
Posts644,637
Mitglieder9,296
Most Online609
Jun 5th, 2019
Top Schreiber(Insgesamt)
DaPo 25,408
Yankee 16,396
ranx 16,049
RoverLover 15,065
Ozymandias 14,357
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.014s Queries: 16 (0.003s) Memory: 2.7743 MB (Peak: 2.9851 MB) Zlib enabled. Server Time: 2019-09-17 11:34:46 UTC