Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
#583809 - 06/01/2014 18:04 ATU Roller EXPLORER  
Joined: Dec 2005
Posts: 4,730
Hasi Offline
Ungenudelter Sous-Chef de Chaosine
Hasi  Offline
Ungenudelter Sous-Chef de Chaosine

Joined: Dec 2005
Posts: 4,730
Oberfranken
Hallo Gemeinde,

Problem ist der Roller meines Sohnes funktioniert wie ein Zufallsgenerator.

Mal lÄuft er Problemlos, dann wieder gar nicht, zwischendrin wieder schlecht usw.

Es ist ein EXPLORER Race 50 von ATU BJ 2009.
Ich hab schon alles mgliche Probiert, vermutlich ist es der Vergaser. Zndung ist Ok, keine Aussetzer. Hatte das schon mal jemand.

Spielt man mit der Schwimmereinstellung ist eigentlich immer eine VerÄnderung festzustellen, nur entweder er lÄuft nicht richtig oder der Vergaser lÄuft ber.

Was fr einen Vergaser kann man als ersatz nehmen?


Gruß Mathias

Irgendwie ist das blöd so ohne Landy :-(

::::: WERBUNG ::::: Motorrad - ATV - Quad
#583831 - 06/01/2014 20:04 Re: ATU Roller EXPLORER [Re: Hasi]  
Joined: Nov 2003
Posts: 16,384
Yankee Offline
Offroad-Mc Frosch
Yankee  Offline
Offroad-Mc Frosch

Joined: Nov 2003
Posts: 16,384
Bedrock / Kieselgasse


Nichts ist besser als so ein Ding

Search

Wer ist online
3 registrierte Benutzer (duli, Pesca, Hubsi2), 204 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,081
Posts643,205
Mitglieder9,260
Most Online609
Jun 5th, 2019
Top Schreiber(Insgesamt)
DaPo 25,357
Yankee 16,384
ranx 16,049
RoverLover 15,065
Ozymandias 14,301
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.011s Queries: 15 (0.003s) Memory: 2.6966 MB (Peak: 2.8357 MB) Zlib enabled. Server Time: 2019-07-18 05:43:45 UTC