Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
#611563 - 14/01/2015 17:22 Scheibenwischer  
Joined: Oct 2003
Posts: 490
Stadtmensch Offline
Süchtiger
Stadtmensch  Offline
Süchtiger

Joined: Oct 2003
Posts: 490
Berlin
Oh weises Forum, ich habe da mal ein Problemchen:

Td4, MY 2010

Wenn ich den Scheibenwischer ausschalte (oder nur mal antippe), bleibt er genau in diesem Augenblick stehen. Wo immer er sich auch befindet.
Im Intervall funktioniert alles, wie es sich gehört.

Also, woran liegt es? Ich hÄtte zuerst die Endabschaltung im Verdacht, danach den Schalter.

Hat jemand eine Idee, wie ich als Laie das behoben bekomme?
(Und wo ich die blöde Endabschaltung suchen müsste...)

::::: Werbung ::::: LR
#611582 - 14/01/2015 19:37 Re: Scheibenwischer [Re: Stadtmensch]  
Joined: Jan 2005
Posts: 14,166
Caruso Offline
Habemus Papam
Caruso  Offline
Habemus Papam

Joined: Jan 2005
Posts: 14,166
Buer
Endabschalter am Wischenotor kaputt.
Der sitzt ganz rechts hinter dem Armaturenbrett
und dafür muss dieses komplett losgeschraubt werden.

#611595 - 15/01/2015 08:14 Re: Scheibenwischer [Re: Stadtmensch]  
Joined: Oct 2003
Posts: 490
Stadtmensch Offline
Süchtiger
Stadtmensch  Offline
Süchtiger

Joined: Oct 2003
Posts: 490
Berlin
Danke erstmal, auch wenn das sowas ist, was man nicht hören will...

Aber kann der wirklich kaputt sein, wenn der Scheibenwischer beim Intervall an der richtigen Stelle stoppt?


Search

Wer ist online
8 registrierte Benutzer (Stolem, othu, W&E, egge, 4 unsichtbar), 110 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
defenderlover, JensS, nitram19
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,201
Posts644,637
Mitglieder9,296
Most Online609
Jun 5th, 2019
Top Schreiber(Insgesamt)
DaPo 25,408
Yankee 16,396
ranx 16,049
RoverLover 15,065
Ozymandias 14,357
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.019s Queries: 15 (0.002s) Memory: 2.7043 MB (Peak: 2.8552 MB) Zlib enabled. Server Time: 2019-09-17 11:35:54 UTC