Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
#614387 - 28/02/2015 17:55 EAs probleme  
Joined: Feb 2015
Posts: 1
Newbie-Volker Offline
Jungfrau
Newbie-Volker  Offline
Jungfrau

Joined: Feb 2015
Posts: 1
Hallo Leute

Meine Frage lautet : Wie lange muss ich den Kompressor laufen lassen um den Lufttank zu füllen.Ich habe auf einen manuellen Schalter umgebaut,da die Ansteuerung nicht mehr funktioniert hat.Fahrzeug ist ein P 38 Bj.1999 , Range-Rover 4,6 HSE.
Vielen lieben dank im Voraus. Gruß Volker

::::: Werbung ::::: NB
#614392 - 28/02/2015 18:11 Re: EAs probleme [Re: Newbie-Volker]  
Joined: May 2002
Posts: 25,364
DaPo Offline
Mogerator
DaPo  Offline
Mogerator

Joined: May 2002
Posts: 25,364
Bochum, NRW, Deutschland
Hallo Volker,

bist Du sicher, daß das hier das richtige Unterforum ist? wink


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.

Search

Wer ist online
7 registrierte Benutzer (SIGGI109, Troll, Cord, JeanMichel, GFN, Nuncanadamas, 1 unsichtbar), 194 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,098
Posts643,337
Mitglieder9,264
Most Online609
Jun 5th, 2019
Top Schreiber(Insgesamt)
DaPo 25,364
Yankee 16,386
ranx 16,049
RoverLover 15,065
Ozymandias 14,301
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.010s Queries: 15 (0.003s) Memory: 2.6961 MB (Peak: 2.8367 MB) Zlib enabled. Server Time: 2019-07-23 07:52:15 UTC