Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
#651681 - 14/06/2017 02:58 Kühlwasser zu heiß - Tachonadel spinnt  
Joined: Nov 2010
Posts: 96
And16 Offline
Das wird noch
And16  Offline
Das wird noch

Joined: Nov 2010
Posts: 96
im Allgäu
Guten Morgen in die Runde,

wir kommen gerade von unserer Jahreseröffnung Südtoskana zurück und wollten/haben den bestehenden Ausbau auf funktionsfähigkeit (Kids werden länger) getestet
und natürlich wurden ein paar gute familienallradtauglich Strecken erkundet in Vorbereitung auf den eigentlichen Sommerurlaub und aufs Ivecotreffen :-)
Nun zu unseren Problemchen

a) In den letzten Tagen ist der Motor beim Fahren immer heißer geworden. Die Temperatur des KWassers sprang öfters als gewohnt über die 92-95 Grad, teilweise bis an die 100Grad Celcius.
Der Ventilator ist dabei nur mehr sporadisch mit dem bekannten lauten Surren angesprungen; sonst immer sehr exakt einsetzend - Wann: langsame Schotterpistenfahrt, steiles Gelände, bei ca 1800-2000 UpM - Schrittgeschwindigkeit.
Und nun heute bei der geplanten Etappenheimreise ist der Ventialtor zwar mitgelaufen hatte aber keinen kühlenden Effekt. Außentemperatur ca 35Grad, Steigung der Schnellstraße (in etwa Livorno) ca 2-3%
gefahrene Geschwindigkeit ca 80 kmh. Temperatur ging an die 100 Grad hin. Wir haben dann die kühlerhaube abgenommen, das Heizgebläse auf volle Leistung und den Temperaturregler auf ganz rechts gestellt.
Ergebnis war bescheiden, erst mit den Abendstunden konnte ich so, dann die Temperatur des Motors/Kühlswassers ganz gut justieren - blieb konstant, auch bei schneller Fahrt (3300 UpM) . Ich habe dann die kühle Nacht genutzt um nach Hause zu kommen (Brenner/Fernpass)

b) Tachonadel pendelt ebenfalls seit Start der Tour, vor einer Woche, immer so hin und her; so als ob hier etwas durchrutscht und dann wieder greift. zB GPS-gemessen 85 kmh, Tachonadel wabbert zwischen 0 und 40 kmh.


Bitte entschuldigt meinen eventuell unverständlichen Satzbau, saß aber bis auf zwei Tankstopps gut 11 Stunden hinterm Steuer und nach zwei Flaschen Cola bin ich zwar noch nicht müde, die Konzentration ist trotzdem merklich eingeschränkt

Vielleicht kann ja jemand helfen, bevor ich eine Werkstatt konsultieren muss

Danke + Gruß
Andi

::::: Werbung ::::: TR
#651685 - 14/06/2017 06:39 Re: Kühlwasser zu heiß - Tachonadel spinnt [Re: And16]  
Joined: Feb 2011
Posts: 46
jan109 Offline
Newbie
jan109  Offline
Newbie

Joined: Feb 2011
Posts: 46
Hannover
Hallo Andi,

hattet Ihr kräftigen Rückenwind bei Livorno? Das könnte zumindest das Verhalten auf der Schnellstraße erklären. Ist bei uns immer mal wieder genauso wie von Dir beschrieben.

Gruß,
Jan


Iveco 40-10 WC, Bj.97 & LR109 Bj.74
#651687 - 14/06/2017 07:11 Re: Kühlwasser zu heiß - Tachonadel spinnt [Re: jan109]  
Joined: May 2005
Posts: 6,112
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 6,112
Mittelhessen (D)
Hallo And,

Kühlung: wenn der laufende Lüfter nicht für Kühlung sorgt, ist vermutlich das Thermostat defekt, d.h. es öffnet nicht (genug). Dabei ist vorausgesetzt, dass der Kühler innen "sauber" ist

Tacho: Wenn es kein Wackler in der Elektrik/Verkabelung ist, liegts ggf an der Mechanik vom Geber am VTG.


Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt
#651690 - 14/06/2017 07:57 Re: Kühlwasser zu heiß - Tachonadel spinnt [Re: juergenr]  
Joined: Dec 2011
Posts: 347
Pesca Offline
Enthusiast
Pesca  Offline
Enthusiast

Joined: Dec 2011
Posts: 347
Augsburg
Tacho: Hatte ich auch mal,
bei mir war es der Geber am Verteilergetriebe. (wie auch von Jürgen vermutet)
War aber im Geber defekt, die mechanische Anbindung war ok.

Bau doch mal den Geber aus und betreibe ihn mit einer Bohrmaschine.


Viel Erfolg.



40.10W Bj90 8140.27 2,5l ; 9.5R17.5 XZY auf 6x17.5ET70
#651694 - 14/06/2017 12:21 Re: Kühlwasser zu heiß - Tachonadel spinnt [Re: Pesca]  
Joined: Nov 2010
Posts: 96
And16 Offline
Das wird noch
And16  Offline
Das wird noch

Joined: Nov 2010
Posts: 96
im Allgäu
Hi,

@Jan: Rückenwind hatten wir ziemlich kräftigen und dies hatte bestimmt auch Einfluss auf die Temperatur.
Aber leider ist dann der Lüfter nicht angesprungen.

@Jürgen: Meine Werkstatt des Mißtrauens will mir nur ein original Ivecothermostat verkaufen. Ein vergleichbares vom Drittanbieter wollen die sich nicht antun.
Wobei ich gerne auch. eines einbauen würde, welches früher schaltet; hattet mir vor zwei Jahren eine sehr nette Werkstatt in Griechenland empfohlen.
Kann mir hierfür jemand mit einer ETNummer aushelfen inkl Dichtring? :-) oder ist die Idee eher suboptimal?

lg
Andi

#651695 - 14/06/2017 12:48 Re: Kühlwasser zu heiß - Tachonadel spinnt [Re: And16]  
Joined: May 2005
Posts: 6,112
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 6,112
Mittelhessen (D)
das IVECO Thermostat 98463637 hat lt. RepLeitfaden 79°C Öffnungstemperatur. Ich sehe auf die Schnelle im Zub keines mit niedriger Temp welches definitiv passt.

O-Ring Deckel 98463637
Dichtung Thermostat 4823212

Der Thermoschalter für den Lüfter schaltet bei 94°C +/- 2 ein und bei 77°C +/- aus.

Kannst du den Lüfter manuell zuschalten ? Das hilft in solchen Fällen definitv.


Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt
#651696 - 14/06/2017 13:14 Re: Kühlwasser zu heiß - Tachonadel spinnt [Re: juergenr]  
Joined: Nov 2010
Posts: 96
And16 Offline
Das wird noch
And16  Offline
Das wird noch

Joined: Nov 2010
Posts: 96
im Allgäu
wunderbar, hilft mir weiter; ich glaube da habe ich die Schaltbereiche Thermostat und Lüfter verwechselt
Manuell schalten hat, so glaube ich, Bernhard auf seiner Seite beschrieben - werde ich mir ansehen.

Vielen Dank
lg
andi

#651697 - 14/06/2017 13:43 Re: Kühlwasser zu heiß - Tachonadel spinnt [Re: And16]  
Joined: May 2005
Posts: 6,112
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 6,112
Mittelhessen (D)
so sieht das im Schalplan aus.

Also ein Kabel von "vor" dem Thermoschalter (47104) nach innen und ein Kabel von innen "hinter" den Thermoschalter verlegen.
Bei mit ist es so, dass die Kontrollleuchte vom Schalter auch leuchtet, wenn die Magnetkupplung vom Thermoschalter aktiviert wird, also auch wenn der Schalter aus ist.
So kann man kontrollieren wann der Lüfter läuft.

[Linked Image]

Angehängte Dateien
Magnetkupplung.png (79 Downloads)

Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt
#651791 - 18/06/2017 14:09 Re: Kühlwasser zu heiß - Tachonadel spinnt [Re: juergenr]  
Joined: Nov 2010
Posts: 96
And16 Offline
Das wird noch
And16  Offline
Das wird noch

Joined: Nov 2010
Posts: 96
im Allgäu
Hallo Jürgen,

sind das die beiden gesuchten Kabel?
Wären bei mir beide in roter Ummantelung.
Bilder habe ich angehängt und hoffe man erkennt etwas, auch wenn die Schärfenebene nicht ganz passt

Gruß
andi

Angehängte Dateien
and-3185.jpg (12 Downloads)
and-3187.jpg (9 Downloads)
#651792 - 18/06/2017 14:29 Re: Kühlwasser zu heiß - Tachonadel spinnt [Re: And16]  
Joined: May 2005
Posts: 6,112
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 6,112
Mittelhessen (D)
ja das ist das Kabel 7772 im Schaltplan, eins geht zum TempSchalter, das andere kommt vom Schalter.

Sitzen beide in einem 2-plogen Stecker auf dem TempSchalter.
Auf einem ist bei "Zündung an" 12V.


Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt

Search

Wer ist online
6 registrierte Benutzer (gklasse7184, berlinator, GDrive, 3 unsichtbar), 235 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,208
Posts644,697
Mitglieder9,302
Most Online609
Jun 5th, 2019
Top Schreiber(Insgesamt)
DaPo 25,412
Yankee 16,397
ranx 16,049
RoverLover 15,065
Ozymandias 14,359
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.015s Queries: 17 (0.004s) Memory: 2.7685 MB (Peak: 2.9799 MB) Zlib enabled. Server Time: 2019-09-19 20:15:52 UTC