Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 1 von 3 1 2 3
#651776 - 17/06/2017 18:04 300 tdi ohne Leistung  
Joined: Dec 2009
Posts: 18
HeWe Offline
Jungfrau
HeWe  Offline
Jungfrau

Joined: Dec 2009
Posts: 18
Marburg
Moin zusammen!

Mein Defender (110er, 300 tdi, 230.000 km) fuhr heute noch ganz normal bis zum Ziel. Dort zwei Stunden gestanden und auf dem Rückweg keine Leistung mehr. Max. 90 km/h bei Vollgas sogar etwas weniger. Kein beziehungsweise manchmal (kurz und selten) Turboladerpfeifen zu hören. Lasst doch mal eure Vermutungen hören...

Einen schönen Sonntag wünsche ich!


Heutzutage kennen die Menschen den Preis von allen Dingen und den Wert von keinem. (Oscar Wilde)
::::: Werbung ::::: LR
#651784 - 18/06/2017 06:01 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: Jun 2004
Posts: 499
grijo_110 Offline
Süchtiger
grijo_110  Offline
Süchtiger

Joined: Jun 2004
Posts: 499
Koengen
Die Turboschläuche machen manchmal Ärger, es löst sich innen gerne ein Teil und klappt um und verhindet so den Luftstrom.
Türbo selber prüfen, mit einem Spiegel mal nach dem Flügelrad schauen, oder das Axial -und Radialspiel überprüfen.

#651802 - 19/06/2017 06:26 Re: 300 tdi ohne Leistung [Re: grijo_110]  
Joined: Dec 2009
Posts: 18
HeWe Offline
Jungfrau
HeWe  Offline
Jungfrau

Joined: Dec 2009
Posts: 18
Marburg
Danke für die Tipps! Turboschläuche sind ok (letzen Sommer gegen Silikonschläuche getauscht), Turbo werde ich die Tage prüfen. Wie leicht muss sich das Flügelrad drehen lassen?


Heutzutage kennen die Menschen den Preis von allen Dingen und den Wert von keinem. (Oscar Wilde)
#651803 - 19/06/2017 06:38 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: May 2005
Posts: 4,832
juergenr Offline
Mit dem Wissen wächst der Zweifel (Goethe)
juergenr  Offline

Mit dem Wissen wächst der Zweifel (Goethe)

Joined: May 2005
Posts: 4,832
Hessen (D)
sehr leicht, da hemmt nix außer einem Ölfilm


Gruß Juergen

Daily96 40.10-W & Defender Td5 110SW
-----------------------------------------------------------------------------------

"Entwicklungshilfe": Konzerne als Retter - oder wie man Flüchtlinge produziert
#651813 - 19/06/2017 14:47 Re: 300 tdi ohne Leistung [Re: juergenr]  
Joined: Dec 2009
Posts: 18
HeWe Offline
Jungfrau
HeWe  Offline
Jungfrau

Joined: Dec 2009
Posts: 18
Marburg
OK, alles klar, das sollte sich dann ja leicht feststellen lassen... Ich melde mich die Tage mit dem Ergebnis...


Heutzutage kennen die Menschen den Preis von allen Dingen und den Wert von keinem. (Oscar Wilde)
#651845 - 20/06/2017 18:17 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: Dec 2005
Posts: 4,668
Hasi Offline
Ungenudelter Sous-Chef de Chaosine
Hasi  Offline
Ungenudelter Sous-Chef de Chaosine

Joined: Dec 2005
Posts: 4,668
Oberfranken
Bei mir war mal der Schlauch zwischen Ladeluftkühler und Ansaugbrücke geplatzt, natürlich unten am Schlauch, hat man nicht gesehen.

Mal die Haube aufmachen und mit der Hand gasgeben, wenn es nach dem Turbolader eine undichte stelle gibt hörst du es vielleicht.


Gruß Mathias

Irgendwie ist das blöd so ohne Landy :-(

#652076 - 28/06/2017 18:11 Re: 300 tdi ohne Leistung [Re: Hasi]  
Joined: Dec 2009
Posts: 18
HeWe Offline
Jungfrau
HeWe  Offline
Jungfrau

Joined: Dec 2009
Posts: 18
Marburg
So, da bin ich wieder! Habe leider nicht immer gleich Zeit, mich um den Zossen zu kümmern. Aaaalso zuerst mal: Er läuft wieder. Und zweitens: Hatte mit dem Turbo wohl nichts zu tun. Aber der Reihe nach. Nachdem ich hier geschrieben hatte, stellte sich beim nächsten Annäherungsversuch an das Auto heraus, das er nach dem Anspringen sofort wieder ausging. Da vor einigen Wochen sowohl der Tank als auch die dazugehörigen Leitungen erneuert wurde, hatte ich die Spritzufuhr in Verdacht, konnte aber keine Lecks finden, Tankentlüftung funktioniert. Pumpe pumpt. Tausch des Dieselfilters brachte leichte Besserung. Er ging wieder an, dreht aber nur sehr zäh hoch und auch das nicht sehr weit. Also vielleicht doch (auch) die Luftzufuhr. Schlauch an Ansaugbrücke abgezogen und siehe da: Springt super an, dreht einwandfrei hoch. Schlauch wieder dran und Schlauch nach dem Turbo ab um die Durchgängigkeit vom LLK zu prüfen. Springt immer noch super an, dreht immer noch einwandfrei hoch. Schlauch wieder dran, Schlauch hinter dem Luftfilter ab. Dreht immer noch einwandfrei hoch. Schlauch wieder dran, Luftfilter raus. Dreht immer noch einwandfrei hoch. Schlauch wieder dran. Na so was. Springt einwandfrei an, dreht einwandfrei hoch. Probefahrt. Läuft prima. Turbolader lädt, Schub ist da, Leerlauf stabil, alles gut. Hä????

Ich habe also gegenüber dem Zustand meines ersten Posts lediglich den Dieselfilter getauscht (was die Sache nicht wirklich verbessert hat), alles mögliche einmal abgezogen und wieder zusammengesteckt und jetzt soll alles wieder gut sein? Ich freue mich natürlich, aaaaber: Hat irgendjemand eine Erklärung? Also außer "Landy halt"?

Eine solcher Erklärung hätte vermutlich kolossal positive Auswirkungen auf mein Vertrauen in den alten Freund. Und wenn es keiner erklären kann... Macht nix, weiß ja jetzt, wie es geht hae


Heutzutage kennen die Menschen den Preis von allen Dingen und den Wert von keinem. (Oscar Wilde)
#652125 - 30/06/2017 08:52 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: May 2002
Posts: 3,345
SIGGI109 Offline
Dackelpsychologe
SIGGI109  Offline
Dackelpsychologe

Joined: May 2002
Posts: 3,345
salzgitter
irgendeiner deiner schläuche wird sich innerlich auflösen vermute ich.
da klappt dann das gummi was sich gelöst hat sporadisch um und regelt
deine luftzufuhr ab und dir fehlt leistung.wenn du dann deine schläuche
abziehst kann der lose gummi schon zurück geklappt sein und du siehst
.....................nix.
manchmal sind die karren so link............. aetsch


gruss siggi109

wenn der klügere immer nachgibt....ist er irgendwann der dumme!


mein teiledealer....FWD
#652197 - 02/07/2017 17:15 Re: 300 tdi ohne Leistung [Re: SIGGI109]  
Joined: Dec 2009
Posts: 18
HeWe Offline
Jungfrau
HeWe  Offline
Jungfrau

Joined: Dec 2009
Posts: 18
Marburg
Na dann... werde ich eben alles mal tauschen... crazy


Heutzutage kennen die Menschen den Preis von allen Dingen und den Wert von keinem. (Oscar Wilde)
#652613 - 13/07/2017 11:14 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: Dec 2009
Posts: 18
HeWe Offline
Jungfrau
HeWe  Offline
Jungfrau

Joined: Dec 2009
Posts: 18
Marburg
So, hmmmm... Es sind jetzt alle Luftschläuche getauscht und ich dachte ja schon, alles wäre gut. Auto springt an und läuft sauber und ohne komische Geräusche. Dreht im Stand frei hoch, am Ende des Drehzahlbandes dann mit ziemlich schwarzem Qualm (war schon immer so, die AU immer wieder ein Erlebnis, denn abgesehen von dieser Übung sieht er solche Drehzahlen nie). Im Fahrbetrieb fühlt sich erstmal alles gut an, bei heftigeren Tritten auf das Gas macht er dann aber "zu". Soll heißen, er dreht nicht mehr weiter hoch, obwohl er eigentlich müsste. Ist nicht immer so, manchmal läuft er auch kurz einwandfrei. Habe den Eindruck, dass es nach längerem Stehen besser geht als warmgefahren. Ist aber nur ein Eindruck... irgendwelche Ideen, wo ich suchen muss?

Danke euch schon mal...


Heutzutage kennen die Menschen den Preis von allen Dingen und den Wert von keinem. (Oscar Wilde)
#652655 - 14/07/2017 12:30 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: May 2002
Posts: 9,439
Rainer4x4 Offline
Druckluftschrauber
Rainer4x4  Offline
Druckluftschrauber

Joined: May 2002
Posts: 9,439
bei Osnabrück
Ich denke es wird an einer mangelhaften Spritversorgung liegen.
Ist die Tankentlüftung offen, oder bekommt der Unterdruck?


Gruß Rainer
http://www.rainer4x4.net Schrauberseiten zum Grand Vitara, Defender und Quad
#652659 - 14/07/2017 14:09 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: Jul 2003
Posts: 732
TiTaTest Offline
Intellektuellen-Checker
TiTaTest  Offline
Intellektuellen-Checker

Joined: Jul 2003
Posts: 732
Original geschrieben von HeWe
...Dreht im Stand frei hoch, am Ende des Drehzahlbandes dann mit ziemlich schwarzem Qualm (war schon immer so, die AU immer wieder ein Erlebnis, denn abgesehen von dieser Übung sieht er solche Drehzahlen nie). ....


Macht meiner auch so. Gibt sich aber nach einigen Vollgasstößen, dann wird der Auspuff freigeblasen sein. Bei der Anreise zur AU bekommt er deshalb leider immer wieder etwas "Drehzahl". Seit dem funktioniert das bei der AU auch ziemlich auf anhieb.

Aber Dein Problem? confused Nach Deiner Beschreibung könnte Rainer schon Recht haben.


Ciao Markus
#652661 - 14/07/2017 18:12 Re: 300 tdi ohne Leistung [Re: Rainer4x4]  
Joined: May 2002
Posts: 11,427
Troll Offline
Kleiner Drückeberger
Troll  Offline
Kleiner Drückeberger

Joined: May 2002
Posts: 11,427
Sauerland
Original geschrieben von Rainer4x4
Ich denke es wird an einer mangelhaften Spritversorgung liegen.
Ist die Tankentlüftung offen, oder bekommt der Unterdruck?


Mal ganz einfach;
Der Dieselfilter zu?
Obwohl der schwarze Qualm ja eher auf zu viel Sprit deutet??


"Ein Teil dieser Antworten würde die Bevölkerung verunsichern"
#652775 - 19/07/2017 05:43 Re: 300 tdi ohne Leistung [Re: Troll]  
Joined: May 2002
Posts: 24,609
DaPo Offline
Mogerator
DaPo  Offline
Mogerator

Joined: May 2002
Posts: 24,609
Bochum, NRW, Deutschland
Hallo,

so unlogisch das klingt, schwarzer Rauch kann in der Tat auch auf verstopfte Kraftstofffilter hindeuten.


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
#652803 - 19/07/2017 21:25 Re: 300 tdi ohne Leistung [Re: DaPo]  
Joined: Jan 2005
Posts: 13,897
Caruso Offline
Habemus Papam
Caruso  Offline
Habemus Papam

Joined: Jan 2005
Posts: 13,897
Buer
Ein zusitzender Kat kann das auch.


"Ich rate auch zu starkem Trinken -
das hilft dem Sinn für Humor auf die Sprünge."
(Lemmy)
#652908 - 22/07/2017 18:21 Re: 300 tdi ohne Leistung [Re: Caruso]  
Joined: Dec 2009
Posts: 18
HeWe Offline
Jungfrau
HeWe  Offline
Jungfrau

Joined: Dec 2009
Posts: 18
Marburg
Sorry Leute, war ne zeitlang off - viel Arbeit. Rainer hat recht, Kraftstoffversorgung. Aus dem Kanister (Kanister, dann in den Filter) läuft er einwandfrei. Filter hatte ich natürlich zuerst getauscht, vielleicht hab ich vergessen das zu erwähnen... Nun bekommt er also eine neue Pumpe - nur was für eine? Die Dinger gibt es von 15 bis 200 Huhn - jemand einen Ratschlag?

Danke Euch und ein schönes WoE, Henning

@caruso: Kat?! Wat isn das? hae

@Rainer: Ach so, wegen Entlüftung: Hatte es auch schon ohne Tankdeckel versucht, keine Änderung...

Zuletzt bearbeitet von HeWe; 22/07/2017 18:25.

Heutzutage kennen die Menschen den Preis von allen Dingen und den Wert von keinem. (Oscar Wilde)
#652918 - 23/07/2017 09:33 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: May 2002
Posts: 9,439
Rainer4x4 Offline
Druckluftschrauber
Rainer4x4  Offline
Druckluftschrauber

Joined: May 2002
Posts: 9,439
bei Osnabrück
Original geschrieben von HeWe
Filter hatte ich natürlich zuerst getauscht, vielleicht hab ich vergessen das zu erwähnen... Nun bekommt er also eine neue Pumpe - nur was für eine?

Ist im Dieselfilter auch der kleinere mittlere Dichtring verbaut? Manchmal fehlen die, dann kann es auch zur Mangelversorgung kommen.

[Linked Image]
(Bild aus dem Netz)


Gruß Rainer
http://www.rainer4x4.net Schrauberseiten zum Grand Vitara, Defender und Quad
#652920 - 23/07/2017 10:26 Re: 300 tdi ohne Leistung [Re: Rainer4x4]  
Joined: Dec 2009
Posts: 18
HeWe Offline
Jungfrau
HeWe  Offline
Jungfrau

Joined: Dec 2009
Posts: 18
Marburg
Hi Rainer! Dichtung ist da! Hast Du einen Tipp für die Dieselpumpe?

Schönes Wochenende, Henning


Heutzutage kennen die Menschen den Preis von allen Dingen und den Wert von keinem. (Oscar Wilde)
#652968 - 24/07/2017 10:28 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: May 2002
Posts: 9,439
Rainer4x4 Offline
Druckluftschrauber
Rainer4x4  Offline
Druckluftschrauber

Joined: May 2002
Posts: 9,439
bei Osnabrück
Original geschrieben von HeWe
Hi Rainer! Dichtung ist da! Hast Du einen Tipp für die Dieselpumpe?

Hab immer nur das verbaut was ori von LR geliefert wurde.


Gruß Rainer
http://www.rainer4x4.net Schrauberseiten zum Grand Vitara, Defender und Quad
#652973 - 24/07/2017 11:43 Re: 300 tdi ohne Leistung [Re: Rainer4x4]  
Joined: Dec 2009
Posts: 18
HeWe Offline
Jungfrau
HeWe  Offline
Jungfrau

Joined: Dec 2009
Posts: 18
Marburg
Danke, habe jetzt so ein Ding bestellt...


Heutzutage kennen die Menschen den Preis von allen Dingen und den Wert von keinem. (Oscar Wilde)
#654627 - 12/09/2017 15:55 Re: 300 tdi ohne Leistung [Re: HeWe]  
Joined: Aug 2007
Posts: 98
discofan Offline
Das wird noch
discofan  Offline
Das wird noch

Joined: Aug 2007
Posts: 98
D 84056 Rottenburg
Es könnte an einer defekte Kraftstoffförderpumpe liegen.. Ich hatte das Problem bei meinem Discovery 200 Tdi auch.

#655633 - 10/10/2017 14:32 Re: 300 tdi ohne Leistung [Re: discofan]  
Joined: Jul 2003
Posts: 732
TiTaTest Offline
Intellektuellen-Checker
TiTaTest  Offline
Intellektuellen-Checker

Joined: Jul 2003
Posts: 732
Hallo HeWe,
wie ging es denn aus?


Ciao Markus
Seite 1 von 3 1 2 3

Search

Wer ist online
0 registrierte Benutzer (), 115 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
rangerover1973
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen40,826
Posts625,155
Mitglieder8,857
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 24,609
Yankee 16,295
ranx 16,049
RoverLover 15,065
Caruso 13,897
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.019s Queries: 15 (0.003s) Memory: 2.8825 MB (Peak: 3.2002 MB) Zlib enabled. Server Time: 2017-11-22 03:47:42 UTC