Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
#653173 - 31/07/2017 15:52 Anhängersteckdose  
Joined: Oct 2003
Posts: 490
Stadtmensch Offline
Süchtiger
Stadtmensch  Offline
Süchtiger

Joined: Oct 2003
Posts: 490
Berlin
Hallo, ich habe da mal eine Frage und vielleicht kann mir die Gemeinde ja weiterhelfen.

Ich habe einen Pajero V80 (sprich das aktuelle Modell).
Vor ein paar Monaten habe ich den Anhänger mit Adapter von 13 auf 7 Polen angehängt und alles hat funktioniert.

Jetzt wollte ich das wieder machen und nichts funktioniert.
Wenn ich an der Dose direkt mein Voltmeter anhänge, sehe ich, dass der Strom fließt. Messe ich am Adapter kommt nichts an. Neuen Adapter gekauft, gleiches Ergebnis. Messe ich bei den Adaptern von der einen zur anderen Seite, sieht man den Widerstand im Messgerät.

Natürlich könnte irgendwo im Anhänger ein Problem sein, aber wenigstens am Adapter müsste doch Strom rauskommen.

Hat da zufällig jemand eine Idee???

Schon mal danke fürs Nachdenken.

::::: Werbung ::::: NB
#653176 - 31/07/2017 16:10 Re: Anhängersteckdose [Re: Stadtmensch]  
Joined: May 2002
Posts: 11,492
Troll Offline
Kleiner Drückeberger
Troll  Offline
Kleiner Drückeberger

Joined: May 2002
Posts: 11,492
Sauerland
Ich würde den Adapter mal an einer anderen Steckdose testen


"Ein Teil dieser Antworten würde die Bevölkerung verunsichern"
#653178 - 31/07/2017 16:58 Re: Anhängersteckdose [Re: Troll]  
Joined: Oct 2003
Posts: 490
Stadtmensch Offline
Süchtiger
Stadtmensch  Offline
Süchtiger

Joined: Oct 2003
Posts: 490
Berlin
Leider fehlt mir dazu das andere Auto.
Aber das beide, der alte und der neue Adapter, kaputt sein sollen, kann ich mir kaum vorstellen. crazy

#653184 - 31/07/2017 21:27 Re: Anhängersteckdose [Re: Stadtmensch]  
Joined: Oct 2003
Posts: 6,476
Hartwig Offline
Powerstroke Papa
Hartwig  Offline
Powerstroke Papa

Joined: Oct 2003
Posts: 6,476
Graben-Neudorf
Du kannst doch erst mal checken ob fahrzeugseitig alles ok ist, nicht daß es einfach ne Sicherung geschmissen hat.


wir schaffen das?
#653188 - 01/08/2017 06:04 Re: Anhängersteckdose [Re: Stadtmensch]  
Joined: May 2002
Posts: 24,957
DaPo Online content
Mogerator
DaPo  Online Content
Mogerator

Joined: May 2002
Posts: 24,957
Bochum, NRW, Deutschland
Hallo,

schau mal, ob sich vielleicht ein Kontakt in der Steckdose gelöst/verschoben hat.


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
#653190 - 01/08/2017 09:11 Re: Anhängersteckdose [Re: DaPo]  
Joined: Oct 2003
Posts: 490
Stadtmensch Offline
Süchtiger
Stadtmensch  Offline
Süchtiger

Joined: Oct 2003
Posts: 490
Berlin
So, ich bin dem ganzen jetzt soweit auf der Spur, dass es ein mechanisches und kein elektrisches Problem ist.

Dose abgeschraubt, Adapter und Anhänger direkt an den Stecker- funktioniert!
Beim einstecken kommt der Adapter nicht tief genug rein um die Kontakte zu erreichen. Deshalb lässt sich auch der innere Ring mit den Kontakten im Adapter frei drehen. Jetzt muss ich mal sehen, wie der Stecker-Teil in der Dose weit genug raus kommt.


Nachtrag:
Problem behoben. Der Innenteil der Dose war nicht mehr in den Rastzungen fest. Eingerastet, angeschraubt und nun klappt es wieder. War wohl ein schwerer Anwenderfehler (meinerseits).

Danke fürs mitdenken!

Zuletzt bearbeitet von Stadtmensch; 01/08/2017 09:45.

Search

Wer ist online
9 registrierte Benutzer (VolkerTirol, Pesca, duli, Iveco Rob, fishermans-end, CarstenKausB, 3 unsichtbar), 159 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen41,312
Posts633,179
Mitglieder9,007
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 24,957
Yankee 16,318
ranx 16,049
RoverLover 15,065
Caruso 13,991
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.012s Queries: 15 (0.003s) Memory: 2.7304 MB (Peak: 2.9048 MB) Zlib enabled. Server Time: 2018-07-17 11:23:50 UTC