Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 1 von 2 1 2
#655689 - 11/10/2017 08:06 320GE mit m104  
Joined: Aug 2013
Posts: 171
SamuelG Offline
viermalvierer
SamuelG  Offline
viermalvierer

Joined: Aug 2013
Posts: 171
Nordnorwegen
Hei,

Ich überlege mir evtl einen 320GE mit r6 m104 motor zu kaufen. 1997 modell, sehr gepflegt und guter Zustand. Generell habe ich einen guten Eindruck vom Auto, habe aber sehr wenig Erfahrung mit Benzinmotoren. Laut diversen Quellen im Netz soll der m104 recht zuverlässig sein. Ist das auch der Fall im G? Worauf sollte man bei dem Motor achten?

Gruß,
Samuel


W460, 300GD, 1985.
::::: Werbung ::::: DC
#655691 - 11/10/2017 08:20 Re: 320GE mit m104 [Re: SamuelG]  
Joined: Apr 2003
Posts: 5,048
otto1 Offline
Hier geht gar nichts mehr
otto1  Offline
Hier geht gar nichts mehr

Joined: Apr 2003
Posts: 5,048
Schäbisch Sibirien, 48°37'45...
Ich würd nach dem Klassiker schauen: Motorkabelbaum.

Hat der schon Euro2? Das waren nämlich nur die letzten....


Gruß
René

-----------------------------------------------
Freiheit ist kein Wort, sondern ein Buchstabe: G.
#655692 - 11/10/2017 08:27 Re: 320GE mit m104 [Re: otto1]  
Joined: May 2002
Posts: 283
VolkerTirol Offline
Enthusiast
VolkerTirol  Offline
Enthusiast

Joined: May 2002
Posts: 283
Tirol
Wie otto1 schon erwähnt hat ... auf den Motorkabelbaum achten ... ZKD ist ab und zu ein Thema.

#655693 - 11/10/2017 08:28 Re: 320GE mit m104 [Re: otto1]  
Joined: Jul 2002
Posts: 2,829
DieselTom Offline
Entlüfter
DieselTom  Offline
Entlüfter

Joined: Jul 2002
Posts: 2,829
Baden
Die Zylinderkopfdichtung wird gerne nach aussen undicht.


Schadstoffstark und leistungsarm
#655694 - 11/10/2017 08:30 Re: 320GE mit m104 [Re: otto1]  
Joined: Aug 2013
Posts: 171
SamuelG Offline
viermalvierer
SamuelG  Offline
viermalvierer

Joined: Aug 2013
Posts: 171
Nordnorwegen
Danke für die schnelle Antwort!
Bezüglich Motorkabelbaum, ich gehen davon aus daß ich nach Korrosion und evtl Scheuerstellen schauen sollte? Gibt es da bekannte stellen die speziell ausgesetzt sind?
Bezüglich Euro2 bin ich mir nicht sicher, werde da mal nachfragen, auch wenn das hier in Norwegen nicht so relevant ist wie in Deutschland.

Gruß,
Samuel


W460, 300GD, 1985.
#655697 - 11/10/2017 08:50 Re: 320GE mit m104 [Re: SamuelG]  
Joined: May 2002
Posts: 283
VolkerTirol Offline
Enthusiast
VolkerTirol  Offline
Enthusiast

Joined: May 2002
Posts: 283
Tirol
In diesen Baujahren wurde minderwertiges Material der Kabelisolierung eingesetzt - es wird spröde und fällt teilweise sogar ab, sodaß die Kabel blank sind.

#655698 - 11/10/2017 08:54 Re: 320GE mit m104 [Re: VolkerTirol]  
Joined: Aug 2013
Posts: 171
SamuelG Offline
viermalvierer
SamuelG  Offline
viermalvierer

Joined: Aug 2013
Posts: 171
Nordnorwegen
Gut zu wissen! Werde darauf achten smile


W460, 300GD, 1985.
#655700 - 11/10/2017 09:31 Re: 320GE mit m104 [Re: SamuelG]  
Joined: Feb 2013
Posts: 499
Adamski Offline
Süchtiger
Adamski  Offline
Süchtiger

Joined: Feb 2013
Posts: 499
Marl
Hi,

ich bin zufrieden mit dem M104 in meinem G. Bisher keine Probleme mit dem Motor gehabt.
Das was ich zum Kabelbaum sagen kann ist: bei mir wurde dieser vor dem Kauf erneuert, so dass ich da keine Probleme hatte.
Zylinderkopfdichtung bzw. Stirndeckeldichtung kann etwas "siffen", das stimmt.
Ansonsten ein sehr laufruhiger Motor, der allerdings bei Geschwindigkeiten >120 etwas durstiger wird.
Bei meinen Reisen z.B. quer durch Skandinavien, zu den Lofoten, tlw. viel Schotterwege, vollgepackt.
habe ich immer bis um die 14l Super (auf 265/75/16 MT) verbraucht.

Gruß Adamski


G320 lang M104.996
#655701 - 11/10/2017 09:41 Re: 320GE mit m104 [Re: SamuelG]  
Joined: Jan 2017
Posts: 24
diealtedame Offline
Jungfrau
diealtedame  Offline
Jungfrau

Joined: Jan 2017
Posts: 24
Hamburg

Hallo,

das Thema Motorkabelbaum fängt bei Mercedes mit der Einführung des W140 (S-Klasse ab 1991) an. Man hatte den Ehrgeiz, ein recyclingfähiges Auto zu bauen und hat deswegen das Material der Kabelisolierungen gewechselt. Heute spricht man von "selbstkompostierenden" Kabelbäumen. :-) Irgendwann ab 1995 wurde wieder auf haltbares Material gewechselt. Sollte also bei einem ´97er kein Problem mehr darstellen.

Mehr Details findest Du z.B. in dieser Diskussion eines anderen Forums: http://www.129sl-forum.de/viewtopic.php?f=15&t=11792

Grüße von Hinrich

#655708 - 11/10/2017 10:48 Re: 320GE mit m104 [Re: diealtedame]  
Joined: May 2002
Posts: 2,185
CarstenKausB Offline
Gehört zum Inventar
CarstenKausB  Offline
Gehört zum Inventar

Joined: May 2002
Posts: 2,185
Berlin
Keine Ahnung wie verbaut es beim G in diesem Fall ist, aber bei meinem W140 habe ich den Kabelbaum in ca. einer Stunde auf der Strasse gewechselt. Preis war zu vernachlässigen. Drosselklappenkabelbaum gibt es auch einzeln zum einlöten. Mercedes verkauft da gerne eine komplette Drosselklappe.

Charakteristik des Motors,.. Untenrum nicht viel los, ab 3.500 U/min wie Kickdown. Läuft aber wie Seide. Ob das Drehmoment beim G-Motor verschoben wurde, keine Ahnung.

..und ja, meiner siffte auch schon bei 140.000km aus der Stirn/Kopfdichtung.

Viele Grüße,

Carsten


Sick Of It All
#655711 - 11/10/2017 11:49 Re: 320GE mit m104 [Re: CarstenKausB]  
Joined: Oct 2013
Posts: 201
AndreasHannover Online content
Enthusiast
AndreasHannover  Online Content
Enthusiast

Joined: Oct 2013
Posts: 201
Hallo,

Original geschrieben von CarstenKausB
Preis war zu vernachlässigen.


Wie lange ist das denn her? Für den M119 will der Freundliche mittlerweile 1000 Euro haben. Plus Steuer.

Gruß

Andreas

#655712 - 11/10/2017 12:03 Re: 320GE mit m104 [Re: AndreasHannover]  
Joined: May 2002
Posts: 2,185
CarstenKausB Offline
Gehört zum Inventar
CarstenKausB  Offline
Gehört zum Inventar

Joined: May 2002
Posts: 2,185
Berlin
Für den Achter ja,.. der Sechser kam,.. pff..4, 5, oder 600,- Ist drei Jahre her.


Sick Of It All
#655730 - 11/10/2017 15:57 Re: 320GE mit m104 [Re: SamuelG]  
Joined: Aug 2003
Posts: 112
Timex_TLS Offline
viermalvierer
Timex_TLS  Offline
viermalvierer

Joined: Aug 2003
Posts: 112
Sdfrankreich 31
Hallo Samuel,

ich hatte 11Jahre Spaß mit einem kurzen offenen mit M104 - keine Probleme.

Wie oben schon beschrieben ist er untenrum etwas zäh.

Ich hab es bereut auf die Reifen mit größerem Abrollumfang (265/70 R16) umgestellt zu haben.

Die "kleinen" 255/65R16 aus Gruppe 3 harmonisieren wesentlich besser mit dem Antriebsstrang.

G-ruß

Thomas

#655750 - 12/10/2017 02:36 Re: 320GE mit m104 [Re: Timex_TLS]  
Joined: Aug 2009
Posts: 343
fuzzy Offline
Enthusiast
fuzzy  Offline
Enthusiast

Joined: Aug 2009
Posts: 343
Soes,t NRW, Germany
Moin,
da habe ich etwas méhr Pech mit meinem.

Motorkabelbaum musste erneuert werden Zylinderkopfdichtung, Ventildeckel(Haarriss), Luftmassenmesser,
Zündspulen, Zündkerzen, 2X Simmering von der Kurbelwelle zum Getriebe, danach Motor überholen da die Lagerschalen
der Kurbelwelle zu sehr eingelaufen waren. 2x Lambdasonde.
Im Augenblick immer noch Ärger mit dem Automatikgetriebe zu dem noch die Vorderachse etwas undicht links,
Im Februar die Stossdämpferaufnahmen und Federaufnahmen vom Rahmen hinten erneuert.
Sind noch einige andere nikeligkeiten gewesen.

Ach ja Verbrauch apollo liegt bei mir nie unter 18 Liter mit 265/70 16 oder 265/75 16 bei Gas etwas höher.
Aber da er sich dermassen in die Hubbühne verliebt hat macht er mehr Meter Vertikal als horizontal. apollo
Meiner ist Baujahr 09/1997 und hat die Euro2

Gruss
Thilo


G 463 kurz 320 M104 Motor BJ 09.97
WDB4632301
#655751 - 12/10/2017 03:44 Re: 320GE mit m104 [Re: SamuelG]  
Joined: Sep 2013
Posts: 7
Blitz8 Offline
Jungfrau
Blitz8  Offline
Jungfrau

Joined: Sep 2013
Posts: 7
Calgary, Canada
Hallo Samuel, wir haben einen 97er G320 vor fast zwei Jahren aus Japan importiert. War damals 63k km, jetzt 75k km. Der Motor hat hinten etwas geölt (typische Baustelle), da gabs eine neue ZK Dichtung und gleich noch ein paar Kleinigkeiten. Angeblich sah der Motor innen wie neu aus. Ansonsten noch alle Gummischläuche erneuert, eine Wasserpumpendichtung und neue Reifen.
Unter 3000rpm tut sich nix. Macht aber nichts, gibt einem das Gefühl einen alten Diesel zu fahren...Beschleunigt auch so. Reicht aber vollkommen aus. Wir fahren auch häufig über 4000rpm. Kein Unterschied mit leichtem Wohnwagen. Unter 17l ist nichts zu machen (weiss nicht, wie man auf 14l kommen kann). Der Motor startet sofort, kein Orgeln. Läuft wie eine Nähmaschine - ich habe noch einen 97er S500 (V140), bin aber nicht davon überzeugt, dass das der bessere Motor ist (beide Motoren sind grandios). Rost habe ich an unserem Japaner noch nicht gefunden, und habe ihn auch gleich konservieren lassen. Auch innen wie neu (Dachhimmel hängt etwas), selbst der typische Geruch.
Der 97er ist der letzte Jahrgang vom alten Schlag: keine Elektronik ausser zwei Steuergeräten, hinten Trommelbremsen, die alte 4-Gang Automatik, aber ZWEI Airbags! Ich wollte nur diesen Jahrgang - und jetzt hat sich meine damalige Meinung nicht geändert. Nach jeder Fahrt sage ich mir, was für ein grossartiges Fahrzeug - bis in alle Details (wir haben hinten drei grosse Kindersitze montiert). Leider musste ich meinen bordeauxfarbenen G schon nach der ersten Woche wieder abgeben - meine Liebste fuhr einmal Probe, und seitdem bin ich ihn los...Viel Erfolg bei der Suche, Markus - Blitz8

PS: sieh mal hier, ein Reisebericht mit unserem G
http://www.w126-forum.de/read.php?3,407622,407622#msg-407622

#655753 - 12/10/2017 04:18 Re: 320GE mit m104 [Re: Blitz8]  
Joined: Mar 2014
Posts: 841
DieHard Online content
Dauerbrenner
DieHard  Online Content
Dauerbrenner

Joined: Mar 2014
Posts: 841
Feinstaubparadies
Original geschrieben von Blitz8
Leider musste ich meinen bordeauxfarbenen G schon nach der ersten Woche wieder abgeben - meine Liebste fuhr einmal Probe, und seitdem bin ich ihn los...

Zum Glück kann mir das nicht passieren, meine Frau steigt nur in den G wenn es gar nicht anders geht und dann auch nur als Beifahrer.

Ach soweit ich weiß sollte man ein Kurbelwellensensor dabei haben.

Gruß Julian


Jippi ja jeh Schweinebacke - Jede Katastrophe beginnt mit ner beschißenen Vermutung!
#655756 - 12/10/2017 05:28 Re: 320GE mit m104 [Re: DieHard]  
Joined: Feb 2007
Posts: 781
Padane Offline
Dauerbrenner
Padane  Offline
Dauerbrenner

Joined: Feb 2007
Posts: 781
Rheinland-Pfalz
Hallo,

das mit dem Kurbelwellensensor ist mir beim M 104 noch nie passiert, weder bei unserem Auto noch bei anderen M104 die ich kenne.
Ist wohl eher ein M112/M113 Thema.

Hier unsere Erfahrung mit einem 1996er G 320 kurz

Gekauft mit 145 tkm.
Gasanlage eingebaut bei 145 tkm
ZKD gewechselt bei 220 tkm
Automatikgetriebe überholt bei 350 tkm ( Der Wagen führ bei uns fast nur schweren Anhängerbetrieb)
Fahrzeug ausgemustert bei 480 tkm

Die Thematik Motorkabelbaum habe ich beim G 320 bis jetzt immer nur an 94 und 95er Baujahren erlebt, nie an 96 und 97er Baujahren.

Gruß
Arno

#655758 - 12/10/2017 06:35 Re: 320GE mit m104 [Re: Blitz8]  
Joined: Feb 2013
Posts: 499
Adamski Offline
Süchtiger
Adamski  Offline
Süchtiger

Joined: Feb 2013
Posts: 499
Marl
Hallo Blitz-8,

die 14l gelten nur für fahrten mit Drehzahlen bis 3500 rpm, bevor die Nockenwellenverstellung greift
Ansonsten ist es überhaupt kein Problem höheren Verbrauch zu erzeugen.

Gruß Adamski

Zuletzt bearbeitet von Adamski; 12/10/2017 09:45.

G320 lang M104.996
#655762 - 12/10/2017 07:30 Re: 320GE mit m104 [Re: SamuelG]  
Joined: Aug 2013
Posts: 171
SamuelG Offline
viermalvierer
SamuelG  Offline
viermalvierer

Joined: Aug 2013
Posts: 171
Nordnorwegen
Danke für die vielen Antworten!
Das alles hört sich erstmal nicht abschreckend an smile bin gestern probegefahren, ist schon ein leichter Komfortunterschied zu meinem alten 460 300GD!
Der Motor schaut recht sauber aus, die ZDK scheint noch ok zu sein. Etwas Undichtheit zwischen Motor und Schaltung, das ist wohl das gleiche Problem wie bei vielen anderen Merzedesmotoren, i.e. der sog. Borgmanring? Um den zu erneuern muss der Motor wohl raus, oder?
Gruß,
Samuel


W460, 300GD, 1985.
#656556 - 01/11/2017 20:19 Re: 320GE mit m104 [Re: SamuelG]  
Joined: Apr 2004
Posts: 684
magnum Offline
Süchtiger
magnum  Offline
Süchtiger

Joined: Apr 2004
Posts: 684
Wahlossi
Hallo Samuel,

das wird wohl trotzdem die ZKD sein. Das sieht man nur, wenn man genau mit der Taschenlampe von unten an den hinteren Teil des Motors schaut. Meistens tropft es da und läuft am Getriebe entlang runter. Man könnte dann meinen, dass es aus der Motor-Getriebe-Verbindung kommt.
Ich hatte meinen R6 12 Jahre lang. Während dieser Zeit außer 2x ZKD (hält übrigens länger, wenn man den Kopf planen läßt) nichts weltbewegendes. Der G hatte zum Schluß 260kkm drauf und fuhr wie am ersten Tag. Auspuff ist ein Thema. Gibt's kaum mehr zu kaufen -> Edelstahl Individuallösung machen lassen für weniger Geld als ein MB Endtopf.
Das mit der kleinern (= kleinsten) Reifengröße kann ich bestätigen. Harmoniert mit dem Motor besser als die Standardgröße.
Die Viergangautomatik hält ewig.
Und wenn der G nur noch ein Haufen Rost ist, der Motor steht noch da und läuft...

Viele Grüße
Alex


Was klappert ist dran!
Seite 1 von 2 1 2

Search

Wer ist online
7 registrierte Benutzer (Karsten61, AndreasHannover, DieHard, 4 unsichtbar), 139 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Jrg, TITAN
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen40,827
Posts625,181
Mitglieder8,858
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 24,609
Yankee 16,295
ranx 16,049
RoverLover 15,065
Caruso 13,897
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.018s Queries: 15 (0.003s) Memory: 2.8654 MB (Peak: 3.1601 MB) Zlib enabled. Server Time: 2017-11-23 07:32:58 UTC