Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 1 von 2 1 2
#656217 - 23/10/2017 17:35 Motorproblem GD 300  
Joined: Jan 2015
Posts: 73
Karl Heinz Offline
Das wird noch
Karl Heinz  Offline
Das wird noch

Joined: Jan 2015
Posts: 73
Servus Zusammen,

bin ja schon einige Zeit hier unterwegs, allerdings bis jetzt nur bei den Iveco Freunden!

Ich habe mir einen Puch 300 GD, W 460.3, Bj. 85 mit H Kennzeichen zugelegt. Ehemals KFOR Militär Polizei.

Die Überführung von Deutschland nach Portugal (dort bin ich gelegentlich) verlief sehr angenehm, entspannt und reibungslos. Allerdings hatte ich schon in Deutschland bemerkt, dass der hinten ziemlich raus qualmt, im Stand. Auch wenn der Motor warm ist. Weiß. Bei der Fahrt sehe ich nichts. Auch wurde der Motor im Stau ziemlich heiß, so bis kurz vor dem roten Bereich. Gott sei Dank ging es schnell weiter und die Temperatur pendelt sich wieder in der Mitte ein. (Bin nie schneller wie 100 gefahren)

Die Werkstatt in Deutschland, dort hatte ich alle Öle wechseln lassen meinte zum Qualm: "da würde ich mir keine Sorgen machen".

In Portugal habe ich erst mal das Thermostat gewechselt und musste 1,5 Liter Wasser in den Kühler nachfüllen. In Deutschland hatte ich vorher den Kühler ebenfalls mit der gleichen Menge aufgefüllt. Die Werkstatt (in Portugal) meinte jedoch das Thermostat war nur ein Problem, das andere wäre die Kopfdichtung, die ist kaputt. OK, was dafür spricht steht oben, auch der obere Kühlerschlauch der zum Motor führt hat enorm viel Druck, kann man wenn der Motor eine Zeitlang läuft nur schwer mit der Hand etwas zusammendrücken.

Nun die Hoffnung stirbt zuletzt, vielleicht doch noch eine andere Ursache. Habe heute dieses Kabel/Schlauch entdeckt wo gehört der hin?
[Linked Image]
Der Schlauch oder Kabel führt hier hin:
[Linked Image]

Von diesen beiden Kugel geht eine Leitung in das Getriebe, kann mir nur Vorstellen das dies ein Ausgleichsbehälter ist wenn das Getriebe heiß wird, oder die Entlüftung ist.

Vielleicht hatte einer hier eine Idee, nach Studium von hehlhans mit den 240D ist da einiges zu beachten beim erneuern der Zylinderkopfdichtung, ich kenne die Portugiesen, sind elendige Dickschädel die zwar sagen ja mache ich, aber ....!

Gruß Karl Heinz

::::: Werbung ::::: DC
#656232 - 24/10/2017 06:25 Re: Motorproblem GD 300 [Re: Karl Heinz]  
Joined: May 2002
Posts: 24,609
DaPo Offline
Mogerator
DaPo  Offline
Mogerator

Joined: May 2002
Posts: 24,609
Bochum, NRW, Deutschland
Hallo Karl Heinz,

wenn die Kugeln links im Radkasten sitzen, ist das der Unterdruckspeicher für die Bremse.


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
#656234 - 24/10/2017 07:07 Re: Motorproblem GD 300 [Re: DaPo]  
Joined: Sep 2013
Posts: 919
Wölflein Offline
Prinz Valium
Wölflein  Offline
Prinz Valium

Joined: Sep 2013
Posts: 919
In der schönen Lausitz
Sieht doch aus, als ob das direkt neben dem Getriebe sitzt?


Viele Grüße aus der schönen Lausitz, Volker


W461.401, GD250,1990
W463.248, G500,2002
#656235 - 24/10/2017 07:22 Re: Motorproblem GD 300 [Re: Wölflein]  
Joined: Nov 2010
Posts: 529
aettl Offline
Süchtiger
aettl  Offline
Süchtiger

Joined: Nov 2010
Posts: 529
sterreich
Hallo!

Der Schlauch kommt vom Unterdrucksystem und geht zum Eingang der "Kugeln". Diese gehen dann zum Getriebe. Und sollen mögliche Ölundichtigkeiten vom Getriebe/Motor in die Kugeln "absaugen". Diese Kugeln soll man dann von Zeit zu Zeit mal entleeren.
---> so habe ich es irgendwann mal wo gelesen.

Dies hat sicher nichts mit deinem Kühlwasserverlust zu tun.

Gruß!
Alex

#656242 - 24/10/2017 12:45 Re: Motorproblem GD 300 [Re: aettl]  
Joined: Jan 2015
Posts: 73
Karl Heinz Offline
Das wird noch
Karl Heinz  Offline
Das wird noch

Joined: Jan 2015
Posts: 73
Servus Zusammen,

die Kugeln sitzen wie Alex schreibt neben den Getriebe. Auch die Erklärung ist schlüssig. Unter dem Kotflügel habe ich auch noch vier weitere.

Frage, WO muss ich das Ende wie auf Bild 1 zu sehen, also das jetzt im Motorraum liegt, anschließen?

Wäre über eine Meinung zur Kopfdichtung auch ganz froh ...

Gruß und Dank Karl Heinz

#656244 - 24/10/2017 13:01 Re: Motorproblem GD 300 [Re: Karl Heinz]  
Joined: Nov 2010
Posts: 529
aettl Offline
Süchtiger
aettl  Offline
Süchtiger

Joined: Nov 2010
Posts: 529
sterreich
...die Kugeln unterm Kotflügel sind zur Unterstützung für den Bremskraftverstärker.

Das freiliegende Schlauchende mußt du Verlängerung und an der Kugel neben dem Getriebe anschließen(Schlauch bei der Gummitülle oben einstecken)

https://www.dropbox.com/s/xsyj6nfyqaiyngw/20171024_151926.jpg?dl=0

Gruß!
Alex

Zuletzt bearbeitet von aettl; 24/10/2017 13:21.
#656256 - 24/10/2017 18:26 Re: Motorproblem GD 300 [Re: aettl]  
Joined: Jan 2015
Posts: 73
Karl Heinz Offline
Das wird noch
Karl Heinz  Offline
Das wird noch

Joined: Jan 2015
Posts: 73
Servus Alex,

danke für das Bild so verstehe sogar ich es.

Problem ist jedoch, der Schlauch kommt von den beiden Kugeln, laut Bild habe ich alles bis Nr. 24 was mir fehlt, aber kann ich machen, sind die Nr. 26 und wo gehen die beiden Schläuche Nr. 28 hin?

Ansonsten ist alles so wie auf dem Bild.

Gruß Karl Heinz

#656266 - 25/10/2017 04:29 Re: Motorproblem GD 300 [Re: Karl Heinz]  
Joined: Nov 2010
Posts: 529
aettl Offline
Süchtiger
aettl  Offline
Süchtiger

Joined: Nov 2010
Posts: 529
sterreich
Hallo!

Verfolge deinen Schlauch Richtung linke Fahrzeugseite, dann wirst du 26+28 vor dem Bremskraftverstärker finden. Du brauchst nur den Schlauch
nur an den Kugeln anstecken.

Gruß!
Alexander

#656290 - 25/10/2017 14:58 Re: Motorproblem GD 300 [Re: aettl]  
Joined: Jan 2015
Posts: 73
Karl Heinz Offline
Das wird noch
Karl Heinz  Offline
Das wird noch

Joined: Jan 2015
Posts: 73
Servus Alexander und Mitleser,

mai, echt a´ Scheiss.

[Linked Image]

Soviel zu meiner Arbeitsgrundlage, Bremskraftverstärker steht nicht auf der Liste, wie das Teil aussehen soll weiß ich nicht. Sollte aber ja auf jeden Fall irgendwo dazwischen sein.

Nun eine Großansicht:
[Linked Image]
Auf meiner Suche nach dem Teil bin ich auf zwei weitere Schläuche gestoßen, links daneben der erste, und Grund meiner Anfrage:
[Linked Image]
Beide neuen Funde also die beiden Schläuche gehen in die kleine schwarze Dose unterhalb, da wo ich mit der Lampe hin leuchte:
[Linked Image]

Wenn ich in einen der beiden Schläuche Luft hinein blase kommt die an einem Schlauch, der aus der Dose kommt, heraus. Halte ich den zu kommt die Luft aus dem anderen Schlauch oben raus. Halte ich den auch zu entsteht Druck. Also für mich für die Katz, die Sau oder wie immer man sinnloses bezeichnen will. Auf der Großansicht sieht man den weißen Schlauch, der geht in die Kugeln unterhalb des Kotflügels. Alle verwirrt? Ich auch.

Lieber Alexander, hätte durchaus Verständnis wenn es dir zu Dumm ist, dann muss ich halt warten bis ich in Deutschland bin um die Rätsel zu lösen.

Gruß Karl Heinz

#656792 - 09/11/2017 20:17 Re: Motorproblem GD 300 [Re: Karl Heinz]  
Joined: Feb 2015
Posts: 66
fdietsch Offline
Das wird noch
fdietsch  Offline
Das wird noch

Joined: Feb 2015
Posts: 66
DE Ilmtal-Weinstraße
Kugel habe ich keine dazu keine Auskunft-

Kühlwasser - mein GD300 aus 83 hat kein Ausgleichsgefäß im Kühler Richtung Motor ist eine Beule das ist die obere Einfüllhöhe für das Kühlwasser (Warm) Das restliche Volumen ist Luft für den Druckausgleich. Wenn du den Kühler ganz voll machst drückt der das Wasser beim erwärmen irgendwo raus. Normalerweise soll zwar das Ventil im Kühlerdeckel glaube bei 1 bar öffnen aber alt und verkeimt ......
Das Beleuchtete Bild in der Dose laufen alle Entlüftungen Getriebe ec. zusammen damit dort bei Wasserdurchfahrt kein Wasser eindringt also nicht tiefer tauchen. Die Russen blasen die Achsen sogar auf.


Beste Grüße
Falko Dietsch
Mercedes GD 300 Kasten
Seite 1 von 2 1 2

Search

Wer ist online
9 registrierte Benutzer (Luggo, KlausK, Gerscher, w460, 5 unsichtbar), 187 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Mickey 65C15, Oachkatzl
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen40,827
Posts625,131
Mitglieder8,855
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 24,609
Yankee 16,295
ranx 16,049
RoverLover 15,065
Caruso 13,897
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.014s Queries: 16 (0.003s) Memory: 2.7831 MB (Peak: 2.9935 MB) Zlib enabled. Server Time: 2017-11-20 19:07:41 UTC