Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 3 von 3 1 2 3
#655051 - 27/09/2017 05:36 Re: VA abschalten [Re: Pinkpanther]  
Joined: Jun 2003
Posts: 13,233
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 13,233
Malepartus Centralschweiz
Sali Urs

Der letzte Link war wie geschrieben absichtlich dieselbe Einheit wie du sie hast um zu zeigen dass sie wohl identisch sind.

Schaltereinheiten hab ich mit; 2. 3. 4. und sogar 5 Schaltern gefunden.

Gruss und frohes Bauen
Ozy


Erfahrung ist nur der Name den wir unseren Irrtümern geben
::::: WERBUNG ::::: Reisemobile
#655120 - 28/09/2017 21:28 Re: VA abschalten [Re: Ozymandias]  
Joined: Jul 2010
Posts: 165
Pinkpanther Online content
viermalvierer
Pinkpanther  Online Content
viermalvierer

Joined: Jul 2010
Posts: 165
Schweiz
Sorry, Ozy, irgendwo muss ein Unterschied sein, und wenn's nur bei den Part # ist...es gibt nämlich unterschiedliche Part # für W SLT und W/O SLT...kuck mal da
Oben Dashboard ohne SLT, Position 10, runterscrollen, dann kommt SLT Dashboard, Position 7

Aber egal...hab einen 5-fachen (ohne SLT) bestellt...

#656815 - 10/11/2017 00:21 Bremsen [Re: Pinkpanther]  
Joined: Jul 2010
Posts: 165
Pinkpanther Online content
viermalvierer
Pinkpanther  Online Content
viermalvierer

Joined: Jul 2010
Posts: 165
Schweiz
Schalter zum VA abschalten ist da, leider nur 4-fach, den 5-fachen gibt's wirklich nur für den LTZ, aber egal, reicht, da hab ich noch nach der VA-Aktion immer noch einen übrig. Ist aber noch nicht eingebaut, wird wohl eine Winterarbeit.
Bei der Gelegenheit eine kleine Warnung/Info: Das Teil war über die bekannten Kanäle (RA, Summit...) fast nicht zu bekommen. Hab dann eine Firma gefunden welche (zu akzeptablen Preisen) das Teil über den Teich geschickt haben. Die haben das aber mittels Fedex Crossborder gemacht. Eigentlich kauft man somit bei Fedex Crossborder ein und nicht bei der Firma direkt. Das Paket ging dann laut Tracking von Las Vegas nach LA, danach wieder an eine andere Adresse in Las Vegas, seitdem keine Tracking infos mehr. Nach fast 3 Wochen fragte ich bei Fedex Schweiz nach wo die Lieferung bleibe. Da hiess es dass sie Crossborder-Lieferungen nicht nachschauen könnten da die Tracking nr zu lange sei!!! Ich also per Email an Fedex Crossborder gewandt, da ich für 2 Wochen weg in die Ferien wollte...null Reaktion auf mehrere Mails. Als ich von den Ferien zurückgekommen bin lag das Paket bei mir vor der Wohnungstüre, und eine Nachricht von 2 Tage davor auf der Mailbox ob das ok sei das Paket vor der Türe zu legen...

Jetzt nochmal zurück zu den Bremsen. Hab ja vorne die Beläge und hinten die Beläge mit Scheiben getauscht. Die vorderen Beläge waren noch ca 70%, hatten aber jeweils 2 Risse, genau auf Höhe der beiden Bremskolben. Ich war der Meinung das sei durch die vorherige Überbelastung gekommen, bis ich die neuen Beläge in der Hand gehalten hab...komischerweise haben die jetzt nicht nur einen Schlitz in der mitte wie die alten, sondern 2, genau auf Höhe der Bremskolben, also da wo die alten Beläge gerissen waren. Offenbar ein bekanntes Problem, also wohl nach dem Motto Problem erkannt, Problem gelöst.

Die hinteren Bremsen waren dann etwas gröber abgefahren, beide seiten Eisen auf Eisen, aber immer nur innen, also auf der Bremssattelseite mit den Kolben. Aussen waren noch mindestens 80% Belag drauf. Das kenne ich eigentlich nur wenn der Sattel nicht leichtgängig auf den Führungsbolzen läuft und daher verklemmt. war aber nicht der Fall...läuft wie eine eins. Hat jemand eine plausible Erklärung dafür? Werde es auf jeden Fall in Zukunft besser beobachten, hatte zwar ab und zu die Beläge aussen angeschaut und da die noch neuwertig waren damit belassen, die innen sind nur mit einigen Verrenkungen sichtbar ohne zu demontieren.
Als ich die hinteren Bremsen dann machen wollte und alles sauber gemacht hatte hab ich dann noch gesehen dass die Staubschutzmanschetten an den Bremskolben hinten angekokelt und gerissen waren. Die Kolben konnten aber noch problemlos ohne grossen Kraftaufwand zurückgedrückt werden. Daher denke ich dass das nicht die Ursache war, sondern eher ein Folgeschaden wegen Eisen auf Eisen und überhitzung. Also nochmal 2 neue Sättel bestellt und eingebaut, inkl neuer Führungsbolzen (die alten Sättel werde ich bei Gelegenheit mal auseinanderbauen und schauen ob ich die mit neuen Teilen bestücke, so als Backup wenn ich's mal wieder brauche, mal schauen.)
Damit natürlich nicht genug. Als ich die neuen Sättel hatte hab ich zwar neue Kupfer-Dichtrringe für den Bremsschlauch organisiert gehabt, leider die falschen...also, am Samstag Abend spät aus der Not die alten benutzt. Natürlich brachte ich die nicht dicht, dachte mir aber, egal, bremse eh nicht bis Montag, das geht schon...Am darauffolgenden Montag dann Auto aus dem Parkplatz fahren wollen (Auto steht in einer eher Engen Einstellhalle, um richtig daran Arbeiten zu können muss ich es 5-6 m vorfahren)...Bremspedal null widerstand und schwupp bis zum Bodenblech...scheisse, leider leckte da mehr als erwartet (auch ohne auf der Bremse zu stehen)...Hauptbremszylinder leergelaufen...Also die neuen Kupferringe eingebaut (wenigstens gabs dabei keine Sauerei mehr wink ) und das ganze System inkl. HBZ und ABS-Modul entlüftet, danach Probefahrt über 5000km und ca 145000 Höhen-Meter rauf und ebensoviele wieder runter sollten reichen um die neuen Bremsen einzufahren wink Das gute daran, ich hab jetzt frische Bremssflüssigkeit drin...die alte hätte noch ein paar km drin bleiben können aber egal.
Ende Gut, alles Gut, aber wie die hinteren Bremsen, nämlich beide gleich bescheiden abgefahren waren macht mir (trotz hoher Belastung vorher) doch noch immer etwas Kopfzerbrechen. Any Ideas was da schiefgelaufen ist?

#656829 - 10/11/2017 09:04 Re: Bremsen [Re: Pinkpanther]  
Joined: Jun 2003
Posts: 13,233
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 13,233
Malepartus Centralschweiz
Das erstaunt mich dass deine Bremsen dermassen ungleichmäßig ablaufen, was sagen die US Foren dazu?
Meine am RAM gehen sehr gleichmäßig runter auch VA und HA sind in etwa gleichzeitig abgenutzt.


Ad. Schalter; der Versand muss ja grausam Billig gewesen sein, ich fand die Preise bei eBay nicht überrissen damals als ich da für dich gegoogelt hatte.

Kupferringe kannst du wiederverwenden wenn du sie kurz glühst, dann sind sie wieder weich.
Macht man natürlich nur im Notfall. Ich verwende wo es geht Kupferringe von Caterpillar OEM die haben mich noch nie verarscht. Bei Bremsteilen gratis mitgelieferte (Billig) Kupferringe schon, da waren selbst Neue Ringe undicht nach Montage.

Zuletzt bearbeitet von Ozymandias; 10/11/2017 09:09.

Erfahrung ist nur der Name den wir unseren Irrtümern geben
#656830 - 10/11/2017 09:11 Re: Bremsen [Re: Ozymandias]  
Joined: Jun 2003
Posts: 13,233
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 13,233
Malepartus Centralschweiz
Waren deine Bremsen noch Original Werksbestückung?
Ich hatte schon dass Mechaniker linke und rechte Beläge vertauscht hatten und so der Sattel unter Bremslast klemmte.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
#656841 - 10/11/2017 13:23 Re: Bremsen [Re: Ozymandias]  
Joined: Jul 2010
Posts: 165
Pinkpanther Online content
viermalvierer
Pinkpanther  Online Content
viermalvierer

Joined: Jul 2010
Posts: 165
Schweiz
Die Schalter in deinen Links waren für den LTZ, nicht für den LT. Weiss zwar nicht welchen Unterschied es da gibt aber irgend einen wird es geben, sonst hätte GM da sicher nicht 2 unterschiedliche Part Nr dafür...die Versandkosten relativieren sich da ich selten einen solchen Schalter alleine bestelle, schon gar nicht wenn es nicht dringend ist, wie in diesem Fall.

Ja, das waren noch die Original-Bremsen ab Werk. Das ungleichmässige abfahren hab ich nur an den hinteren Bremsen, dafür dort bei beiden genau gleich. Die vorderen Beläge waren absolut gleichmässig abgefahren. Da die Beläge vorne und hinten und auch rechts und links die gleichen sind kann ich mir das eben nicht erklären. Es gibt einzig einen kleinen unterschied von inneren und vom äusseren Belag der gleichen Bremse, und zwar das kleine Blech welches dann lärmen sollte wenn die Dinger runter sind. Je nachdem wie man sie montiert ist der dann bei beiden oben oder unten (oder in irgend einer kombination oben/unten)...ich habs jetzt so montiert wie es vorher war...ich denke das sollte keinen unterschied machen wie die reinkommen, denn die Trägerplatte und der Belag selber sind absolut Spiegelgleich und das kleine "Schreiblech" steht auch nirgendwo am Sattel an, egal wie rum man es einbauen würde.

Ja, das mit dem Ausglühen der Kupferdichtungen hab ich danach auch mitbekommen, allerdings hätte ich, auch wenn ich das da schon gewusst hätte wahrscheinlich nicht gemacht, da ich der Meinung war dass da nur beim Bremsen (also unter Druck) wirklich rauspisse...Trugschluss...und wie sagt man so schön, steter Tropfen leert den HBZ, oder so wink
Ich hab inzwischen meine Lektion gelernt, auf die harte Tour wink

US Foren schlafen noch wink

Seite 3 von 3 1 2 3

Moderiert von  Burgerfrau, juergenr, Ozymandias 

Search

Wer ist online
0 registrierte Benutzer (), 115 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
rangerover1973
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen40,826
Posts625,155
Mitglieder8,857
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 24,609
Yankee 16,295
ranx 16,049
RoverLover 15,065
Caruso 13,897
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.013s Queries: 16 (0.003s) Memory: 2.7580 MB (Peak: 2.9302 MB) Zlib enabled. Server Time: 2017-11-22 03:47:18 UTC