Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 1 von 3 1 2 3
#659245 - 21/01/2018 19:25 Erfahrungsbericht Temperaturprobleme OM603 G350TD  
Joined: Jan 2018
Posts: 21
JensWettemann Offline
Jungfrau
JensWettemann  Offline
Jungfrau

Joined: Jan 2018
Posts: 21
Sibiu
Hallo zusammen,

ich habe hier schon viel nützliches gelesen. Deswegen möchte ich hiermit mal meine Erfahrungen mit meinem G350TD wieder zurück geben.

Ausgangssituation:

G350D Turbo kurz 463320; Bj. Feb.95; 230tkm; von mir gekauft Sommer 2017

Alter Zylinderkopf
Große Riemenscheibe an WP 158mm
Kleine WP 8 Flügel 68mm
85 grad Thermostat
Temperaturschalter alle original
Kühler sauber
Kühlflüssigkeit sauber
Heizungsbypass original verbaut, funktioniert.
Ölkühler


Plus folgende weitere Erkenntnisse. Irgendwann wurde mal ein falsches Automatikgetriebe verbaut. Soll 722.398 Ist 722.397. Und der Turbo hatte Axialspiel.

Mit diesem Status konnte ich im Sommer nicht schneller als 100kmh fahren, bzw. kein Off Road bergauf. Der Motor fing zu kochen an.

Also musste ich was tun. Zunächst habe ich den Turbo überholen lassen. Axiallager war gebrochen und Welle eingelaufen. Danach habe ich das originale 722.398 verbaut. Unterschied zum 397 (steht übrigens zum Verkauf) sind meines Wissens größere Bremsbandkolben und Bänder + mehr Öl.

Danach kochte er mir zumindest mal nicht mehr über. Aber immer noch im oberen Temperatursegment. Bei Überland- und Autobahnfahrten.

Weitere Maßnahmen waren dann: Die Wasserpumpe mit 10 Flügeln und dem 72mm Flügelrad. 138mm Riemenscheibe an WP. 75 grad Thermostat. Und ich habe zusätzlich den Klimadoppellüfter in der ersten Stufe auf 85 Grad gestellt, probehalber.

Leider keine merkliche Veränderung außer das es mir gleich mal einen Schlauch an der Heizung zerrissen hat... Bei 0grad Außentemperaturen geht er immer noch ab 100kmh rapide über 110grad. In der Stadt hält er die 80grad ohne Probleme. Quasi wie zuvor.

Also geht die Suche weiter. Und mein aktueller Aufhänger ist die Wastegate Klappe vom Turbo. Ich habe festgestellt der Aktuator bewegt sich nicht merklich. Klappe läuft, Lagerschale OK. Aber ich kann den Aktuator nicht von Hand raus ziehen. Bei manueller Beaufschlagung bewegt er sich ab ca. 1,2 bar. Laut meiner Info von Garrett sollte er aber zwischen 0,4 und 0,9bar regeln. Hab mal einen neuen bestellt. Vermutung ist das bei hohen Drehzahlen zu viel Turbodruck (heiße Luft) in den Motor gelangt. Also die Klappe nicht regelt. Ich berichte wenn die neue Dose drin ist.

Zusätzlich sind mir noch ein paar weitere Dinge unklar, bei denen ich auf euren Rat hoffe.
Warum sind die Schaltpunkte aller Temperaturschalter so hoch angesetzt?
Doppellüfter Stufe 1: 115grad, Stufe 2: 120grad
Klima aus 120grad
Lüfter Ölkühler 115grad
Der Visko schließt meines Wissens auch erst vollständig bei 110grad.

Was und wie regelt die Zusatzpumpe unterm Ausgleichsbehälter? Sie läuft aber ich weis nicht wann sie eingeschaltet wird.

Und was hat es mit dem Ölthermostat im Filter auf sich? Der öffnet zwischen 110 und 120grad. Macht für mich Sinn wenn der Kühler Frischluft ausgesetzt ist (W140 etc...). Somit fällt der Ölsumpf nicht unter eine viskositätsproblematische Temperatur. Aber beim G sitzt der Kühler hinter dem Scheinwerfer ohne viel Frischluft mit Abluft durch einen temp gesteuerten Lüfter.
Was ist denn für den OM603 im G eine normale Betriebstemperatur? Mit welchen Schwankungen?

Für mich sollte sich der Motor zwischen 80 und 90 grad einpendeln. In allen Situationen...


Beste Grüße Jens

::::: Werbung ::::: DC
#659263 - 22/01/2018 07:28 Re: Erfahrungsbericht Temperaturprobleme OM603 G350TD [Re: JensWettemann]  
Joined: Jul 2013
Posts: 676
GW350 Offline
Süchtiger
GW350  Offline
Süchtiger

Joined: Jul 2013
Posts: 676
Dreieich
Hallo Leidensgenosse laugh

Habe meine Temperaturschalter auch runter gesetzt, mir war das ebenfalls zu spät mit den Lüftern. Sie
springen trotzdem, warum auch immer, nicht zuverlässig ohne Klima einzuschalten an...

Also nach allen Umbaumaßnahmen (habe abweichend nen 72° Thermostat ausm 240GD und nen Turbo
mit festgegangener Klappe - muss mal nen neuer her, Überholung hat sich letztes mal schon nicht
gelohnt) und nem ZKD und Kühler Wechsel liegt meiner im Winter nach KI bei 80°C - 85°C. Wenns
ganz knackig kalt wird bleibt er bedingt durch den Thermostat knapp unter 80°C nach KI.
Im Sommer sinds nach KI knappe 90°C - 105°C, mit Thermometer im Ausgleichsbehälter gemessen
ca. die gleichen Werte.

Ölthermostat und -kühler hab ich noch nicht angefasst, wird mal bei Gelegenheit geprüft und erneuert.

Die Pumpe unterm Behälter ist für Heizung und Nachlaufkühlung.

Unter dem Ausgleichsbehälter ist übrigens nochmal einer in den vom oberen am Deckel ein Schlauch geht um Überdruck
abzulassen und beim Abkühlen wieder zurückzusaugen. Da rostet das Röhrchen das rein geht von innen und verstopft
dann.


Gruß Christopher

463.320
#659271 - 22/01/2018 12:35 Re: Erfahrungsbericht Temperaturprobleme OM603 G350TD [Re: GW350]  
Joined: Jan 2018
Posts: 21
JensWettemann Offline
Jungfrau
JensWettemann  Offline
Jungfrau

Joined: Jan 2018
Posts: 21
Sibiu
Hi Christopher,

danke für deine Antwort. Ja, man leider da schon ein wenig. Bei keinem meiner Autos schaue ich so aufmerksam auf das KI bzgl. Temperatur als bei dem G.

Das sind doch mal klare Zahlen. Würde ich bei meinem so auch akzeptieren. Nur Sprünge von 80 auf 110 bedingt durch Geschwindigkeit oder Terrain akzeptiere ich nicht. Daran wird gearbeitet.

Wenns dich interessiert die Dose habe ich von hier:

http://www.shop.ngc-turbotechnik.de...dedruckregeldose-fuer-garrett-tb0369.php

Da gibts so ziemlich alles...

http://www.shop.ngc-turbotechnik.de/garrett-t-serie/tbo/tb0369/index.php



Zuletzt bearbeitet von JensWettemann; 22/01/2018 12:37.
#659303 - 22/01/2018 20:29 Re: Erfahrungsbericht Temperaturprobleme OM603 G350TD [Re: JensWettemann]  
Joined: Feb 2005
Posts: 6,394
Oelmotor Offline
Motorenspezialist
Oelmotor  Offline
Motorenspezialist

Joined: Feb 2005
Posts: 6,394
Nähe Berlin
Hallo Jens,

also wenn Du Dich zur Kühlung des OM 603 belesen willst, lies meine Diplomarbeit, zu finden auf der HP von Hans Hehl.
Der zu hohe Ladedruck hat nichts mit Deiner Kühlmitteltemperatur zu tun.

Das früher öffnende Thermostat sorgt bei Volllast auch nicht für mehr Durchsatz als das originale Thermostat, denn es gilt Q= m*c*dT.

Entweder produziert Dein Motor zu viel Wärme oder aber sie wird nicht abgeführt.

Sind die Kühler wirklich offen und frei im Durchgang?

Wird der Motorölkühler heiß?

Wie sieht das Spritzbild Deiner Einspritzdüsen aus?

Gruß
Thomas


Längssitzbank Stoff, Federn braun und silber neu vorn, Stoßdämpfer neu aus Professional, Bremszangen und Scheiben VA aus G mit massiven Scheiben, Kurbelwelle M 103 neuwertig, Konvolut Motorteile Zylinderkopf u.a M 104 zu verkaufen
#659313 - 23/01/2018 06:28 Re: Erfahrungsbericht Temperaturprobleme OM603 G350TD [Re: Oelmotor]  
Joined: Jan 2018
Posts: 21
JensWettemann Offline
Jungfrau
JensWettemann  Offline
Jungfrau

Joined: Jan 2018
Posts: 21
Sibiu
Hi Thomas,

ich habe deine Arbeit gelesen. Sehr interessant und hilfreich beim Studieren der Motorengeneration. Ich weis nur nicht in wie weit diese Erkenntnisse mit dem 603.972 vergleichbar sind. Anbetracht Luftwiderstand und Gewicht.

Ja mein Kühler wird heiß. Was ich noch nicht geprüft hab ist die "Reinheit" zwischen Klimakühler und Motorkühler. Will ich prüfen wenn meine ET kommen, zum Schläuche tauschen muss ich eh nochmals Wasser ablassen.. Von den jeweiligen Außenseiten sehen sie top sauber aus. Der Kühlerdurchfluss ist offen, meiner Ansicht nach. Kühlflüssigkeit ist klar ohne Flocken oder Ähnliches. Die Abwärme am 6 Zylinder funktioniert. Wenn der Bypass offen ist (Heizung aus) kommt ordentlich Wasser. Heizen innen tut er auch ordentlich.

Einspritzdüsen und Vorkammern sind neu. Somit Spritzbild IO. Nach Tausch kein Unterschied.

Zk und ZKD kann ich nicht vollständig ausschließen. Erstens, es ist noch die alte Generation verbaut (2001 anstatt 2201), zweitens habe ich keine Nachweis dass ZK oder ZKD jemals getauscht wurden.
Wenn ZKD defekt (wo es auch unterschiedliche gibt 88mm und 90mm) erwarte ich konstante hohe Temperatur und extreme Blasenbildung im Ausgleichsbehälter.Habe ich aber nicht. Wenn ich den Motor im Stand hochdrehe bewegt sich das Wasser im Ausgleichsbehälter. Ob da mini Bläschen dabei sind kann ich nicht beurteilen, da der Stutzen gegenüber dem Deckel ist. Haarriss im ZK kann natürlich möglich sein...

Wenn nun alles nichts hilft wird wohl ein neuer Kopf mit Dichtung fällig...

#659318 - 23/01/2018 07:48 Re: Erfahrungsbericht Temperaturprobleme OM603 G350TD [Re: JensWettemann]  
Joined: Jul 2013
Posts: 676
GW350 Offline
Süchtiger
GW350  Offline
Süchtiger

Joined: Jul 2013
Posts: 676
Dreieich
Hallo Jens,

erstens - die Köpfe kann man schweißen ohne größere Probleme, auch wenn die meisten was anderes erzählen.
Zweitens ist die Dichtung /Kopf bei der Laufleistung in dem Motor garantiert durch. Äußert sich bei den 350ern
aber nicht so drastisch wie bei manch anderem, man merkts hauptsächlich an Leistung und Motorlauf, hatte
bis zu den von Thomas et al. beschriebenen Umbaumaßnahmen ca. 7 Schäden, bin aber nur bei 2 davon mit
weißem Rauch liegen geblieben...
Ganz gutes Indiz war immer der obere Schlauch am Kühler, wenn der nachm Abstellen brutal heiß und richtig
prall ist ist das eindeutig (er muss schon richtig prall sein, da kann man dann nix mehr eindrücken).

Seit Umbau und neuem Kühler, der zu war obwohl er warm wurde, läuft er jetzt auf jeden Fall schon länger als
nach jeder Kopfreparatur durch MB.

Würde in jedem Fall die dickere Dichtung nehmen. Den Kopf planen sehe ich bei dem Motor als Pflicht da er
sich immer in der Mitte hebt. Meinen musste ich sogar mal zurückdrücken lassen.

Neue ESD sind leider kein garant für sauberes Spritzbild... Hatte da auch schon negativ Erfahrungen, in meinem
G sind nach 465000 noch die ersten, allerdings werd ich die mal angehen, ein bisschen rußt er unter Last laugh

Anbei noch ein kleine Eindruck welche Temperatur meiner auf der Bahn mit Vollast kriegt. Nach KI und bei ca.
6°C Außentemperatur.

[Linked Image]

[img][img]http://up.picr.de/31611698te.jpg[/img][/img]

Zuletzt bearbeitet von GW350; 23/01/2018 07:50.

Gruß Christopher

463.320
#659321 - 23/01/2018 09:10 Re: Erfahrungsbericht Temperaturprobleme OM603 G350TD [Re: GW350]  
Joined: Jan 2018
Posts: 21
JensWettemann Offline
Jungfrau
JensWettemann  Offline
Jungfrau

Joined: Jan 2018
Posts: 21
Sibiu
Hi,

was meinst du mit dicker Dichtung? Die mit dem Reparaturaufmaß?

Ja, der Schlauch ist prall. Ist eventuell auch ein weiterer Indiz ein schlechter Warmstart? Kalt springt er sofort an, warm orgelt ein bisschen...

Hier mal mein KI im Winter nach allen bisherigen Maßnahmen. Einmal im Standgas und einmal unter Volllast. Bei "normalen" Außentemperaturen kratzt er dann an der 120 bei Volllast...

Angehängte Dateien
34.jpg (47 Downloads)
33.jpg (42 Downloads)
#659322 - 23/01/2018 09:27 Re: Erfahrungsbericht Temperaturprobleme OM603 G350TD [Re: JensWettemann]  
Joined: Jul 2013
Posts: 676
GW350 Offline
Süchtiger
GW350  Offline
Süchtiger

Joined: Jul 2013
Posts: 676
Dreieich
Warmstart könnte evtl. am Kopf liegen, deutet für mich aber eher auf die Einspritzung bzw. Falschluft in die
Ansaugbrücke.

Ja die mit Rep Maß, gibts aber glaub nur bei MB direkt und müsste ne Elring sein. Die Mär von der verstärkten ZKD
ist übrigens frei erfunden, sowohl bei Reinz wird seit ~1990 ohne Abweichung die gleiche gefertigt - nur die Nummer
hat sich geändert, hab alle miteinander verglichen.

Also in dem Temperaturbereich lag meiner auch vor den Umbaumaßnahmen und Tipps aus Thomas Arbeit/ Hans Hehl.
Im Sommer eben dann auch schnell auf 120 zu und ging auch nicht mehr wirklich runter, jetzt geht er auch zügig
wieder runter wenn man vom Gas geht, spätestens wenn man die Klima kurz anmacht dass die Lüfter anlaufen.


Gruß Christopher

463.320
#659328 - 23/01/2018 12:22 Re: Erfahrungsbericht Temperaturprobleme OM603 G350TD [Re: GW350]  
Joined: Feb 2007
Posts: 821
Padane Offline
Dauerbrenner
Padane  Offline
Dauerbrenner

Joined: Feb 2007
Posts: 821
Rheinland-Pfalz
Hallo,

die Sache mit der verstärkten ZKD ist nicht frei erfunden. In den ersten Jahren war zwischen Kettenkasten und 1. Zylinder nur Dichtung, erst später kam die zusätzliche Einlage als Verstärkung an diese Stelle.

Gruß
Arno

#659342 - 23/01/2018 19:10 Re: Erfahrungsbericht Temperaturprobleme OM603 G350TD [Re: Padane]  
Joined: Feb 2005
Posts: 6,394
Oelmotor Offline
Motorenspezialist
Oelmotor  Offline
Motorenspezialist

Joined: Feb 2005
Posts: 6,394
Nähe Berlin
Hallo,

also wenn nur bei hohen Temperaturen Dein Problem besteht dann würde ich den Kühler wechseln.

Denn mehr Volumenstrom kannst Du nicht erzeugen also bleibt nur die Temperaturdifferenz zu erhöhen, folglich ein neuer Kühler.

Und nur weil ESD neu sind ist deren Spritzbild nicht ok.

Ich teste jede ESD bevor ich sie montiere.

Gruß
Thomas


Längssitzbank Stoff, Federn braun und silber neu vorn, Stoßdämpfer neu aus Professional, Bremszangen und Scheiben VA aus G mit massiven Scheiben, Kurbelwelle M 103 neuwertig, Konvolut Motorteile Zylinderkopf u.a M 104 zu verkaufen
Seite 1 von 3 1 2 3

Search

Wer ist online
3 registrierte Benutzer (Cord, SIGGI109, Nuncanadamas), 176 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen41,367
Posts633,671
Mitglieder9,037
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 25,020
Yankee 16,355
ranx 16,049
RoverLover 15,065
Caruso 14,005
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.015s Queries: 16 (0.003s) Memory: 2.7852 MB (Peak: 2.9924 MB) Zlib enabled. Server Time: 2018-08-22 07:10:06 UTC