Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 34 von 35 1 2 32 33 34 35
#659660 - 30/01/2018 08:18 Re: Vom 463.331 zum WoMo G [Re: DaPo]  
Joined: Mar 2014
Posts: 1,022
DieHard Online content
Dauerbrenner
DieHard  Online Content
Dauerbrenner

Joined: Mar 2014
Posts: 1,022
Feinstaubparadies
Original geschrieben von DaPo
. Als ich aus der Einfahrt raus war, wäre ich bald in den Zaun gefahren, da sich die Lenkung fast nicht zurück gestellt hat.
largemarge

Nach kurzer Zeit war das dann OK.


Du hast dann einfach den Zaun entfernt?


Jippi ja jeh Schweinebacke - Jede Katastrophe beginnt mit ner beschißenen Vermutung!
::::: Werbung ::::: DC
#659675 - 30/01/2018 11:55 Re: Vom 463.331 zum WoMo G [Re: DieHard]  
Joined: May 2002
Posts: 25,122
DaPo Offline
Mogerator
DaPo  Offline
Mogerator

Joined: May 2002
Posts: 25,122
Bochum, NRW, Deutschland
Naja, irgendwann hatte ich die Zaunpfähle alle durch... wink


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
#659988 - 04/02/2018 19:18 Re: Vom 463.331 zum WoMo G [Re: DaPo]  
Joined: Apr 2012
Posts: 656
WoMoG Offline
Süchtiger
WoMoG  Offline
Süchtiger

Joined: Apr 2012
Posts: 656
Hallo,

erst noch mal zu den Dämpfern. Ja, ich glaube auch, dass sie nach ca.600km schon deutlich weniger
die kurzen Stöße mitteilen.

Nun zu meinem "Problem". Nach 200km AB mit Tempomat war 30 Minuten Stau mit Schrittgeschwindigkeit
angesagt. Anschließend normal beschleunigt und Tempomat aktiviert, nix !?! Plus/Minus/Aus/Memorie,
keine Funktion. Nach weiteren 20km, Leistungsausfall auf der mittleren Spur, Warnblinker, auf
Seitenstreifen gerollt. Keine Warnleuchten im KI, nur die Anzeigen im KI flackern minimal im Takt des
Warnblinkers (ist mir kurz zuvor am Stauende nicht aufgefallen) , Motor bleibt im Leerlauf. Kurz vor dem
Stillstand des Autos nahm der Motor wieder "Gas" an und ich konnte die Fahrt fortsetzen. Das Problem
trat für die restliche 40km nicht wieder auf.
Ich vermute ein "Masseproblem" am W29/7 , also im Bereich des Lenkrades, da der Tempomat S40 sowie
der Pedalwertgeber B37 dort ihren Bezugspunkt haben. Wenn es etwas wärmer ist werde ich dort mal
anfangen.

Hat jemand eine andere zusätzliche Idee ? Würde mir der Fehlerspeicher weiterhelfen obwohl ich ja nix
durch Zündschlüssel abziehen resetten musste um die Fahrt fortzusetzen ?

Beim Studieren der Schaltpläne ist mir aufgefallen, dass es Unterschiede im Bereich des Tempomaten
gibt. D.h. U300 für Reifengröße 235/85 und Variante U301 für 255/65 , montiert und programmiert sind
255/85. Welche Variante bei mir verbaut ist hab ich keine Ahnung, vermutlich U300 ?

Wenn ich den Plan richtig verstehe, schaltet bei U301 der Schalter S40/4s6 den Minus , vermutlich bei
erreichen einer Maximalgeschwindikeit ? Dies würde meine Vermutung erhärten, es handelt sich um ein
"Massefehler" .

[Linked Image]

[Linked Image]


Achtung, immer auf die Signatur achten !

Gruß Arno

Völlig ahnungslos vom G - habe doch nur meinen zerlegt und funktionsfähig wieder zusammengesetzt
#660051 - 06/02/2018 08:07 Re: Vom 463.331 zum WoMo G [Re: WoMoG]  
Joined: Mar 2015
Posts: 23
unbemerkt Offline
Jungfrau
unbemerkt  Offline
Jungfrau

Joined: Mar 2015
Posts: 23
Sachsen-Anhalt
Moin Arno,

Zitat
Nach 200km AB mit Tempomat war 30 Minuten Stau mit Schrittgeschwindigkeit
angesagt. Anschließend normal beschleunigt und Tempomat aktiviert, nix !?! Plus/Minus/Aus/Memorie,
keine Funktion. Nach weiteren 20km, Leistungsausfall


bei Leistungseinbruch war der Tempomat doch aus, oder? Danach würde ich mutmaßen, daß der Tempomatausfall eher eine Wirkung als die Ursache war. Im Winter 30 Kilometer Stau im Standgas und bei vollen Verbrauchern....
Eine Spannungsmessung an der Batterie bei Motorstillstand am Fahrbahnrand hätte mich interessiert.

Ich kenne den Tempomaten am G nicht, aber warum sollte dieser Dir die Motorsteuerung nehmen, wenn er doch wegen irgend welchen Gründen nicht die Arbeit aufgenommen hat. Normale Weise tendieren die Dinger doch dazu, die Arbeit komplett einzustellen, wenn irgend ein Sensorwert nicht schön kommt.

In der Parallelwelt hätte Bernd oder Beda vielleicht eine Idee dazu?

mit Grüßen von Kay, welcher gestern wieder nach dem 28. gesehen hat. Muß ich da eigentlich an die Pfanne, kommst Du nur zum Ranzen vollschlagen? grin

#660052 - 06/02/2018 08:49 Re: Vom 463.331 zum WoMo G [Re: WoMoG]  
Joined: Sep 2004
Posts: 670
Datburki Offline
Süchtiger
Datburki  Offline
Süchtiger

Joined: Sep 2004
Posts: 670
Bergisch Gladbach
Bei mir (463) hat ein eingesteckter (Fast-) Neuwohnwagen schon einmal über das Anhängersteuergerät den Tempomaten komplett lahmgelegt auf der AB.
Stecker raus alles gut - Stecker rein wieder nix mehr.
CAN Bus macht scheinbar ALLES möglich. ;-)


G-rüsse - Burkhard .
46023917065572 mit M102.987 Bj.89(abzugeben) & 4633411X1753593 mit OM642DE30LA Bj.08 (nicht abzugeben)
Ein Auto ohne Stern ist ein Krüppel und alles was sich noch dreht ist noch gut.

#660093 - 07/02/2018 07:53 Re: Vom 463.331 zum WoMo G [Re: Datburki]  
Joined: Dec 2004
Posts: 966
G230 Offline
Dauerbrenner
G230  Offline
Dauerbrenner

Joined: Dec 2004
Posts: 966
Schwarzwald
Original geschrieben von Datburki
CAN Bus macht scheinbar ALLES möglich. ;-)

Nur, dass Arno's G keinen (großen) CAN-Bus hat... nur den kleinen MSG-GSG.

Gruß


Gerhard

Von wegen G wie geht nicht - G-eht doch!
#660101 - 07/02/2018 13:39 Re: Vom 463.331 zum WoMo G [Re: G230]  
Joined: Jan 2018
Posts: 135
Mark123 Offline
viermalvierer
Mark123  Offline
viermalvierer

Joined: Jan 2018
Posts: 135
Schweiz
Die Schaltkontakte im Tempomathebel setzen normalerweise nur den Sollwert per Plus -Signal, der Rest der Verarbeitung/Steuerung passiert m.E. ausschliesslich im MSG

Gruss
Mark

#660113 - 07/02/2018 19:06 Re: Vom 463.331 zum WoMo G [Re: Mark123]  
Joined: Apr 2012
Posts: 656
WoMoG Offline
Süchtiger
WoMoG  Offline
Süchtiger

Joined: Apr 2012
Posts: 656
Hallo,

@Kay, ich habe nur den Zusammenhang zwischen Tempomat und Pedalwertgeber gesucht.
Und das ist der gemeinsame Minuspunkt, an dem auch das KI hängt. Nur Kaffee kplt. bitte.
@Burghard, trift nicht zu s.u.
@Gerhard, stimmt
@Mark, stimmt schon, aaaber der Bezugspunkt ist der gleiche Minusklemmpunkt.

Nochmal die Fragen die mich beschäfftigen :

1. Was führte zum Ausfall des Tempomaten und kurz danach zum temporären Leistungsausfall ?

2. Warum gibt es verschiedene Tempomaten-Schaltpläne/Steuerungen in Abhängigkeit der
Reifengröße ?


Achtung, immer auf die Signatur achten !

Gruß Arno

Völlig ahnungslos vom G - habe doch nur meinen zerlegt und funktionsfähig wieder zusammengesetzt
#660124 - 07/02/2018 22:40 Re: Vom 463.331 zum WoMo G [Re: WoMoG]  
Joined: Sep 2004
Posts: 670
Datburki Offline
Süchtiger
Datburki  Offline
Süchtiger

Joined: Sep 2004
Posts: 670
Bergisch Gladbach
@ Arno :

Zu 1 . : Ich persönlich tippe auf einen Defekt des Pedalwertgebers (bzw seiner Verkabelung, ist aber eher selten)
Zu 2. : Null Ahnung, warum...

Sind die gleichen Symptome denn danach nochmal aufgetaucht ?

Und vor allem : Hast du während der Tempomat noch in Funktion war vllt mal per Gaspedal beschleunigt / überholt ?

Wenn ja, wird ein Defekt des PWG immer warscheinlicher....

Zuletzt bearbeitet von Datburki; 07/02/2018 22:57.

G-rüsse - Burkhard .
46023917065572 mit M102.987 Bj.89(abzugeben) & 4633411X1753593 mit OM642DE30LA Bj.08 (nicht abzugeben)
Ein Auto ohne Stern ist ein Krüppel und alles was sich noch dreht ist noch gut.

#660168 - 08/02/2018 19:07 Re: Vom 463.331 zum WoMo G [Re: Datburki]  
Joined: Apr 2012
Posts: 656
WoMoG Offline
Süchtiger
WoMoG  Offline
Süchtiger

Joined: Apr 2012
Posts: 656
Hallo Burghard,

hab mich nun auch ein wenig über den PWG eingelesen, könnte tatsächlich in
diese Richtung gehen. Das Steckergehäuse ist zerbrochen, hoffentlich gibt es
das einzeln ?!? Läuft allerdings seit Ewigkeiten so, gesichert mit Kabelbinder
und Konserviert mit Polfett. Der G wurde seitdem nur kurz ums Eck gefahren.
Klar, habe ich mit aktiven Tempomat auch mal zusätzlich beschleunigt. Aber,
wie gesagt, bis dahin verhielt sich immer alles normal. Fehler vom PWG werden
wohl nicht, als solche erkannt bzw nach Zündung-aus , gelöscht ?


Achtung, immer auf die Signatur achten !

Gruß Arno

Völlig ahnungslos vom G - habe doch nur meinen zerlegt und funktionsfähig wieder zusammengesetzt
Seite 34 von 35 1 2 32 33 34 35

Search

Wer ist online
1 registrierte Benutzer (ulki), 182 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen41,587
Posts636,329
Mitglieder9,097
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 25,122
Yankee 16,359
ranx 16,049
RoverLover 15,065
Caruso 14,026
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.021s Queries: 16 (0.010s) Memory: 2.7868 MB (Peak: 2.9993 MB) Zlib enabled. Server Time: 2018-11-15 13:15:28 UTC