Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 2 von 3 1 2 3
#665946 - 17/07/2018 13:15 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Schrauber Alex]  
Joined: May 2005
Posts: 5,964
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 5,964
Mittelhessen (D)
Zitat
Bis gestern ist der Wagen noch einwandfrei gefahren ...


da kann also nichts ursächlich sein, was was schon längere Zeit ist wie es ist - falsch gesteckte, fehlende Schläuche.
Was hast du alles bei deinen letzten Arbeiten verändert, ggf auch unbewusst ...?
Die Starteinrichtung muss zumindest so weit "funktionieren", dass sie den normalen Warmlauf nicht beeinflusst.

Detailfragen muss du versuchen mit den oben verlinkten Infos zu klären.


es gibt ein kleines Steuergerät

[Linked Image]

Angehängte Dateien
Stgr.jpg (76 Downloads)
Zuletzt bearbeitet von juergenr; 17/07/2018 14:35. Grund: ergänzt

Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt
::::: Werbung ::::: NB
#665955 - 17/07/2018 18:51 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: juergenr]  
Joined: Mar 2016
Posts: 164
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 164
Spanien, Kanaren
Hallo Juergen,
nun das sind ja gute Neuigkeiten. Allerdings ist mir aufgefallen dass der sog Drosselklappenansteller vielleicht def ist.
Könnte der sowas verursachen? Ich weiss, dass der 2008 - 9 noch funktionierte - da hab ich die Katelekronik entfernt. Da hat der den Leerlauf beeinflusst - dannach war Ruhe und er surrte wie am ersten Tag.
Hab beide Öffnungen zugehalten und den Stössel vorher reingedrückt - blieb nicht drin - also Membrane def. - Öffnen - das Teil - bei dem Federdruck - das wird spannend. Das Thermozeitventil sperrt bei 20 Grad, das Thermoventil ist ebenfalls dicht. Bleibe dran - Photo anbei vom Dkar.

Gruss Alex

[Linked Image]

[Linked Image]

#665968 - 18/07/2018 05:32 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Schrauber Alex]  
Joined: Nov 2003
Posts: 16,379
Yankee Offline
Offroad-Mc Frosch
Yankee  Offline
Offroad-Mc Frosch

Joined: Nov 2003
Posts: 16,379
Bedrock / Kieselgasse
Drosselklappensteller geht eigentlich sehr sehr selten flöten. Hast du mal den dicken Unterdruckschlauch vom Bremskraftverstärker zur Ansaugbrücke geprüft ?


Nichts ist besser als so ein Ding
#665971 - 18/07/2018 07:51 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Yankee]  
Joined: Mar 2016
Posts: 164
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 164
Spanien, Kanaren
Hallo Jürgen, hallo Jankee,
danke für den Wink mit dem Relais - werde ich vermutlich heute noch nicht rangehen, weils ja ohne Verdrahtung des Thermozeitventil und ohne Elektroumschaltventil gut lief.
Aber den Unterdruckschlauch werde ich mir anguggen - den richtigen Unterdruck liefert der Motor aber nur beim Laufen - dies war ja nicht mehr möglich - zuletzt.

(spätere Anmerkung:Habe mir gerade überlegt, dass ich wohl den Bremskraftverstärker mal abmache und den Schlauch zumVergaser hin abdichte. Nicht dass die Membrane dort def ist udn deshalb kein Unterdruck vorhanden ist.)

Diesen Zustand schrieb ich dem Umstand zu, dass ich alten Sprit in die Möhre zum Neuen dazugegeben hatte. Habe ja den Tag daran gearbeitet und der Motorlauf wurde im Laufe des Tages immer unrunder -so dass der Motor bei über 1400 UPM in seinen Gummilagern geschwungen hat und wenn ich Gas gab, lief er wie auf 3 Töpfen. Auch die Entfernung einer Zündkerze - jeweils - brachte keine Änderung dieses Verhaltens.
Zündkerzenkabel mit Ohmmeter durchgemessen - haben alle einen WErt um die 5,8 KOhm -interssanterweise die Zuleitung zum Verteiler bloss 2,16 KOhm - sagt - natürlich wenig über die Spannungsfestigkeit aus - sehen aber äusserlich noch sehr gut aus.
Den Sprit habe ich dann von Hand mittlels ausgebauter Kraftstoffpumpe bis nix mehr rauskam entfernt - neues Super rein - bloss da war das Kind wohl schon in den Brunnen gefallen - kein Leerlauf mehr - habe beim Öffnen des Vergsers eineige Brösel in der Schwimmerkammer gefunden - hoffen wir mal, dass es das war.

Wenn ich beim Drosselklappenansteller die beiden Öffnungen hinten zuhalte und vorne das Loch vorsichtig mit Druckluft belege, bewegt sich der Stössel, das dürfte doch nicht sein - alle anderen Belegungen ergeben keine Reaktion.
Hätte ich doch bloss keine Startautomatik - is das alles kompliziert!

https://www.ebay.de/itm/Handbuch-Service-Vergaser-Pierburg-2E3-Ford-Sierra-Scorpio-VW-LT-Golf-Bus-T3-etc/302803062030?hash=item4680780d0e:g:eHUAAOSwnHZYf5kv

Und das ist noch der mit der Stufenscheibe und das is mir eigendlich schon zu viel.

Die gebrauchten Vergaser hier sind kaum zu finden - da es eine grosse Comunitiy von Golffahrern gibt, die die alten Teile hüten wie die Bauern ihre Ziegen. knuddel

Recht haben sie - denn an den Neuen kann man ja eh nix mehr machen - muss man immer Angst haben, wegen dem Kat und was ich da so höre von Ersatzteilkosten und ....

Ein befreundeter Gärtner - ein Riesenkerl - fährt so ein kleines Auto, wie den Mini - meine es ist ein Lancia - jetzt haben ihm die lieben Mitmenschen beide Türsc hlösser geschrootet - er muss immer von rechts in seine Karre rein -weil die rechte wohl dauerhaft dicht ist. Allein das schon ein Bild für die Götter , wenn dieser grosse Mann sich quer durch sein Auto bewegen muss - von dem Preis für diese beiden Assesoirs gar nicht zu reden.
Und dann erzählte er - bei einem Auto, dessen Lack noch so richtig gut ist - (hier geht das bei den neuen Auto s recht schnell, dass er nicht mehr glänzt und sich auflößt- Sonnenstrahlung - Wasserlack - etc), dass der Motor auch schon ausgetauscht worden wäre, weil der "durchgebrannt " sei.
Zum Teil haben die neuen Motoren - downsitzing genannt - nur noch 2 Kolben und für die Leistung einen Turbo drauf - da lob ich mir doch meine guten "junggebliebenen" Schätzchen - solide Technik halt und zum Funktionieren gebaut - Natürlich erleichtert in solchen Zeiten ein Forum, wie das Eure Reparaturen enorm - wie gut dass es Euch da draussen gibt.

Ganz herzliche Grüsse auch an all die Anderen bisher Schweigsamen
Euer Alex

#665990 - 18/07/2018 16:58 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Schrauber Alex]  
Joined: Nov 2003
Posts: 16,379
Yankee Offline
Offroad-Mc Frosch
Yankee  Offline
Offroad-Mc Frosch

Joined: Nov 2003
Posts: 16,379
Bedrock / Kieselgasse
Wenn du dir den Gummischlauch an der Ansaugbrücke anschaust und mal
die Unterseite mit deinen Händen befingerst, dann wirst du das schon fühlen
ob der Schlauch kaputt ist oder nicht

Solltest du einen kaputten Schlauch nicht erfühlen, dann solltest du auch keine
Frauen befummeln whistle2 lmao


Nichts ist besser als so ein Ding
#665991 - 18/07/2018 17:03 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Yankee]  
Joined: Nov 2003
Posts: 16,379
Yankee Offline
Offroad-Mc Frosch
Yankee  Offline
Offroad-Mc Frosch

Joined: Nov 2003
Posts: 16,379
Bedrock / Kieselgasse
Achso, nochwas

wenn er keinen Leerlauf hat den CO-Einstellschraubenstock mit der kleinen Kreuzschlitzschraube abschrauben,
die darunter liegende Leerlaufdüse rausschrauben und Vergaser und Düse durchpusten


Nichts ist besser als so ein Ding
#666075 - 19/07/2018 18:47 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Yankee]  
Joined: Mar 2016
Posts: 164
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 164
Spanien, Kanaren
15.00
Hallo Yankee, Jürgen und all die anderen die geschrieben haben - erst mal vielen Dank.
Habe gestern noch gesehen, dass der kleine Verbindungsunterdruckschlauch für die Dose vom Verteiler vom Ansaugadapter abgebrochen ist - werde ich gleich noch fixen. Glaube das ist eher für hohe Geschwindigkeiten um den Zündzeitpunkt vorzuverlegen.
Vergaser ansonsten zusammengebaut - werde jetzt gleich mal sehen, obs funkt.

19.40
Kiste läuft - funkt - alles super - nur - derLeerlauf befindet sich bei sage und schreibe ca.3000 UPM.
Schätze die Möhre bekommt irgendwo Falschluft - hab jetzt mal den Vergasersitz abgemacht - ist aber noch ganz - muss demnächst raus.
Bleibe dran. smirk
Gruss in die Runde - Alex

22.30 Uhr
Jetzt hatte die Kiste dann "nur" noch 2000 UPMś - naja habe noch das ElektroUmschaltventil und das Thermozeitventil angeschlossen - hat aber jetzt auch nicht mehr so viel gebracht - erst mal - habe heute mich noch mit der Leerlaufeinstellung via Drosselklappenanschlag (dose) beschäfftigt. Das Ventil mal ganz rausgedreht - war aber keine Änderung des Ll`s mit zu erzielen -bis bald Alex

Zuletzt bearbeitet von Schrauber Alex; 19/07/2018 21:30.
#666111 - 20/07/2018 13:34 Re: Golf 1 - Probleme mit den Kühlkreislauf [Re: Schrauber Alex]  
Joined: Mar 2016
Posts: 164
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 164
Spanien, Kanaren
So - nun habe ich folgendes Problemchen. Der Motor wird warm, sowohl die Starterdose, also auch das Dehnstoffelement zur Verstellung von Warm und Kaltlauf bleiben kalt, obwohl der Motor Betriebstemp hat und der Lüfter angeht.
Dehnstoffelement funktioniert.
Nachdem das Wasser aus dem Abgang eines schwarzen - ziemlich mittig liegenden - starren Metallrohrs kommt, läuft es über einen Gummischlauch zum Dehnstoffelement - durchläuft dieses und dann gehts auch schon in die Starterklappendose.
Von da aus gehts dann runter in den Ansaugkrümmer - kann einfach keinen Ausgang dort finden - so dass ich duchblasen könnte - von beiden Seiten und gut ist.
Kann nur von vorne rechts gesehen den Schlauchanschluss am Ansaugkrümmer erkennen und fertig - auf der anderen Seite des Krümmers sitzt ein Stopfen drauf.

Wenn jemand weiss, wie bei der Karre der Kühlkreislauf im /unter der Ansaugbrücke verläuft , wäre das super.
Ganz liebe Grüsse und vielen Dank für Eure Unterstützung
Euer Schrauber Alex
P.S.: Habe 2 Bücher vom Golf - da steht davon aber nix drin frown

#666112 - 20/07/2018 13:54 Re: Golf 1 - Probleme mit den Kühlkreislauf [Re: Schrauber Alex]  
Joined: May 2005
Posts: 5,964
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 5,964
Mittelhessen (D)
in dem weiter oben verlinken Doc von Pierburg wird dazu geschrieben.

Ist eine mögliche Ursache, passiert aber nicht plötzlich.

[Linked Image]

Angehängte Dateien
Wasser.jpg (39 Downloads)

Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt
#666113 - 20/07/2018 14:11 Re: Golf 1 - Probleme mit den Kühlkreislauf [Re: juergenr]  
Joined: Mar 2016
Posts: 164
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 164
Spanien, Kanaren
Danke - ja hatte ich ganz vergessen - nun - wenn man mal anfängt zu schrauben - ja dann isses das wohl -hat die ganze Zeit schon rumgeorgelt auf 2000 UPm - Schnellösung - Langen Stift in die Stelle, wo das Dehnstoffelement sitzt oder Vergaserseitig blockieren - und Starterklappe auf offen stellen.
Hier ist s immer warm - hatte noch nie Kaltstartprobs - naja - mal sehe - vielen Dank fürs auf die Sprünge helfen - kann ich mir das durchblasen ja sparen - obwohl - naja - werde sehen - bis bald und vielen lieben Dank Alex hallo

Seite 2 von 3 1 2 3

Search

Wer ist online
5 registrierte Benutzer (Pesca, fishermans-end, fmt58744, 2 unsichtbar), 73 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
HASIMAJOE, PeterG
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen41,899
Posts641,275
Mitglieder9,202
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 25,311
Yankee 16,379
ranx 16,049
RoverLover 15,065
Ozymandias 14,285
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.015s Queries: 17 (0.003s) Memory: 2.7884 MB (Peak: 2.9967 MB) Zlib enabled. Server Time: 2019-04-26 12:34:34 UTC