Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 3 von 3 1 2 3
#666115 - 20/07/2018 14:42 Re: Golf 1 - Probleme mit den Kühlkreislauf [Re: Schrauber Alex]  
Joined: Nov 2003
Posts: 16,365
Yankee Offline
Offroad-Mc Frosch
Yankee  Offline
Offroad-Mc Frosch

Joined: Nov 2003
Posts: 16,365
Bedrock / Kieselgasse
Der Wasserkreislauf geht im Zylinderkopf weiter wink


Nichts ist besser als so ein Ding
::::: Werbung ::::: NB
#666137 - 20/07/2018 21:03 Re: Golf 1 - Probleme mit den Kühlkreislauf [Re: Schrauber Alex]  
Joined: Mar 2016
Posts: 164
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 164
Spanien, Kanaren
So - bin jetzt soweit - bin mal gespannt, ob das morgen funktioniert. Habe den Stutzen unten im Ansaugkrümmer zu gemacht.
Stattdessen den Ablauf des warmen Wassers in die Ableitung der Heizung geführt. Müsste eigendlich funktionieren. Dabei vorne den Stutzen zum Motorblock abgemacht - is so ne Schelle drauf, die man nur aufbiegen kann. Dort hats ordendlich Oxid drauf gehabt - gesäubert - wieder drauf und undicht .- also wieder das Kühlmittel raus - ordendlich sauber gemacht und dann NURAL drauf . Jetzt ist alles soweit - muss morgen nur noch Kühlmittel rein und dann gehts hoffendlich auf die Straße zum Probefahren.
Bin echt mal gespannt, ob das Dehnstoffelement und die Starterdose morgen warm werden - Gruss an Alle, die auch liebe fahren , als schrauben.
Alex

#666160 - 21/07/2018 13:55 Re: Golf 1 - Probleme mit den Kühlkreislauf [Re: Schrauber Alex]  
Joined: Mar 2016
Posts: 164
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 164
Spanien, Kanaren
Hallo liebes Forum,
der Tag ist gekommen - mein Muckel (Name vom Vorbesitzer - habe ich übernommen - bedeutet im Bayrischen - Kuscheltier/Hase) - also mein Hase läuft wieder. Eben sogar auf ca.700 UPM im Leerlauf. Die neue Verrohrung hat nun gebracht, dass sowohl das Dehnstoffelement, als auch die Biemetallfeder in der Starterdose volle Hitze bekommen . Das Dehnstoffelement braucht echt lange, um voll auszufahren, (ca. 7min. bei über 80 Grad) aber ist o.k. .
Nun habe ich , weil Yankee ja meinte , dass die Kühlung weiterläuft durch den Kopf mal bei meinem Depot nachgeschaut.
Dort habe ich einen Kopf vom Golf - vermute ich zumindest.
Meiner trägt als Endbuchstaben glaub ich ein Q und dieser ein H. Ausserdem führen zu den Ansaugstutzen seltsame Öffnungen - auf die ich mir keinen Reim machen kann.
Vielleicht wer ne Ahnung zu welchem Motor der Kopf passen könnte?

Werde nachher noch weiter den Block um den Verteiler herrum sauber machen und den Zündzeitpunkt ein wenig verstellen . Markiere mir vorher die Stellung - wenn er dann noch ein bischen runder läuft - auch das eine Anregung von Euch. Dann kann ich ihn so bei 800 UPM laufen lassen - echt schön, was ich die letzte Woche wieder - auch dank Eurer Hilfe - lernen durfte. Es ist einfach ein gutes Gefühl, wenn ich weiss, wie die Technik funkt, dann kann ich mir besser helfen. Die Einstellschraube für den Dkasteller funkt irgendwie garnicht - hat keinen Einfluss auf die Drehzahl - vielleicht kommt das nachher noch beim Spielen an den Schrauben.

Weil beim Freundlichen wird heutezutage gerne gesagt, dass dies und das kaputt ist und dass man da eh nichts mehr machen kann - weil sich keiner mehr so richtig damit auskennt. Und dann die Umstände - hinbringen - abwarten - bin da sehr dankbar, dass Ihr mir immer wieder Motivation gebt, weiter zu machen.
Das ist toll - ein grosses Dankeschön dafür .
Bis bald - Euer Schrauber Alex

[Linked Image]

[Linked Image]

[Linked Image]

[Linked Image]

[Linked Image].

[Linked Image]

[Linked Image]

#666181 - 22/07/2018 11:11 Re: Golf 1 - Probleme mit den Kühlkreislauf [Re: Schrauber Alex]  
Joined: Nov 2003
Posts: 16,365
Yankee Offline
Offroad-Mc Frosch
Yankee  Offline
Offroad-Mc Frosch

Joined: Nov 2003
Posts: 16,365
Bedrock / Kieselgasse
[Linked Image]

Sieht nach einem GTI-Kopf aus. Die Löcher sind für die Einspritzdüsen


Nichts ist besser als so ein Ding
#666489 - 28/07/2018 07:08 Re: Golf 1 - Probleme mit den Kühlkreislauf [Re: Yankee]  
Joined: Mar 2016
Posts: 164
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 164
Spanien, Kanaren
Hallo Yankee, vielen Dank für Deine Auskunft -hätte ich ja auch selber drauf kommen können - aber wieder was gelernt - danke Alex respekt


Appopos: Habe vor einiger Zeit Thermostat (das Teil im Kühlkreislauf) - und auch den Schalter für den Ventilator getauscht.
Zuvor hatte sich der Thermostat ganz langsam verabschiedet und ein neuer gebrauchter Kühler war fällig, da am Zulauf vom Kühler immer mehr Druck aufgebaut wurde und das Thermostatventil einfach nicht mehr aufging. Der Rücklauf ist ja wesentlich dünner und dort hat es dann ganz leicht angefangen Kühlmittel raus zu drücken - kleiner Haarriss.
Getan - repariert - nun alles gut - dachte ich .

Vorher ist die Temperatur anzeige immer mittig gestanden - also genau vor dem roten Lämpchen - das hat manchmal geleuchtet - das tut es jetzt nicht mehr - immoment (Vorbesitzer KFZler - sagte, das ist eh defekt - brauchstde nicht drauf zu achten.)
Stattdessen wandert die Tempanzeige nun regelmässig, wenn ich nach Hause ((extreme Steigung - ca. 380 Höhenmeter auf 5 km Strecke) - am Stück mit Einkaufsware im Auto) fahre in den Bereich , wo ich sie nicht haben will. Bei der
letzten Fahrt mit Beifahrerin und Einkauf so ein knappes Viertel drüber. roasted

Ich fahre die Bergfahrt nach Autobahn recht sportlich im 3. bis zur letzten Steigung , da musste ich beim letztem Mal in den 2 gehen. bbc

Denke mir, dass das nicht so gut ist - fürs Dehnstoffelement, die Schläuche,den Kühlmittelbehälter, die Kopfdichtung - der neue gebrauchte Kühler hat übrigens volle Baulänge - der Alte ist 1/3 kleiner gewesen - kann so also nicht an mangelnder Kühlung liegen - wurde schön durchgeblasen und liess das Wasser schön durch - Zitronensäurebehandlung hab ich mir gespart, da zuviel Alu - das mag das glaub ich nicht so sehr. sick
Wähle jetzt schon einen Weg nach oben, wo der Wagen nach der Steigung ca. 2 km noch relativ eben fahren kann - zum Abkühlen - dann gehts nochmal ca. 30 Höhenmeter hoch und stopp - auf den 2 km ging die Tempanzeige ganz langsam wieder auf Normal - oben angekommen - liess ich den Wagen laufen und hab die Haube aufgemacht - der Lüfter lief noch volle 3 min. - dannach erst hab ich ihn ausgemacht.
Werde mich wohl mal mit dem Thermostat Ventil beschäfftigen müssen und das Löchlein im Regelblech etwas vergrössern müssen und werde wieder den alten Ventilator Schalter einbauen - stimmt der Lüftermotor ist auch vom Neuen Kühler, aber der läuft bei Kontrolle genauso , wie der alte. kratz

Habt Ihr noch andere Ideen - Auto läuft sonst wieder weicher und runder - super ! Alex

Zuletzt bearbeitet von Schrauber Alex; 28/07/2018 17:54.
#666567 - 30/07/2018 09:14 Re: Golf 1 - Probleme mit den Kühlkreislauf [Re: Schrauber Alex]  
Joined: Jun 2003
Posts: 14,194
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 14,194
Malepartus Centralschweiz
Die Einstellung von Vergaser und Zündzeitpunkt hat auch einen grossen Einfluss auf die Motortemperatur.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
Seite 3 von 3 1 2 3

Search

Wer ist online
4 registrierte Benutzer (Ma-Ke, ida, Hartwig, GSM), 199 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen41,742
Posts639,279
Mitglieder9,155
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 25,231
Yankee 16,365
ranx 16,049
RoverLover 15,065
Ozymandias 14,194
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.013s Queries: 15 (0.003s) Memory: 2.7494 MB (Peak: 2.9202 MB) Zlib enabled. Server Time: 2019-02-19 05:47:28 UTC