Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 1 von 3 1 2 3
#665742 - 11/07/2018 01:03 Golf 1 - kein Leerlauf mehr vorhanden  
Joined: Mar 2016
Posts: 163
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 163
Spanien, Kanaren
Hallo - ja ich bins schon wieder.
Is aber dringend - wusste jetzt nicht wo ich sonst fragen könnte.

Vielleicht kann der ein oder andere mir ja helfen.
Mein derzeitigs Alltagsauto ist ein Golf Cabrio Bj . 86 mit 1,6 ltr . und Pirburg Vergaser E2E - also Benziner.
Hatte ein Geräusch, das ich der Zahnriemenumlenkrolle zugeschrieben habe, war allerdings die Blechabdeckung - Riemen hat daran gerieben.
Nun - was ich sagen kann, ist dass ich einen neuen Verteiler mit Finger brauche.
Ansonsten hat der Motor einen Hallgeber unter dem Verteiler sitzten.
Wärend der Arbeit heute hat der Motor im Leerlauf leicht geschaukelt - habe dann die Zündkerzen nacheinander abgeklemmt - hatte keine Änderung gebracht.
Hab dann die Zündkerzen ausgebaut - 3 Punkt - sehen alle noch gut aus - Elektrode noch schön kräftig in der Mitte und noch nicht dreieckig.
Dieses Schaukeln im Leerlauf und beim Beschleunigen ein Lauf, wie wenn er nicht auf allen Töpfen zündet - blieb.
Hinzu kam, dass er irgendwann garnicht mehr wollte - ging beim Start an und direkt wieder aus - bei Gasgeben hällt er sich über 2000 Ups - allerdings so , als wenn er nicht auf allen Töpfen arbeitet - deshalb auch keine Leistung - merkte ich, als ich eine Probefahrt machen wollte - Motor aus. Bis gestern ist der Wagen noch einwandfrei gefahren - wir haben starke Steigungen - alles o.k.
Hab mir dann den Verteiler noch mal vorgenommen und alles metallisch blank gerieben.
Nun geht er an - und direkt wieder aus - werde morgen mal Verdichtung messen - könnte noch sein, dass ich beim Arbeiten irgendein Kabel wo rausgezogen habe .
Vielleicht ist auch die Unterdruckdose vom Vergaser hin - aber die macht ja erst bei höheren Drehzahl eine Verschiebung des Zündzeitpunktes.
Sprich - ich bin immoment ziemlich ratlos, was ich noch tun könnte.

Es wäre schön und total toll, von Euch zu hören.

Habe eine elektronischen Vergaser, dieser regelt selbstständig. Die letzte Zeit - ca. 8 Monate war die Leerlaufumdrehung meist bei 2000 gelegen - zwischendurch dann bei 800 - 1000 - wie normal bei dem Wagen.
Heute war mal wieder so ein Moment, wo er mit 1000 sich dann langsam aufwärmte.

Ich tippe auf irgendwas mit der Zündung - werde morgen mal alle testen - gruss Alex

::::: Werbung ::::: NB
#665743 - 11/07/2018 05:13 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Schrauber Alex]  
Joined: May 2005
Posts: 5,691
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 5,691
Hessen (D)

Zuletzt bearbeitet von juergenr; 11/07/2018 11:30. Grund: ergänzt

Gruß Juergen

---------------------------------
fake-America-great-again arte - "Wie Facebook und Co. die Demokratie gefährden"
#665767 - 11/07/2018 18:15 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: juergenr]  
Joined: Mar 2016
Posts: 163
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 163
Spanien, Kanaren
Hallo Juergen,
also nochmal - Antwort ist gerade geschrootet worden.
Ich danke dir ganz herzlich für Deine Antwort.
Hab nun den Verteiler erneuert, neuen Sprit reingetan - und trotzdem hat er genau die Symptome, wie in Deinem ersten Link:
https://golfcabriowiki.de/index.php?title=2H_Start-_und_unruhiger_Standlauf_-_m%C3%B6gliche_Ursache_und_Beseitigung

(also - unter 2000 Upm kein Halten - Karre geht aus - ausser ich pumpe extrem
absolut kein Leerlauf - startet - geht auf 3000 und dann genauso schnell wieder aus.)

beschrieben - nur dass mein Auto einen Vergaser hat und ich mich da nun ran machen muss - fahre das Auto nun schon lange - hat halt immer super funktioniert - da muss ich jetzt wohl durch.
Bis bald und vielen Dank nochmals - viele Grüsse in die Runde - Alex

#665776 - 12/07/2018 08:20 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Schrauber Alex]  
Joined: May 2005
Posts: 5,691
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 5,691
Hessen (D)
ja sorry der erste link bezieht sich auf den Einspritzmotor 2H.

Aber im 2ten link ist der 2E2 Vergaser beschrieben, den deiner haben sollte.

Prüfen unbedingt ALLE Unterdruckschläuche am/um den Vergaser auf jegliche Risse und richtige Verlegung ....

Ein weiteres umfangreiches techn. Dokument zum Vergaser 2E2 von Pierburg ruddies-berlin.de/se2e2


Gruß Juergen

---------------------------------
fake-America-great-again arte - "Wie Facebook und Co. die Demokratie gefährden"
#665780 - 12/07/2018 09:17 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: juergenr]  
Joined: Jun 2003
Posts: 13,947
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 13,947
Malepartus Centralschweiz
vielleicht meldet sich ja Yankee, der ist doch DER VW Spezialist hier im Forum.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
#665782 - 12/07/2018 11:29 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Ozymandias]  
Joined: May 2005
Posts: 5,691
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 5,691
Hessen (D)


Gruß Juergen

---------------------------------
fake-America-great-again arte - "Wie Facebook und Co. die Demokratie gefährden"
#665822 - 14/07/2018 15:58 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Schrauber Alex]  
Joined: Dec 2004
Posts: 2,362
Corvus Offline
fast orginales Billigmodell
Corvus  Offline
fast orginales Billigmodell

Joined: Dec 2004
Posts: 2,362
Original geschrieben von Schrauber Alex
Habe eine elektronischen Vergaser, dieser regelt selbstständig. Die letzte Zeit - ca. 8 Monate war die Leerlaufumdrehung meist bei 2000 gelegen - zwischendurch dann bei 800 - 1000 - wie normal bei dem Wagen.
Heute war mal wieder so ein Moment, wo er mit 1000 sich dann langsam aufwärmte.


Kenne ich vom 86c Polo.
Da war es der Zündzeitpunkt der irgendwann rumgesponnen hat.
5° +/- 1° soll er haben... wird beim Golf wohl nicht viel anders sein.

Verteiler markieren und einfach man ein wenig verdrehen wirkt Wunder. cool

#665853 - 15/07/2018 09:50 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Corvus]  
Joined: Mar 2016
Posts: 163
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 163
Spanien, Kanaren
Hallo ,
ich danke Euch erst mal allen recht herzlich - tolle Unterstützung.

Ja - ich habe, da ich das Fahrzeug noch länger fahren will - klein praktisch gut - mir den Vergaser vorgenommen.

Erst viele Videos gesehen - mir die Service und die Funktionsunterlagen vom netten Berliner runtergezogen und gelesen z.T.

Dann gings ans aufmachen - komischerweise ist ein Benzinfilter installiert, aber da waren in der Schwimmerkammer def. Krümel, die dort nicht hingehören.

Beim Öffnen der Starterdose ist mir dann buchstäblich alles entgegengekommen - der Starterklappenanstellmehanismus ist def , d.h. die Führung des Biematalls hat stark gelitten- die Biematallfeder lebt noch und das elektrische Heizwendel in der Keramikislierung hats zerbröselt - mehrere Teile- das alleine reicht wahrscheinlich schon für die beschriebenen Symptome - kommt noch die Falschluft hinzu - zuwenig Sprit und so weiter und so fort.

Was diese allerdingens für einen Sinn macht, weiss ich noch nicht. Wird je eh mit dem Kühlwasser erhitzt und die Klappe von der Startautomatik sollte sich dann voll öffnen.

Werde ich wahrscheinlich erst mal weglassen. ?
Die Schläuche sind ein Thema - schonmal eingebaut halbherzig getauscht - dabei einige Kandidaten übersehen.
Ausserdem stimmt meine Schlauchverbindungsplan nicht mit dem offiziellen von der Serviceanweisung überein - is aber damit auch gelaufen - werde also erst mal alles wieder so herstellen, wie es war und dann sehen.

Was ich zukünftig auch ändern möchte ist die Kurbelgehäuseentlüftung - ohne Eingriff ins Luftfiltergehäuse wird das wohl nicht gehen
Oder ich machs a la Iveco Daily, wo die Entlüftung einfach als Schlauch unten raus hängt.
Es ist so, daß vermutlich durch die Positionierung des Stutzens am Luftfiltergehäuse - der Öldampf kondensiert und dann munter in den Bereich des Ansaugkrümmers tropft- hab ich jetzt wieder mal sauber gemacht.

Bei diesen Autos ist der Ansaugkrümmer über dem Abgaskrümmer gelegen, was für die Gemischaufbereitung ganz praktisch ist - in diesem Falle aber zur Dauerbegasung des Fahrers führt.


Das Problem müssen auch andere haben - das Luftfiltergehäuse ist noch original - jemand ne Ahnung worans liegt?



Melde mich wieder, wenn die Karre wieder brummt - habe von allem Bilder gemacht - ich danke Euch für Alles - ganz tolle Motivationshilfe.

Euer Alex

#665856 - 15/07/2018 10:07 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: Schrauber Alex]  
Joined: May 2005
Posts: 5,691
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 5,691
Hessen (D)
hier noch mal der Schlauchplan von VW für u.a. den 1,6er Schalter

[Linked Image]

Angehängte Dateien
Schläuche.jpg (70 Downloads)

Gruß Juergen

---------------------------------
fake-America-great-again arte - "Wie Facebook und Co. die Demokratie gefährden"
#665936 - 17/07/2018 11:01 Re: Golf 1 - kein Leerlauf mehr vorhanden [Re: juergenr]  
Joined: Mar 2016
Posts: 163
Schrauber Alex Offline
viermalvierer
Schrauber Alex  Offline
viermalvierer

Joined: Mar 2016
Posts: 163
Spanien, Kanaren
Hallo ,
danke Jürgen und allen anderen für Eure tolle Unterstützung.
Es ist mir ist bewusst, dass Euer Forum eigendlich für alle 4x4 Fahrzeuge ist- mein Golf aber nur 2x4 ist. Bin auch bei Motortalk.de und dort im Golfforum angemeldet. Allerdings habe ich da ein spezielles Problem - immoment - komme da immoment nicht an meinen Acount - so stell ich hier meine Fragen und bisher klappt es ja auch ganz prächtig smile.Is das O.k. für Euch?
Bin bei Motortalk weiterhin dran - keine Ahnung, wie lange das noch dauert, bis ich da wieder rein komme.

Also:
Zum Thema Starterdose.
Der Bimetallwendel gehört fest da drinne - denke ich. Bei mir ist der frei beweglich "gelagert" - von der Funktion her müsste der aber fest sein - werde ich also mit Kaltmetall wieder einkleben.

Thema: Heizung Starterdose
Diese Heizspirale, die in der Keramikisolierung darunter läuft - jemand ne Ahnung, warum der da ist - vielleicht wenns kalt ist, damit die Regelung früher den Chocke zurückregelt?

Bei uns ist es warm - ausser auf unserem Vulkan - auf 2600 m -aber so oft fahre ich da auch nicht hin.

Zum Thema Bohrungen:
Habe gestern das Vergasergehäuse komplett gereinigt - sieht nun wieder richtig gut aus - dann alle mir sichtbaren Bohrungen gereinigt und durchgeblasen - dabei ist mir eine Bohrung aufgefallen, die nicht durchgängig ist. s.Photo

Zum Thema Drosselklappenhebel:
Erst dachte ichZum Thema Bohrungen:, dass die Welle des Drosselklappenhelbels Luft in der Führung hat - is aber gottseidank nicht so- lediglich die Ansteuerung der Beschleunigerpumpe auf der Welle hat Spiel - wäre aber Aufwand alles abzubauen - lass ich glaub ich so.

Thema: Nicht genutzter Anschluss
Der Anschluss war grün verfärbt - also wohl schon lange nicht mehr dran - werde ich also verschliessenZum Thema Bohrungen: mit einem Stopfen - oder weiss wer wohin der gehört - finde nix dazu - leider bis jetzt noch nix!kratz
Der Anschluss ist mit den beiden Fallrohren verbunden.

Thema: Verkabelung der Vergaserzubehörteile:
Ursprünglich hatte der Golf keinen Kat. Dann baute der Vorbesitzer einen HJS Kat ein. Dazu musste der Kabelbaum geändert werden. Nach der Überführung aus Deutschland wurde das Auto hier homologiesiert. Dank eines gütigen Prüfers als "Fahrzeug ohne Kat" .
Der Kat ist heute noch drin - mit der Zeit entledigte er sich seines Innenlebens - die Verkabelung führte zu einen ständig unrunden Motorleerlauf. Der Stössel der 3Punkt Dose fuhr ständig rein und raus. Habe dann das Motorsteuergerät entfernt und alles abgeklemmt, was m.Meinung mit HJS zu tun hatte.
Dazu zählten auch das Thermozeitventil und das Elektroumschaltventil.
Trotz fehlender Verkabelung lief der Motor - auch wieder rund im Leerlauf - und bestand bisher alle AU'S.
Da ich nun mehr über den Vergaser weiss, möchte ich ihn natürlich wieder richtig anschließen. Glaube das Steuergerät war von HJS.
Hatte der VW Golf 1 Cabrio mit der 1,6 /1,8 VergaserMaschine in der ursprünglichen Version ein Steuergerät?

Thema : Dreipunktdose
Wie kann ich diese Testen?

Bild 1 und 3 könnten zusammen passen, in beide Öffnungen geht nix rein und raus. Bild 2 zeigt den verweissten Eingang der beide Fallrohre verbindet.

[Linked Image]

[Linked Image]

[Linked Image]

Für Alle , denen das Antworten und Durchlesen zu kompliziert ist - habe ich volles Verständnis - is mir gerade auch zu kompliziert - das Schätzchen.
Bis bald und alles Gute Euch Allen Alex

Seite 1 von 3 1 2 3

Search

Wer ist online
8 registrierte Benutzer (W&E, luftgekühlt65, GSM, Five in a Box, 4 unsichtbar), 183 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
martinwo
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen41,582
Posts636,299
Mitglieder9,097
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 25,121
Yankee 16,359
ranx 16,049
RoverLover 15,065
Caruso 14,026
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.016s Queries: 17 (0.004s) Memory: 2.7899 MB (Peak: 3.0044 MB) Zlib enabled. Server Time: 2018-11-14 18:18:40 UTC