Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 2 von 7 1 2 3 4 5 6 7
#668873 - 15/10/2018 17:14 Re: Motor stirbt im Leerlauf ab [Re: juergenr]  
Joined: Jun 2003
Posts: 14,014
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 14,014
Malepartus Centralschweiz
Man sollte zuerst mal definieren ob der Motor abstellt -oder- abstirbt, das sind zwei verschiedene Dinge die sich auch unterschiedlich Anfühlen.
Abstellen; Klack aus, von jetzt auf gleich wie wenn man den Zündschlüssel dreht.
Absterben; Langsames verenden wie beim Anfänger wenn er die Kupplung/Gas Balance noch nicht beherrscht - oder auch langsames ausgehen der einzelnen Zylinder wie wenn der Diesel ausgeht.

Weiters wüsste ich gern ob das Fahrzeug beim losfahren verendet wenn man die Kupplung kommen lässt -oder- ob Er eingeht wenn man bei beliebiger Geschwindigkeit nach einer Rolletappe (Schubabschaltung) wieder ans Gas geht.

Weiters kann sehr gut etwas im Fehlerspeicher abgelegt sein, die MIL geht nicht in jedem Fehlerfall.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
::::: Werbung ::::: TR
#668875 - 15/10/2018 17:49 Re: Motor stirbt im Leerlauf ab [Re: Ozymandias]  
Joined: Dec 2011
Posts: 336
Dbrick Offline
Enthusiast
Dbrick  Offline
Enthusiast

Joined: Dec 2011
Posts: 336
Nürnberg
Ja, Jürgen,
genau das ist das Sieb (vom dem aber kein IVECO-Mechaniker weiss).

Ozy:
Das ist ein Common-Rail Motor mit Steuergerät: Das schaltet ab wenn die Hochdruckpumpe keinen Raildruck mehr erzeugen kann (mit entsprechenden Fehlereintrag im Speicher).
Da gibt es kein langsames Absterben, nur ein kurzes Ruckeln und dann sofort aus (oder es kommt der Diesel rechtzeitig wieder, dann läuft der Motor weiter).

Bei meinem alten Motor (8140.43x) wird dies durch ein Flackern der Motordiagnose-Lampe (Symbol:gelbe Spritzdüse) angezeigt.
Ausgelesen mit Taster und Blinkcodes ist das dann der Fehler 81.
Wie das bei Reinhards Motor (F1A...) noch angezeitg wird, kann ich nicht sagen. Da müsste man das Manual des Steuergerät zurate ziehen.

Gruß
Erich

#668878 - 15/10/2018 18:36 Re: Motor stirbt im Leerlauf ab [Re: juergenr]  
Joined: Jun 2011
Posts: 171
Reini aus Vlbg Offline
viermalvierer
Reini aus Vlbg  Offline
viermalvierer

Joined: Jun 2011
Posts: 171
Vorarlberg
Hallo,

Ich würde es eher als absterben bezeichnen. Leerlauf - läuft sauber - dann gehe ich aufs Gas bevor ich die Kupplung kommen lasse und dann hat es sich so wie bei einem Moped, das absäuft - ihr versteht was ich meine - angefühlt.

Ohne Schub fahren und dann wieder aufs Gas, ebenfalls kein Problem.
Beim Losfahren, sobald er Gas angenommen hat auch kein Problem.

ich habe den Diesel direkt über den Tankeinfüllstutzen mit einem Schlauch abgesaugt.
Fahre morgen mal weiter, gehe dann nochmal auf einen Camping mit WLan.

Merci und Gruß
Reinhard

Zuletzt bearbeitet von Reini aus Vlbg; 15/10/2018 18:43.
#668887 - 15/10/2018 20:00 Re: Motor stirbt im Leerlauf ab [Re: Reini aus Vlbg]  
Joined: Jun 2003
Posts: 14,014
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 14,014
Malepartus Centralschweiz
Danke Reinhard, also eher kein elektrisches Problem sondern Dieselseitig, bei einem Sensorfehler würde das Steuergerät den Motor einfach abschalten, das scheint hier nicht der Fall zu sein.
Nur das warum fehlt uns noch, solche sporadischen Fehler sind extrem schwierig zu Diagnostizieren.
Mit etwas Glück gibt es Freeze-Frame Aufzeichnungen die eine Werkstatt auswerten kann.
Also nur schon mal als Warnung - keinesfalls mit irgendeinem Codereader allfällige Fehler löschen in der Hoffnung es helfe, man würde damit auch solche Aufzeichnungen löschen.
An Dreck im Tank glaube ich hier eher nicht, da würde er nicht 99,9% der Zeit einwandfrei laufen unter allen Lastzuständen.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
#668897 - 16/10/2018 07:44 Re: Motor stirbt im Leerlauf ab [Re: Ozymandias]  
Joined: Jun 2011
Posts: 171
Reini aus Vlbg Offline
viermalvierer
Reini aus Vlbg  Offline
viermalvierer

Joined: Jun 2011
Posts: 171
Vorarlberg
o.k. danke erstmal,
Werde heute mal weiterfahren und beobachten / hofffen.

Gruß
Reinhard

#668902 - 16/10/2018 11:18 Re: Motor stirbt im Leerlauf ab [Re: Ozymandias]  
Joined: Dec 2011
Posts: 336
Dbrick Offline
Enthusiast
Dbrick  Offline
Enthusiast

Joined: Dec 2011
Posts: 336
Nürnberg
Bitte nicht einfach so flapsig schreiben:
Zitat
...bei einem Sensorfehler würde das Steuergerät den Motor einfach abschalten
Das ist nicht richtig und kann zu falschen Fehlerdiagnosen verleiten:
Höchste Priorität bei der Entwicklung vom Motormanagent bei den Fahrzeugherstellern hat immer das Vermeiden vom Liegenbleibern:
Deshalb werden alle Motorsteuergeräte so programmiert, das sie im Falle unplausibler Ereignisse oder Messwerte, in den Notlauf gehen.
Das ist ein sicherer Betriebszustand in dem der Motor auch ohne funktionierende Sensoren (oder zumindest bei einem oder auch mehreren) ohne Schaden weiterlaufen kann.
Alle möglichen Kombinationen vom Totalausfall bis falscher oberster/unterster Wert von Sensoren werden vom Steuergerät ständig auf Plausibilität überwacht.

Wenn der Sensor richtigerweise erkennt, das der Druck in der Railschiene fehlt, und deshalb abschaltet, dient dies zum Schutz der Hochdruckpumpe.
In diesem Fall wäre auch ein Notlauf nicht mehr möglich und der Motor sowieso ausgehen.

Gruß
Erich

#668904 - 16/10/2018 13:10 Re: Motor stirbt im Leerlauf ab [Re: Dbrick]  
Joined: Jun 2011
Posts: 171
Reini aus Vlbg Offline
viermalvierer
Reini aus Vlbg  Offline
viermalvierer

Joined: Jun 2011
Posts: 171
Vorarlberg
Hallo,

bin heute 140km auf guter Strasse gefahren.
Beim ersten mal abstellen ist der Fehler wieder aufgetreten.
Habe dann eine neue Technik versucht.
Gas beim Starten ein bischen durchdrücken, damit er gleich auf etwas Drehzahl kommt.
Das dann noch 3x gemacht und hat funktionert - ob es ohne Gas auch gegangen wäre kann ich natürlich nicht sagen.

P.S. Der Raildrucksensor ist mir im Mai kaputtgegangen.
Dort war es allerdings so, das ich gar nicht starten konnte bzw dann wieder starten konnte und die Karre anschliessend während der Fahrt (zur Werkstatt) ausgegangen ist.

Grüße
Reinhard

#669020 - 20/10/2018 10:30 Re: Motor stirbt im Leerlauf ab [Re: Reini aus Vlbg]  
Joined: Jun 2011
Posts: 171
Reini aus Vlbg Offline
viermalvierer
Reini aus Vlbg  Offline
viermalvierer

Joined: Jun 2011
Posts: 171
Vorarlberg
Hallo,

bin jetzt schon wieder einiges gefahren.
Es schein ein thermisches Problem zu sein, wenn ich die Karre im kalten Zustand starte ist das Problem noch nie aufgetreten.
Es ist auch nicht schlimmer geworden.
Werde zuhause den Fehler versuchen auslesen zu lassen. Na da bin ich mal gespannt.

Gruß
Reinhard

#669038 - 21/10/2018 16:46 Re: Motor stirbt im Leerlauf ab [Re: Reini aus Vlbg]  
Joined: Jan 2016
Posts: 632
W&E Offline
Landgurker mit asexuellem Getriebefimmel
W&E  Offline
Landgurker mit asexuellem Getriebefimmel

Joined: Jan 2016
Posts: 632
Guttaring
Ist zwar ein anderes Auto, aber ähnlicher Fehler:
Mein erster Muplipla ließ sich kalt problemlos starten und lief einwandfrei. Irgendwan begann er dann, sich warm nicht mehr starten zu lassen. Ursache: der OT (Nockenwellen-)Sensor, der nur kalt sein Signal einwandfrei abgab. Beim zweiten Multipla war nichts. Und jetzt, beim dritten war wieder das gleiche. Der Sensor kostet unter 10 Eusen....

Wolfgang


I = W + E = Co: Ich bin W(olfgang) und E(va) ist meine Copilotin.
So einfach kann die Entschlüsselung von Firmennamen sein!


[Linked Image]
#669904 - 14/11/2018 18:47 Re: Motor stirbt im Leerlauf ab [Re: W&E]  
Joined: Jun 2011
Posts: 171
Reini aus Vlbg Offline
viermalvierer
Reini aus Vlbg  Offline
viermalvierer

Joined: Jun 2011
Posts: 171
Vorarlberg
Hallo,

mal kurze Zwischeninfo.
Ich bin gut zuhause angekommen, der Fehler ist noch 1-2 mal aufgetreten, also insgesammt ca 6x.
Tendentiell ist es also weniger geworden. An dem Tag wo es das erste mal aufgetreten ist, war es 3x, dann noch in ca 3000km ca 3x.
So schöne Schlammbilder wie Wildwux kann ich leider nicht reinstellen, kommt aber noch was, btw Danke Jürgen für deine Rückfrage.

Am Freitag habe ich einen Termin bei Iveco und werde anschliessend berichten, was der Fehlerspeicher meint.

Gruß
Reinhard

Seite 2 von 7 1 2 3 4 5 6 7

Search

Wer ist online
3 registrierte Benutzer (ToHa, Pesca, 1 unsichtbar), 189 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen41,610
Posts637,178
Mitglieder9,113
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 25,164
Yankee 16,359
ranx 16,049
RoverLover 15,065
Caruso 14,038
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.015s Queries: 15 (0.003s) Memory: 2.7838 MB (Peak: 2.9923 MB) Zlib enabled. Server Time: 2018-12-12 17:33:51 UTC