Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
#669328 - 29/10/2018 22:24 Temperaturproblem 290TD  
Joined: Dec 2013
Posts: 86
1056xl Offline
Das wird noch
1056xl  Offline
Das wird noch

Joined: Dec 2013
Posts: 86
Rheingau-Taunus-Kreis
Hallo zusammen,

habe über die SuFu kein ganz passendes Thema gefunden, daher hier ein neuer Thread.

Mein W461.336 mit Motor OM 602983 wurde - zumindest seit den etwa zwei Jahren, die ich ihn habe - schon immer bei langen Anstiegen recht heiß. Höhepunkt war im Frühsommer die Fahrt den Wurzenpass hoch, als die Temperaturanzeige kurz vor dem roten Bereich war. In "normalen" Fahrsituationen war die Temperatur im Bereich von ca. 90 Grad.

Seit kurzem wird der Motor aber schon in Fahrsituationen heiß, die bisher unproblematisch waren. Habe daher im ersten Schritt die ohnehin geplante Umrüstung auf eine (neue) größere WaPu und ein kleineres Riemenrad vorgenommen. Dabei habe ich dann festgestellt, dass die alte WaPu in Ordnung war.

Jetzt hatte ich heute folgende Symptome:

Zunächst schnelle Warmlaufphase und schon nach wenigen Km Überschreiten der 100 Grad-Marke. Dann rund 10 Minuten Motor aus und Weiterfahrt. Hatte mich schon darauf eingestellt, die Fahrt abzubrechen, dann haben sich stabile rund 90 Grad eingestellt, die dann über 30 Minuten Fahrt gehalten haben. Hatte da noch auf entwichene Luft und Lösung des Problems gehofft.

Am Abend dann Rückfahrt und das alte Problem war wieder da: Schnelle Erwärmung, meist bis rund 110 Grad, immer wieder aber bis an die 120 Grad, wonach der rote Bereich anfängt. Heizung auf volle Pulle, rechts ran, Motor aus, grübel, grübel...

Lüfterrad dreht, Elektro-Zusatzlüfter der Klima drehen. Thermostat habe ich letztes Jahr erneuert.

Dadurch, dass das Temperaturproblem in normalen Fahrzuständen von jetzt auf gleich aufgetreten ist, denke ich nicht, dass sich ein Problem eingeschlichen hat, etwa der Kühler sich zugesetzt hat. Dass das Thermostat nicht öffnet, soll ja selten sein, zumal es erst vor einem Jahr erneuert wurde.

Was fällt Euch dazu ein - hat jemand eine Idee oder, besser noch, einschlägige Erfahrungen?

Viele Grüße, Michael


W461 / GD290 Turbo
::::: Werbung ::::: DC
#669330 - 29/10/2018 23:54 Re: Temperaturproblem 290TD [Re: 1056xl]  
Joined: Jan 2018
Posts: 192
Mark123 Offline
viermalvierer
Mark123  Offline
viermalvierer

Joined: Jan 2018
Posts: 192
Schweiz
Hört sich nach Thermostat an- die schnelle Aufheizung Richtung 100 Grad könnte sonst eigentlich nicht auftreten. Versuche es nochmal nachzustellen und miss dann die Temperatur am Schlauch vom Thermostat zum Kühler hin: wenn kalt, dann Thermostat wechseln..wenn heiss, Kühler/ Kreislauf prüfen..

Mein 290er hat auch noch eine elektrische Wasserpumpe verbaut- hast Du die schon mal überprüft?

Gruss
Mark

Zuletzt bearbeitet von Mark123; 29/10/2018 23:55.
#669336 - 30/10/2018 06:42 Re: Temperaturproblem 290TD [Re: Mark123]  
Joined: Oct 2018
Posts: 70
Gunna Offline
Das wird noch
Gunna  Offline
Das wird noch

Joined: Oct 2018
Posts: 70
Landkreis Konstanz
Thermostat hängt.

Zusatzwasserpumpe kann es nicht sein, die hat andere Aufgaben, wie zb nach kühlen, oder im Standgas die Innenraumheizung zu unterstützen.


Fahre immer schneller als der, der dir reinfahren möchte.
#669353 - 30/10/2018 19:01 Re: Temperaturproblem 290TD [Re: 1056xl]  
Joined: Oct 2006
Posts: 390
reed515 Offline
Enthusiast
reed515  Offline
Enthusiast

Joined: Oct 2006
Posts: 390
kurz nrdlich vom Ruhrgebiet
Hallo,

eine aufwändige Suche mit einer großräumigen Zeitspanne sollte Hunderte Beiträge zu Deinem Problem bei genau Deinem Fahrzeug ergeben... Mich wundert die Gelassenheit, das Fahrzeug bis Temperaturen knapp 120° C zu betreiben, noch verwunderlicher ist das Thema zur Jahreszeit :-)

Aber: Bei mir waren es bei gleichem Fahrzeug einmal drei Dinge gleichzeitig:

- die elektrische Pumpe am Heizungskasten war defekt (muss immer laufen)
- Die Kupplung des Viscolüfters war hin (unterstütz schon unter 100°C Kühltemperatur, allerdings gilt die Temperaturausstrahlung des Kühlers)
- Die Lamellen des Kühlers hatten sich im unteren Teil schon aufgelöst

- spätestens bei 110°, bei mir schon unter 100°C Kühlmitteltemperatur sollten die beiden elektrischen Lüfter zuschalten.

viel Erfolg
Tobias

#669358 - 30/10/2018 20:35 Re: Temperaturproblem 290TD [Re: reed515]  
Joined: Dec 2013
Posts: 86
1056xl Offline
Das wird noch
1056xl  Offline
Das wird noch

Joined: Dec 2013
Posts: 86
Rheingau-Taunus-Kreis
Hallo zusammen,

Danke für Eure Antworten. Was wie Gelassenheit klingt ist zur einen Hälfte Stoizismus, zur anderen Hälfte bloß hier nicht mitgeteilte Emotion...

Habe zur Sicherheit das neue Thermostat für morgen bestellt. Wenn es das nicht ist, habe ich ein Ersatzteil für die nächste Tour. Dann geht's mit den anderen Maßnahmen weiter.

Viele Grüße, Michael


W461 / GD290 Turbo
#669364 - 31/10/2018 08:21 Re: Temperaturproblem 290TD [Re: 1056xl]  
Joined: May 2002
Posts: 25,395
DaPo Offline
Mogerator
DaPo  Offline
Mogerator

Joined: May 2002
Posts: 25,395
Bochum, NRW, Deutschland
Hallo Michael,

sollte beim neuen Thermostat das Entlüftungsventil wegrationalisiert worden sein, dann bohre vor dem Einbau ein 2mm-Loch in die Grundplatte (oft ist da sogar noch die Stelle, wo das Ventil saß, sichtbar).
Macht das Entlüften deutlich einfacher...


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
#669527 - 05/11/2018 21:22 Re: Temperaturproblem 290TD [Re: DaPo]  
Joined: Dec 2013
Posts: 86
1056xl Offline
Das wird noch
1056xl  Offline
Das wird noch

Joined: Dec 2013
Posts: 86
Rheingau-Taunus-Kreis
Danke für den Tipp!

Leider musste ich am Wochenende an Haus und Hof arbeiten, daher kann ich noch keinen Fortschritt berichten. Kommt aber noch smile

VG, Michael


W461 / GD290 Turbo
#670562 - 01/12/2018 22:00 Re: Temperaturproblem 290TD [Re: 1056xl]  
Joined: Dec 2013
Posts: 86
1056xl Offline
Das wird noch
1056xl  Offline
Das wird noch

Joined: Dec 2013
Posts: 86
Rheingau-Taunus-Kreis
So, nun läuft er wieder und das mit normaler Temperatur! Hatte ja versprochen, das Ergebnis hier mitzuteilen:

Da sich auch noch die ESP undicht zeigte, habe ich mich dazu entschlossen, meinen W461 in die Werkstatt zu geben. CO2-Messung ergab keinen Befund, sodass der Kühler in Verdacht geriet. Hätte ich mal am unteren Kühlerschlauch gefühlt, hätte ich das ja eigentlich auch selbst feststellen können... na gut. Der alte Kühler war zu und hat rund 3 Kg mehr Gewicht auf die Waage gebracht als der neu überholte mit verstärktem Netz. Außerdem war der Kühlerdeckel noch undicht. Schließlich wurde noch die ESP ausgebaut, neu abgedichtet und eingestellt. Jetzt habe ich wieder eine vernünftige Kühlwassertemperatur von ca. 90 Grad.

Gruß, Michael


W461 / GD290 Turbo

Search

Wer ist online
4 registrierte Benutzer (AndreasHannover, SIGGI109, Honsch, 1 unsichtbar), 253 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Anja
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,169
Posts644,027
Mitglieder9,282
Most Online609
Jun 5th, 2019
Top Schreiber(Insgesamt)
DaPo 25,395
Yankee 16,389
ranx 16,049
RoverLover 15,065
Ozymandias 14,321
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.013s Queries: 15 (0.003s) Memory: 2.7485 MB (Peak: 2.9393 MB) Zlib enabled. Server Time: 2019-08-25 10:07:42 UTC