Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 14 von 20 1 2 12 13 14 15 16 19 20
#678882 - 01/10/2019 10:10 Re: Manuel´s Iveco 40.10 WM [Re: Benedikt1]  
Joined: Jan 2016
Posts: 900
W&E Offline
Landgurker mit asexuellem Getriebefimmel
W&E  Offline
Landgurker mit asexuellem Getriebefimmel

Joined: Jan 2016
Posts: 900
Guttaring
Original geschrieben von Benedikt1
vielmehr mit Turinern, die in der Schule aufgepasst haben und die Geometrie der Antriebsflansche zueinander und die Länge der vorderen ATW berücksichtig haben


Hä? confused2 confused2


W


I = W + E = Co: Ich bin W(olfgang) und E(va) ist meine Copilotin.
So einfach kann die Entschlüsselung von Firmennamen sein!


[Linked Image]
::::: Werbung ::::: TR
#678889 - 01/10/2019 15:31 Re: Manuel´s Iveco 40.10 WM [Re: W&E]  
Joined: May 2002
Posts: 25,496
DaPo Offline
Mogerator
DaPo  Offline
Mogerator

Joined: May 2002
Posts: 25,496
Bochum, NRW, Deutschland
Weniger umständlich ausgedrückt meint er vermutlich, daß die Gelenkwelle Murx ist...


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
#678890 - 01/10/2019 15:44 Re: Manuel´s Iveco 40.10 WM [Re: DaPo]  
Joined: Jan 2016
Posts: 900
W&E Offline
Landgurker mit asexuellem Getriebefimmel
W&E  Offline
Landgurker mit asexuellem Getriebefimmel

Joined: Jan 2016
Posts: 900
Guttaring
Ach sooooo beer

W


I = W + E = Co: Ich bin W(olfgang) und E(va) ist meine Copilotin.
So einfach kann die Entschlüsselung von Firmennamen sein!


[Linked Image]
#678891 - 01/10/2019 16:48 Re: Manuel´s Iveco 40.10 WM [Re: W&E]  
Joined: Jun 2003
Posts: 14,515
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 14,515
Somewhere behind the horizon
Dummerweise haben nicht alle 4x4 Daily auch Freilaufnaben.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
#678892 - 01/10/2019 17:03 Re: Manuel´s Iveco 40.10 WM [Re: Ozymandias]  
Joined: May 2005
Posts: 6,163
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 6,163
Mittelhessen (D)
die 40.10WM haben zB werksseitig keine Freilaufnaben


Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt
#678895 - 01/10/2019 19:10 Re: Manuel´s Iveco 40.10 WM [Re: juergenr]  
Joined: Nov 2017
Posts: 286
Benedikt1 Offline
Egg Benedict
Benedikt1  Offline
Egg Benedict

Joined: Nov 2017
Posts: 286
Aachen
Moin,
bevor ihr die ganze Nacht wieder kein Auge zubekommt, weil Euch mein unkommentiertes posting um den Schlaf bringt, ein Kommentar zum 33km/h-Speedlimit der "Turiner":

Der Daily-Triebwerksblock - klingt ein bischen lächerlich für einen Astma-SOFIM, Getriebe u. VTG - hängt unfegähr 10° nach hinten geneigt im 4x4-Fahrgestell.
Somit steht der vordere Antriebsflansch des BorgWarner-VTG um 10° nach oben.

Keinem aufmerksamen Schraubär ist entgangen, dass die 4x4-Vorderachse aber einen nahezu waagerecht abgehenden Antriebsflansch hat.

Gockelste dann ein weinig "Gleichlauffehler", nimmst den Gliedermaßstab und misst mal die Länge der vorderen ATW - sollte umme 700mm sein - und schon wird das eine ruhige Nacht, da Gefahr erkannt - Gefahr gebannt.

grootjes
Benedikt

#678938 - 02/10/2019 21:43 Re: Manuel´s Iveco 40.10 WM [Re: Manu123]  
Joined: Aug 2018
Posts: 129
Manu123 Offline
Der Rostfreie WM
Manu123  Offline
Der Rostfreie WM

Joined: Aug 2018
Posts: 129
Original geschrieben von Manu123
hier noch etwas, was ich gefunden habe.
Nun weiß ich schon mal wo dieser "Geschwindigkeitssensor" sitzt.



[Linked Image]

[Linked Image]


Lt dieser Beschreibung müsste ja beim Tacho selbst Signal auf der Leitung Gelb/Schwarz sein..:

Bei meinen liegen hier 24v an...
Das sollte doch anders sein?

[Linked Image]

#678944 - 03/10/2019 08:43 Re: Manuel´s Iveco 40.10 WM [Re: Manu123]  
Joined: Dec 2011
Posts: 499
Dbrick Offline
Süchtiger
Dbrick  Offline
Süchtiger

Joined: Dec 2011
Posts: 499
Nürnberg
Zu deinem Bild vom Tachostecker:
a) Die Versorgungsspannung 24V sollte auf dem schwarzen Kabel sein (das nach Text-Beschreibung grün sein müsste).
b) Am braunen Kabel sollte Masse sein.
c) Und dann sollte das Signal auf Schwarz/Grün sein: wie das aussieht?
Bei einen reinen Wechselspannungssignal (so habe ich jetzt die Beschreibung verstanden) dürfte da in Ruhe nichts sein. Es könnte aber auch ein Low-Aktiv Signal sein, dann wäre das ok.

Also teste die Versorgungsspannung a) b) und dann ob die auch so mit dem Sensor verbunden ist.

Ob die Belegung des Steckers mit den Kabeln so in Ordnung ist, kann ich nicht beurteilen, das könnte natürlich auch vertauscht sein, wenn schon eine Kabelfarbe falsch ist könnte das auf eine Änderung deuten.


Gruß
Erich

#678960 - 03/10/2019 16:15 Re: Manuel´s Iveco 40.10 WM [Re: Dbrick]  
Joined: Aug 2018
Posts: 129
Manu123 Offline
Der Rostfreie WM
Manu123  Offline
Der Rostfreie WM

Joined: Aug 2018
Posts: 129
Vielen Dank gleich mal an Grischa, er hat mir vorhin kurz ein paar Fotos von seinem WM geschickt. An Erich natürlich auch wink

Farben und Stecker sind identisch.

[Linked Image]



24v kommt vom Grün/Roten Kabel und geht auf Gelb/Schwarz

Am Orange/Blau/Gelben Kabel liegt nichts an

Braun ist Masse

Durchfluss hab ich bei Signal und 24V

Nächster Schritt wäre dann glaub mal eine Masseleitung direkt an den Tacho vom Geber zu ziehen.

Sollte das nichts bringen werd ich mich glaub mal auf die Suche nach einem anderen Tacho zum testen machen müssen.

Oder der Geber passt nicht? (Das er defekt ist, als Neuteil schließe ich jetzt einfach mal aus) Leider sind hier auch keine Teilenummern zu finden...

Grüße

#679228 - 14/10/2019 19:50 Re: Manuel´s Iveco 40.10 WM [Re: Manu123]  
Joined: Aug 2018
Posts: 129
Manu123 Offline
Der Rostfreie WM
Manu123  Offline
Der Rostfreie WM

Joined: Aug 2018
Posts: 129
Ich habe leider meinen Sicherungsring der ATW irgendwo verschlampt...
Hatte sie auseinander um die Manschetten der GLG zu Wechsel.

Ich meine den Ring um die innere GLG Abziehen zu können, der diese hält.
(Nicht den an der Nabe)

Ich weis gerade nicht mehr ob das ein ganz normaler wie außen an der Nabe war??
Im Teilekatalog ist dieser leider nicht zu finden.


Ich hab daheim noch einen normalen wie außen mit 30x1.5 mm

Sollte doch eig passen? Danke

Seite 14 von 20 1 2 12 13 14 15 16 19 20

Search

Wer ist online
5 registrierte Benutzer (beckdava, Soenke, GW350, 2 unsichtbar), 360 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,427
Posts647,286
Mitglieder9,393
Most Online1,320
Jan 2nd, 2020
Top Schreiber(Insgesamt)
DaPo 25,496
Yankee 16,415
ranx 16,049
RoverLover 15,065
Ozymandias 14,515
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.019s Queries: 15 (0.007s) Memory: 2.7909 MB (Peak: 2.9956 MB) Zlib enabled. Server Time: 2020-01-28 20:17:08 UTC