Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 2 von 3 1 2 3
#672352 - 29/01/2019 10:18 Re: 230G Kühlwassertemperaturanzeige [Re: DaPo]  
Joined: Jun 2002
Posts: 77
g460 Offline
Das wird noch
g460  Offline
Das wird noch

Joined: Jun 2002
Posts: 77
NRW
Ah ja dann ist das eventuell normal bei diesen Temperaturen, daß der Zeiger im weissen Bereich bleibt.

DaPo vielen Dank, gute Idee mit der Tüte ! Ich hatte nur Bedenken , daß die Lichtmaschine das nicht verträgt.


G-ruß
Michael

::::: Werbung ::::: DC
#672426 - 31/01/2019 19:00 Re: 230G Kühlwassertemperaturanzeige [Re: g460]  
Joined: Jun 2002
Posts: 77
g460 Offline
Das wird noch
g460  Offline
Das wird noch

Joined: Jun 2002
Posts: 77
NRW
So , ich habe den G mal im Stand warmlaufen lassen.
Mit Infrarotthermometer gemessen, ab ca 54Grad am Motorblock wurde der obere Schlauch zum Kühler auch warm.
Das bedeutet doch dann daß der Thermostat zu früh aufmacht ?
Ich werde den dann mal tauschen, mal sehen ob das etwas ändert.

G-ruß
Michael

#672427 - 31/01/2019 19:04 Re: 230G Kühlwassertemperaturanzeige [Re: g460]  
Joined: Sep 2013
Posts: 1,096
Wölflein Offline
Prinz Valium
Wölflein  Offline
Prinz Valium

Joined: Sep 2013
Posts: 1,096
In der schönen Lausitz
Hi! Achte bitte auf die korrekte Einbaulage! Das Thermostatgehäuse wurde mal geändert, weil man den Thermostat "auf Links" einbauen konnte. Bitte auch auf die Entlüftungsbohrung achten.
Man grillt sich unter Umständen schnell den ZK..., rate mal, woher ich das weiß.


Viele Grüße aus der schönen Lausitz, Volker


W461.401, GD250,1990
W463.248, G500,2002
#672440 - 31/01/2019 21:09 Re: 230G Kühlwassertemperaturanzeige [Re: Wölflein]  
Joined: Jun 2002
Posts: 77
g460 Offline
Das wird noch
g460  Offline
Das wird noch

Joined: Jun 2002
Posts: 77
NRW
Hallo Volker

Danke für den Hinweis, wie ist die korrekte Einbaulage ?
Kann ich das irgendwo nachlesen?
Wo muß die Entlüftungsbohrung sitzen?


G-ruß
Michael

#672444 - 31/01/2019 23:17 Re: 230G Kühlwassertemperaturanzeige [Re: g460]  
Joined: Sep 2013
Posts: 1,096
Wölflein Offline
Prinz Valium
Wölflein  Offline
Prinz Valium

Joined: Sep 2013
Posts: 1,096
In der schönen Lausitz
Na die korrekte Einbaulage erkennst beim Ausbau des Alten. Und Bohrungen :natürlich oben klugscheisser


Viele Grüße aus der schönen Lausitz, Volker


W461.401, GD250,1990
W463.248, G500,2002
#672445 - 01/02/2019 05:19 Re: 230G Kühlwassertemperaturanzeige [Re: Wölflein]  
Joined: Oct 2016
Posts: 756
GSM Online content
Dauerbrenner
GSM  Online Content
Dauerbrenner

Joined: Oct 2016
Posts: 756
hi,

an der höchsten Stelle sollte das Löchlein sein.

#672459 - 01/02/2019 13:29 Re: 230G Kühlwassertemperaturanzeige [Re: GSM]  
Joined: Jun 2002
Posts: 77
g460 Offline
Das wird noch
g460  Offline
Das wird noch

Joined: Jun 2002
Posts: 77
NRW
So die Sache ist erledigt!

Ich habe eben den Thermostat gewechselt, und jetzt stimmts mit der Anzeige auch wieder,
die steht so etwa im Mittelfeld wenn er warm ist.
Thermostat öffnet um die 87 Grad herum, scheint so alles paletti zu sein.

den alten Thermostat habe ich mal im Wasserbad getestet, er macht zu früh auf , das war das Problem.

Ich danke allen für eure Beiträge, ich finde es toll daß hier auch jemandem der nicht so oft im Forum unterwegs ist
geholfen wird!

G-ruß
Michael

#672463 - 01/02/2019 15:52 Re: 230G Kühlwassertemperaturanzeige [Re: g460]  
Joined: May 2002
Posts: 25,231
DaPo Offline
Mogerator
DaPo  Offline
Mogerator

Joined: May 2002
Posts: 25,231
Bochum, NRW, Deutschland
Hallo Michael,

freut mich, daß es nun funktioniert. Und daß Du die Rückmeldung gegeben hast!


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
#672721 - 07/02/2019 20:34 Re: 230G Kühlwassertemperaturanzeige [Re: DaPo]  
Joined: Jun 2002
Posts: 77
g460 Offline
Das wird noch
g460  Offline
Das wird noch

Joined: Jun 2002
Posts: 77
NRW
Ich bin jetzt mal Strecke gefahren,

und habe festgestellt daß die Anzeige jetzt zwar funktioniert aber der Zeiger pendelt ständig
um den mittleren Strich , so ca halbe Länge zum jeweils nächsten Strich in beide Richtungen ?

Das ist doch auch nicht richtig?
Kann das am Geber liegen ?


G-ruß
Michael

#672723 - 07/02/2019 21:20 Re: 230G Kühlwassertemperaturanzeige [Re: g460]  
Joined: Jan 2018
Posts: 160
Mark123 Offline
viermalvierer
Mark123  Offline
viermalvierer

Joined: Jan 2018
Posts: 160
Schweiz
kann.. wenn es auch bei anderen Anzeigen auftritt (oder beim Blinken die Zeiger das Zittern bekommen) liegt es ggfs. an einem korrodierten Masseanschluss der Instrumentenkombi

Gruss
Mark

Seite 2 von 3 1 2 3

Search

Wer ist online
4 registrierte Benutzer (Ma-Ke, ida, Hartwig, GSM), 199 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen41,742
Posts639,279
Mitglieder9,155
Most Online580
Sep 19th, 2013
Top Schreiber(Insgesamt)
DaPo 25,231
Yankee 16,365
ranx 16,049
RoverLover 15,065
Ozymandias 14,194
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.014s Queries: 15 (0.004s) Memory: 2.7745 MB (Peak: 2.9801 MB) Zlib enabled. Server Time: 2019-02-19 05:45:55 UTC