Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 15 von 19 1 2 13 14 15 16 17 18 19
#677868 - 23/08/2019 13:05 Re: FratelliBrothers und ihr 40.10 WV [Re: Benedikt1]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Herzlichen Dank für die angeregte Diskussion.
Ich werde dem Ganzen in den Tagen auf den Leim gehen.

Zum Geräusch. Ich habe es zuerst für Den Auspuff gehalten. Das sollte aber ja auch in anderen Gängen hörbar sein.
Aktuell fahre ich etwas schonend. Beschleunige auf 75-80 KM/H und kann dann die Geschwindigkeit ohne das Geräusch halten. Sowieso ist es leiser bei höherer Geschwindigkeit....

::::: Werbung ::::: TR
#677869 - 23/08/2019 13:53 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: Jun 2003
Posts: 14,361
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 14,361
Malepartus Centralschweiz
Diese alten Lieferwagen machen immer irgendwelche Geräusche, gewöhn dich dran.
Solange sich das Geräusch nicht verändert ist alles Gut.
Und es ist schon ein Unterschied in welchem Gang man ist da sich dann Frequenzen jeweils addieren oder auslöschen.
Du wirst an dem Auto IMMER irgendwas hören das gerade klappert, heult oder scheppert, ruhig sind die nur uf dem Parkplatz und nichtmal da immer.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
#677872 - 23/08/2019 16:29 Re: FratelliBrothers und ihr 40.10 WV [Re: Ozymandias]  
Joined: Nov 2017
Posts: 242
Benedikt1 Offline
Egg Benedict
Benedikt1  Offline
Egg Benedict

Joined: Nov 2017
Posts: 242
Aachen
Moin,
schau mal ob die hintere Kardanwelle richtig zusammengebaut ist!?
Nicht das die beiden Lehrjungs das Schiebestück der Welle bei der Demontage auseinander hatten und um einen Zahn versetzt wieder zusammengesteckt haben ohne dass der Altgeselle das mitbekommen hat!?
Dann bekommst Du einen Gleichlauffehler in den Antriebsstrang, welcher sich in einem bestimmten Drehzahlbereich verstärkt bzw. aufschwingt.

Es gibt tausend Gründe ein Fahrzeug nicht in die Werkstatt zu geben.

Gruß und gute Fahrt
Benedikt

#677875 - 23/08/2019 19:00 Re: FratelliBrothers und ihr 40.10 WV [Re: Benedikt1]  
Joined: Dec 2011
Posts: 439
Dbrick Offline
Süchtiger
Dbrick  Offline
Süchtiger

Joined: Dec 2011
Posts: 439
Nürnberg

Hallo Benedikt
Zitat

Induktion lass mal bei Gleichstrom - wegen der Füsik - ausser Acht bitte, Erich.

Ratschläge, was andere nicht zuschreiben haben - spar dir bitte, Benedikt.

#677883 - 23/08/2019 21:19 Re: FratelliBrothers und ihr 40.10 WV [Re: Dbrick]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Ihr Lieben,

An dieser Stelle herzlichen Dank für die aufmunternden Worte & Unterstützung. Nach dem Schaden am VTG musste erstmal das Vertrauen wieder aufgebaut werden. Da hört man bei jedem Geräusch dreimal hin.
Trotzdem ging es heute sehr entspannt und gut über die Alpen nach Brixen. Morgen dann weiter über die Dolomiten nach Kroatien. Wir sind guter Dinge und freuen uns, dass es weiter geht smile

#677888 - 24/08/2019 09:37 Re: FratelliBrothers und ihr 40.10 WV [Re: Benedikt1]  
Joined: Dec 2011
Posts: 439
Dbrick Offline
Süchtiger
Dbrick  Offline
Süchtiger

Joined: Dec 2011
Posts: 439
Nürnberg
Hallo Benedikt,

du schrubtest:
Zitat

Wenn zwischen den Polen 12,8V anliegen und zwischen -Pol und +Kabelende am Anlasser lediglich 12,3V dann kann nur ein relativ hoher Innenwiderstand der Leitung zwischen Batterie und Anlasser die Ursache sein.
Nach Gevatter Ohm sind 0,5V Spannungsabfall gleich Innenwiderstand des Anlasserkabels mal 0,01A (bei geschätztem 10mA Meßstrom). Oder R(inneniederstand) = 0,5V/0,01A=50 Ohm. Das ist recht viel für eine 2m lange Kupferleitung in 50²!?

Wenn das so sein soll, und ein Strom über den Anlasser fliessen würde, setzt das ja voraus das der Anlasser einen Schluß (wenn auch gering) nach Masse haben müsste.
Der funktioniert aber, hat also keinen Schluß und Gevatter Ohm hat hier nichts zu suchen.

Aber das hat mich auf den richtigen Gedanken gebracht:
Wenn Paul den Anlasser abklemmt, klemmt er automatisch auch die Lichtmaschine ab, denn im üblichen Motorkabelbaum des 8140.xx geht die Verbindung von der Lichtmaschine an den Anlasser und von dem dann weiter an die Batterie. Wahrscheinlich ist das sogar bei den meisten Fahrzeugen so geschaltet, weil es kürzere Leitungswege ermöglicht (je nach räumlicher Anordnung der Teile).
Paul hat nichts von einer Trennung der LIMA geschrieben, er hat nur die direkten Anschlußkabel am Batteriepol aufgedröselt - die dahinter liegenden Verzweigungen wurden also nicht berücksichtigt.
Auch aus diesem Grund geht deine Berechnung von falschen Vorraussetzungen aus.
Es ist aber so wie ich bereits nur allgemein beschrieben habe: an der Lichtmaschine gibt es eine grundsätzliche Verbindung nach Masse:
der D+ Anschluß ist im Stand immer nach Masse geschaltet. Und an ihm hängt die Ladekontrollleuchte am Batteriepotential (allerdings an Kl15, also nur bei eingeschalteter Zündung wirksam). Vieleicht ist aber
daran noch ein Trennrelais für die Aufbaubatterie angeschlossen, oder es liegt noch eine andere Verbindung zu KL30 vor.

Und jetzt kommt wieder Gevatter Ohm: Typische Anzeige - Glühbirnchen haben 40mA und 2W: da sind also die 50 Ohm, die du dir als Erklärung für den Spannungsabfall von 0,5V wünschst.

Wenn also Paul bei getrennten Minusanschluß an der Batterie auch noch die D+ Klemme am Generator abzieht, würden die 12,3V an der Karosserie verschwinden.
Das hängt natürlich alles von der internen Beschaltung des Generatorreglers zwischen den Anschlüßen B und D+ ab, der Schaltplan des Reglers könnte das genau beweisen, aber mir reicht das jetzt auch so.

Gruß
Erich

#677897 - 24/08/2019 20:48 Re: FratelliBrothers und ihr 40.10 WV [Re: Dbrick]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Liebe Erich,

Das werde ich so nachmessen. Klingt für mich sehr nachvollziehbar.
Wir sind heute, nach gut 400 KM über Alpenpässe, Kleinststraßen und Nebenwege in Istrien angekommen. Zeitweise mit Starkregen und Hagel. Alles super. Außer: die beide. Kontrolllampen für 4x4 fingen ab Triest immer mal wieder zu flackern an. Selten leuchteten sie durch und das alles korrelierte mit der Unebenheit eben dieser Nebenstraßen. Ich bin also rechts ran, habe das VerteilerGetriebe durchgeschaltet und es zeigt sich, dass die jeweiligen Stufen sehr definiert zu schalten sind. Gleichzeitig kann ich das Leuchten der Lampen aber durch leichtes rotieren des Hebels erzeugen und abschalten.
Frage daher: wo genau ist der Geber /Sensor, der das Signal für diese Kontrolleuchten gibt? Ich nehme an, dass dieser korrodiert ist. O.ä.

Ansonsten lief das Auto sehr gut über die Alpen. Vernünftiger Durchzug, Temperatur nie über 93 Grad. Verbrauch weiterhin niedrig (derzeit etwa 470 KM und die Tanknadel zwischen halb und viertel.

#677901 - 25/08/2019 07:32 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: May 2005
Posts: 6,113
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 6,113
Mittelhessen (D)
der Schalter ist neben dem Schaltungseingang am VTG, er schaltet Masse auf die Kontrollleuchte.


Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt
#677915 - 25/08/2019 17:15 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: Dec 2011
Posts: 347
Pesca Offline
Enthusiast
Pesca  Offline
Enthusiast

Joined: Dec 2011
Posts: 347
Augsburg
Wenn ich dazu noch anmerken darf.

Der Geber vom Allrad Licht tastet direkt auf der Schaltplatte im Getriebe ab und das sehr genau auf 2 schmalen Hochpunkten unten auf der Platte.
Ich würde den Infos von diesem Geber mehr glauben als anderen Sachen.

(Dagegen der Geber von der Untersetzung ist oben direkt an der Kulisse vom Hebel vorne dran, der sagt nichts genaues.)

Am besten das Gestänge mal unten abhängen und das VTG mit einer Zange durchschalten. Da sind 4 sehr eindeutige Rasterpunkte.
Diese Punkte dann mit dem Gestänge einstellen, egal ob oben der Hebel 2 cm weiter steht oder nicht. Am besten mit der Untersetzung anfangen und dann weiter schauen.
Die Rasterpunkte müssen spannungsfrei erreicht werden.

Wenn da immer etwas Spannung auf dem VTG durch das verstellte Gestänge ist, reibt innen dann z.B. die Schaltgabel....

Grüße
Adrian



40.10W Bj90 8140.27 2,5l ; 9.5R17.5 XZY auf 6x17.5ET70
#677921 - 26/08/2019 09:56 Re: FratelliBrothers und ihr 40.10 WV [Re: Pesca]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Lieber Adrian, lieber Jürgen,

Sobald ich wieder am Auto bin, überprüfe ich das.
Ich nehme aber an, dass es eher was mit den Steckern zu tun hat.
Aufgetaucht ist es das erste mal, nach sinnfluttartigen Regenfällen mit etwa 5-10cm Wasser auf der Straße. Außer uns fuhr gar nichts mehr. Wenn der Schalter nach Masse schaltet, könnte es das also gut sein. Auch war es ein flackern, und ein halbleuchten. Als ich dann durchgeschaltet habe, hat die Leuchte deutlich heller gebrannt.

Gerade genieße ich aber die Kroatischen Schmugglerpfade mit dem Gravelbike. Ganz schön staubig hier smile

Liebe Grüße
Paul

Seite 15 von 19 1 2 13 14 15 16 17 18 19

Search

Wer ist online
2 registrierte Benutzer (Boris2111, 1 unsichtbar), 228 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
alenario, ChrisPatrolGR, GruenwiederwaldG, Haiti, hpb-340, ranx, Rudolf
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,213
Posts644,746
Mitglieder9,306
Most Online609
Jun 5th, 2019
Top Schreiber(Insgesamt)
DaPo 25,416
Yankee 16,399
ranx 16,049
RoverLover 15,065
Ozymandias 14,360
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.018s Queries: 15 (0.007s) Memory: 2.7918 MB (Peak: 2.9989 MB) Zlib enabled. Server Time: 2019-09-22 04:51:48 UTC