Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 6 von 20 1 2 4 5 6 7 8 19 20
#673187 - 20/02/2019 11:59 Re: FratelliBrothers und ihr 40.10 WV [Re: Grischa]  
Joined: Oct 2018
Posts: 54
MaxeAufAchse Offline
Das wird noch
MaxeAufAchse  Offline
Das wird noch

Joined: Oct 2018
Posts: 54
Oberbayern
Sorry, so weit bin ich noch nicht.

Ich habe die Bank zwar schon zuhause stehen, aber solange der Nachwuchs noch nicht danach verlangt bleibt die erstmal noch eingemottet. Meine ist eine aus dem "Camping-Zubehör" - Divano 506. Aber es sollte theoretisch auch mit einem Gurtbock realisierbar - und vor allem auch eintragbar - sein. Dann kannst du dir deine Sitzfläche und Rückenlehne selber gestalten und in deinen Aufbau integrieren, hast aber evtl. die Säule vom Gurtbock mitten im Raum stehen. Deswegen haben wir uns für diese komplett klappbare Variante entschieden.
Bei Schnierle kostet ein Systemboden mit Einbau und Segen vom TÜV um die 2000€. Das war mir zu viel, zumal es nicht im Ansatz zeitgemäß wäre.

Viele Grüße,
Max

::::: Werbung ::::: TR
#673319 - 23/02/2019 16:33 Re: FratelliBrothers und ihr 40.10 WV [Re: MaxeAufAchse]  
Joined: May 2018
Posts: 108
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 108
Hallo ihr Lieben,

Heute ist der Iveco, wir haben ihn “Kalle” getauft, zu uns gekommen.
300KM Landstraße und Autobahn ohne Probleme.
Folgendes ist uns aufgefallen. Haut das so hin?

- Temperatur auf der Landstraße bei 70-90 KM/H immer bei etwa 85 Grad, manchmal unter Last Tendenz zur 90.
Auf der Autobahn bei 85-95 etwa 89-93 Grad.
- Schaltet schön und gleichmäßig, egal ob kalt oder warm.
- leichtes weißes qualmen bei Kaltstart. Laut Verkäufer wurde eine überarbeitete und etwas Leistungsstärkere Einspritzpumpe verbaut. Ich nehme an, er verbrennt nicht komplett sauber wenn kalt. Ab 60 grad nichts mehr zu sehen. Auch bei starkem beschleunigen kein Ruß oder sonst sichtbarer Rauch/Qualm.

Probleme:
Die Sitze sind zu klein! Es sind tolle, neu gepolsterte Luftfedersitze verbaut. Hilft uns leider wenig. Wenn es Interesse gibt, gerne mal melden smile
Wir haben zudem jede Menge Ersatzteile bekommen. Darunter auch eine Tür, Scheinwerfer und co.

Jetzt geht es an die Ausbauplanung smile ich halte euch auf dem laufenden.
Lg

#673363 - 25/02/2019 10:15 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: Dec 2003
Posts: 475
herbertc Offline
laanger 4x4
herbertc  Offline
laanger 4x4

Joined: Dec 2003
Posts: 475
Graz Umgebung
Hallo

Original geschrieben von Stolem
Hallo ihr Lieben,

- Temperatur auf der Landstraße bei 70-90 KM/H immer bei etwa 85 Grad, manchmal unter Last Tendenz zur 90.
Auf der Autobahn bei 85-95 etwa 89-93 Grad.
- Schaltet schön und gleichmäßig, egal ob kalt oder warm.
- leichtes weißes qualmen bei Kaltstart. Laut Verkäufer wurde eine überarbeitete und etwas Leistungsstärkere Einspritzpumpe verbaut. Ich nehme an, er verbrennt nicht komplett sauber wenn kalt. Ab 60 grad nichts mehr zu sehen. Auch bei starkem beschleunigen kein Ruß oder sonst sichtbarer Rauch/Qualm.

Lg


liest sich so als ob du dir absolut keine Sorgen machen mußt
etwas Weißrauch in der Kaltlaufphase haben viele

viel Freude mit dem "Neuen"
herbert

#673410 - 26/02/2019 08:44 Re: FratelliBrothers und ihr 40.10 WV [Re: herbertc]  
Joined: May 2018
Posts: 108
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 108
Moin Herbert,

schön zu lesen. Danke dafür.
Die Leerlaufdrehzahl liegt bei etwa 750 U/Min und er läuft sehr sehr sauber dabei, auch direkt nach Start. Kein Ruppeln, kein Stottern, keine übermäßiges Nageln oder rasseln.

Was uns aktuell beschäftigt ist das Thema Kaltstart bei Temperaturen um die 0 bis 6 Grad.

Wir haben keine Erfahrungen mit anderen Dailys und wissen daher nicht genau, wie andere um diese Jahreszeit starten.
Beim abholen beim Käufer sah das Starten folgendermaßen aus:
Glühanzeige geht nach 3-Sekunden aus, der Daily startet mit der ersten Anlasserumdrehung und stößt dabei eine kleine weiße Wolke aus. Diese bleibt für die ersten 1-2 KM leicht sichtbar.

Nach der Überführungsfahrt sieht es nun folgendermaßen aus: (Standzeiten länger als 12 Stunden)
Glühanzeige geht nach 3-5 Sekunden aus, der Daily startet ruppig nach der 5-6 Anlasserumdrehung. Das ganze mit einer ganz ordentlichen weißen Wolke. Die Wolke reduziert sich schnell und bleibt für die ersten 1-2 KM leicht sichtbar.
Wenn ich losfahre und ihn nach kurzer Zeit wieder parke (2KM) um ihn dann eine halbe Stunde später wieder zu starten, sind wir wieder beim Startverhalten wie bei Abholung (Sofort, wenig bis kein Weißrauch)

Ich vermute nun folgendes:
Wie vom Verkäufer beschrieben, verbrennt der Daily auf Grund der neuen ESP nicht so sauber wenn kalt. Demnach ist auch das "komplett" Kaltstartverhalten nicht optimal (ruppig, großer Weißrauch).
Sobald er dann minimal Temperatur im Brennraum hat, sieht die Sache besser aus. Ich vermute nun, dass der Daily bei unseren Testfahrten (auch wenn der Motorraum kalt war) vorher bereits angelassen wurde, ggfs. nur um zu rangieren und demnach etwas höhere Temperatur sowie keinen alten Sprit in den Zylindern hatte.
Auch wurde vom Verkäufer gesagt, dass er gerne mal bis zu einer Minute Vorglühen wollte - das konnte ich bislang nicht beobachten. Bei meinem T4 war es so, dass bei Öffnung der Fahrertür bereits "angeglüht" wurde.
Nun ist es so, dass wir unseren Daily im Stand immer komplett vom Saft trennen.

Fragen über Fragen =)

Neues Auto, neuer Wissensdurst.

Liebe Grüße
Paul

#673412 - 26/02/2019 08:58 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: Aug 2010
Posts: 1,100
Matti Offline
Silent & Noisy
Matti  Offline
Silent & Noisy

Joined: Aug 2010
Posts: 1,100
Hi Paul,

nur zur Sicherheit, aber das weißt Du sicher schon: unsere Dailys glühen nicht vor, sondern haben eine Flammstartanlage. Dazu ist hier schon einiges geschrieben worden. Du kannst sie ja mal überprüfen. Aber auch ohne muss er anspringen. Ein paar Wolken wird es immer geben, auf Euro 6 oder so kriegst Du ihn nicht …

Grüße
Matti


ex oriente lux · cedant tenebræ soli
#673413 - 26/02/2019 09:01 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: Jun 2003
Posts: 14,475
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 14,475
Malepartus Centralschweiz
Um deinen Durst etwas zu stillen, den Daily musst du überhaupt nicht Vorglühen, der braucht das nicht weil es ein Direkteinspritzer ist. Der Zündet immer wenns nicht gerade -30°C ist.

Ums genau zu bezeichnen ist das auch nicht Vorglühen im eigentlichen Wortsinn, es ist eine Flammstart Anlage.

Im Ansaugkrümmer vorne am Motor sitzt die Flammglühkerze. Sobald du die Zündung einschaltest beginnt diese im Krümmer vor sich hin zu glühen, erwärmt da etwas die Luft. Erst wenn du dann den Anlasser betätigst wird auf diese Kerze zusätzlich Diesel eingespritzt, oder getropft je nach Zustand, ab da brennt ein lustiges Feuerchen im Krümmer das die angesaugte Luft etwas erwärmt um den Motorlauf etwas abzurunden solange er kalt ist.


*Matti war schneller, und ja diese ollen Diesel sind nunmal qualm, stink, mott - das wirst immer haben.

Zuletzt bearbeitet von Ozymandias; 26/02/2019 09:04.

Erfahrung ist nur der Name den wir unseren Irrtümern geben
#673416 - 26/02/2019 09:45 Re: FratelliBrothers und ihr 40.10 WV [Re: Ozymandias]  
Joined: May 2018
Posts: 108
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 108
Ihr Lieben,

Jede Menge Licht für die ersten Teile des dunklen Tunnels - Danke!

Ich hatte gelesen, dass der Motor sowohl mit Flammglühanlage/ oder auch mit Glühkerzen verbaut wurde. Diese Info war dann wohl falsch.
Demnach stimmt dann ja auch die Info des Verkäufers, dass er manchmal (wenn unter 2C) bis zu einer Minute "glüht" bzw. "flämmt" - steht ja auch so im Benutzerhandbuch (zitiert hier: http://www.viermalvier.de/ubbthreads.php/topics/469958/all/Flammstartanlage_defekt?.html)

An dieser Stelle gerne mal eure Erfahrung: Wie springen eure Ivecos bei Temperaturen knapp über dem Einsetzen der Flammstartanlage an?
Erste Anlasserumdrehung oder kurbelt er auch für 2-3 Sekunden?

Kennt ihr ja sicher: neues Auto, vieles neu - hin & wieder mal ein unsicheres Gefühl, da bei anderen Fahrzeugen eben anders erlebt.

Das er kein Euro 6 wird (schade eigentlich, in HH gibt es auf meiner Strecke ein Fahrverbot unter Euro 5) ist mir klar. Das er eben wie eine Alter Laster "duftet" auch - dennoch nehme ich natürlich erstmal alle Beobachtungen zu Herzen smile


Weitere Erkenntnis:
Unser klingt, ohne Flammanlage (Anzeige geht schnell aus) etwa so wie der von Jürgen in diesem Thread:
http://www.viermalvier.de/ubbthreads.php/topics/644493/3.html
(Toll, dass die Datei noch da ist). Zeit bis er anspringt auch etwa so lange, eher etwas kürzer.

Und noch ein Edit:
Ich habe gerade auf Bernharts Seite zum Thema Motoroptimierung gelesen. Da auch bei uns die ESP optimiert wurde, kommt mir das Ganze dort bekannt vor.
Gerade was das Thema Drehzahl-Bereich und Co an geht: Ich bin bspw. versehentlich im 3. Gang am Berg ohne Probleme angefahren. Auch kann ich ohne Sorge aus 1500 U/M hoch beschleunigen und habe immer genug Schub.
Spannend ist für mich natürlich die Frage nach der Temperatur - unser Kühler ist nicht manuell geschaltet - die Temperaturen habe ich weiter oben angegeben.
Habt ihr eine Idee/Meinung dazu?


Und noch was: Hat jemand eine Empfehlung für Dekra/TÜV hier in Norddeutschland für das Thema Sitzbank & Bereifung. Ist ja alles schon gemacht worden, aber das macht die Sache nicht einfacher.

Zuletzt bearbeitet von Stolem; 26/02/2019 17:15.
#673440 - 26/02/2019 21:13 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: Nov 2017
Posts: 266
Benedikt1 Offline
Egg Benedict
Benedikt1  Offline
Egg Benedict

Joined: Nov 2017
Posts: 266
Aachen
Original geschrieben von Stolem
Ihr Lieben,

Jede Menge Licht für die ersten Teile des dunklen Tunnels - Danke!

Ich hatte gelesen, dass der Motor sowohl mit Flammglühanlage/ oder auch mit Glühkerzen verbaut wurde. Diese Info war dann wohl falsch.
Demnach stimmt dann ja auch die Info des Verkäufers, dass er manchmal (wenn unter 2C) bis zu einer Minute "glüht" bzw. "flämmt" - steht ja auch so im Benutzerhandbuch (zitiert hier: http://www.viermalvier.de/ubbthreads.php/topics/469958/all/Flammstartanlage_defekt?.html)


Der nahezu baugleiche Motor (short block) welcher im FIAT Ducato verbaut wurde (Anfang der 90er zunächst als 2,5er SOFIM, ab 1996 der 2,8L Motor) hat Glühstifte (fälschlich Glühkerzen).
Beide Systeme haben Vor- u. Nachteile.
Glühstifte brauchen ihn genau dann, wenn man ihn zum Starten benötigt: den Strom - ca. 15A pro Stift (60A). Dafür wird der Brennraum allerdings schon etwas vorgewärmt und - k.A. nachgewärmt, wenn die Glühanlage nachglühfähig ist. Beim VW-Golf hat die Glühanlage schon eingesetzt wenn man das Auto aufgesperrt hat!

Flammstartanlagen benötigen nicht so viel Strom, da Heizwert dem verbrennenden Diesel entnommen wird. Nachteile, man bekommt nicht mit, ob das Ventil hängt, d.h. nicht schließt und ständig während der Fahrt Diesel in den Ansaugtrakt gefördert wird was für einen deutlichen Mehrverbrauch sorgen kann.
Man hat schlechte Kontrolle, ob die Glühmimik wirklich "anständig" glüht oder verschlonzt ist.

Ich bin eher ein Fan der mündigen, nachglühfähigen Glühstift-Glühanlage. Flammstartanlagen finden sich in Baumaschinen, Traktoren und großen LKW - IVECO halt.
FIAT ist da etwas empfindlicher von der Vorgeschichte.

Gruß
Benedikt

Zuletzt bearbeitet von Benedikt1; 26/02/2019 22:00.
#673441 - 26/02/2019 21:31 Re: FratelliBrothers und ihr 40.10 WV [Re: Benedikt1]  
Joined: May 2005
Posts: 6,160
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 6,160
Mittelhessen (D)
bei den 35.10 / 40.10 haben die 4x2 Glühstifte und die 4x4 eine Flammglühanlage.
Ein paar Sekunden bis zum Anspringen ist bei entsprechenden Temperaturen normal.


Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt
#673442 - 26/02/2019 21:52 Re: FratelliBrothers und ihr 40.10 WV [Re: juergenr]  
Joined: May 2018
Posts: 108
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 108
Und wieder was gelernt. Danke Benedikt für die Aufklärung & Unterscheidung. Und auch an Jürgen für deine Meinung zum Startverhalten. Ich mache beim nächsten mal einfach mal ein Video beim Start. Dann wisst ihr was Phase ist (sowohl Weißrauch, Laufkultur & Anspringen)
Lg

Seite 6 von 20 1 2 4 5 6 7 8 19 20

Search

Wer ist online
3 registrierte Benutzer (discoverer, Pesca, 1 unsichtbar), 452 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
landgratzer, Perolucaha, ralf
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,349
Posts646,380
Mitglieder9,354
Most Online682
Nov 16th, 2019
Top Schreiber(Insgesamt)
DaPo 25,466
Yankee 16,407
ranx 16,049
RoverLover 15,065
Ozymandias 14,475
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.019s Queries: 16 (0.006s) Memory: 2.7969 MB (Peak: 3.0068 MB) Zlib enabled. Server Time: 2019-12-06 08:40:48 UTC