Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 7 von 19 1 2 5 6 7 8 9 18 19
#673665 - 03/03/2019 15:00 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Das Wetter wird schlecht und damit kommen die neuen Probleme:

Das Dach ist nicht dicht. Ist bislang nicht aufgefallen, da der Wagen die letzten Jahre drinnen stand und wir ihn bislang nur trocken erlebt haben.
Von innen dann zu sehen, dass eine schöne Wasserlache an der Verbindung zwischen Dach & KFZ steht. Teilweise ist leichter Rost an diesen Stellen zu sehen. Die Holme selber sind mit Wachs voll und trocken. Es ist also kein worst case Auch hinter dem Sicherungskasten ist alles trocken. Es sieht also nach einem der ersteren Einbrüche aus - nicht nach Dauerzustand

Wir haben den Wagen jetzt direkt aufs Land gefahren und in eine Scheune gestellt. Alles Wasser soweit es ging mit Küchenpapier aufgenommen und in die Holme geschaut.

Wir haben nun zwei Möglichkeiten:
-Komplettes Dach anheben, alle Auflagepunkte checken und das Dach anschließend neu abdichten.

- wir reinigen alle Verbindungen von allem sichtbaren und behandeln zuerst mit Owatrol um dichten anschließend mit Deka-Seal zuerst von innen und anschließend von außen ab.

Zu den Holmen/Säulen:
Werden diese nach unten entwässert? Sprich: kann sich dort über einen längeren Zeitraum Wasser gesammelt haben oder läuft dieses ab?
Wir haben hierzu keine Indizien gefunden, aber wir wollen natürlich Sicherheitshalber schauen.


Schöner ist natürlich Variante 1. Wir wissen aber leider nicht, ob das für uns derzeit umzusetzen ist. Optisch war es nicht viel Rost - aber man weiß ja nie.
Aktuell tendieren wir zu NR2 - nächster Termin am Auto ist kommende Woche Freitag.

Wie geht es den anderen Hochdach Fahrern? Wie ist es mit der Demontage des Daches?

Grüße

::::: Werbung ::::: TR
#673688 - 04/03/2019 06:34 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: Dec 2011
Posts: 347
Pesca Offline
Enthusiast
Pesca  Offline
Enthusiast

Joined: Dec 2011
Posts: 347
Augsburg

Meine Meinung:
Solange du noch hinkommst, mach das Dach runter und wenn du schon dabei bist auch gleich die Frontcheibe raus.
Dann komplett Rostentfernen, neuer Lackaufbau und sauber mit gutem Dichtkleber wieder aufsetzen (Scheibe natürlich nur mit nem neuen Gummi).
Scheibengummi oben mit Dekalin zusätzlich abdichten. (Übergang vom Hochdach zum Gummi ist nicht optimal)

Kostet alles nicht viel, erspart euch aber viel Ärger.

Grüße
Adrian



40.10W Bj90 8140.27 2,5l ; 9.5R17.5 XZY auf 6x17.5ET70
#673691 - 04/03/2019 08:33 Re: FratelliBrothers und ihr 40.10 WV [Re: Pesca]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Moin Adrian,

ja - ich bin ziemlich hin & her gerissen.
Das wäre definitiv auch meine liebste Lösung. Gleichzeitig haben wir derweil keinen Ort, an dem wir das Gescheit machen könnten - leider.
Frontscheibe ist bei Neulackierung rausgekommen und hat auch eine neue Dichtung - sieht demnach sehr gut aus. Das Dach wurde damals aber offensichtlich nicht vernünftig aufgeklebt.
Wie gesagt - das Fahrzeug stand praktisch nur drinnen. Wir schauen uns das am Freitag alles genauer an - bis dahin steht er erstmal gut & trocken.

P.S.: Wenn jetzt aber jemand eine Idee für einen Platz in HH hat, dann werde ich hellhörig smile

LG
Paul

#673877 - 11/03/2019 09:43 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Update aus dem Holzschnitzellager (dort steht er gerade trocken).

Wir haben am Wochenende alles von Dreck und alten Dichtungen befreit. Die Struktur ist gut und wir haben nur ganz selten etwas oberflächlichen Rost an entsprechenden Stellen. Wir haben nun von innen Owatrol CEP aufgebracht, dass langsam in die Ritzen zieht. Lassen das ganze nun bis kommendes Wochenende durchziehen und durchtrocknen.
Wir haben uns zudem dazu entschieden, die Frontscheibe mit neuem Gummi zu versehen. Es sieht gut aus hinter dem Gummi - Lackschicht praktisch nicht großartig beschädigt. Ggfs.: (wenn die Scheibe raus ist, sieht man was Phase ist) wird auch hier etwas mit Owatrol gearbeitet. Der Tip mit Dekaseal hinter die Dichtung oben wird dann definitiv aufgenommen.

Wir werden dann auch das Hochdach neu abdichten.
Der Plan sieht derzeit vor:
- Dekaseal von innen, da es Dauerhaft etwas flexibel bleibt.
- Dekasyl direkt auf die Verbindung von Dach&Karosse. Auf diese Nase kommt dann ein Vollgummi-L-Profil. On-Top dann nochmal eine schöne Nase Dekasyl zur Verbindung von Hochdach und Gummi.

Damit ist zwar die Regenrinne außer Kraft gesetzt - dafür sollte der Übergang dann aber wirklich dicht sein.

Weiters haben wir innen begonnen Alubutyl an großen Blechen zu verwenden um zu entdröhnen. Natürlich müssen wir auch auf das Gewicht achten - aber die 10-15 KG die wir verbauen, müssen einfach drin sein smile
Nächstes Wochenende geht es weiter. Die Dichtung ist bereits bestellt und wir lassen die Scheibe von einer Werkstatt ein & ausbauen.

Und noch eine Sitzfrage:
Ihr wisst ja, dass uns die Luftfedersitze leider zu klein sind. Wisst ihr, ob die Sitzbänke (2er + Fahrersitz) aus dem Daily 3 in den Daily 2 passen? Also von der Aufnahme am Boden? Die sind nämlich deutlich höher + hoher Kopfstütze und eignen sich uns demnach deutlich besser für uns große Kerls.

Grüße.

Zuletzt bearbeitet von Stolem; 11/03/2019 11:39.
#674330 - 26/03/2019 07:58 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Moin liebe Leute,

es gibt mal wieder ein paar Updates von uns:
- Die mit DekaSyl eingeklebten Gummi-L-Profile tun genau, was sie sollen: Das Dach ist trocken. Auch nach starken Regenfällen in den letzten Wochen ist es nicht wieder zu Wassereintritt gekommen.
- Die Frontscheibendichtung bleibt. Wir waren mit dem Iveco beim Freundlichen. Dort wurde die Dichtung rund um begutachtet und uns geraten, diese nicht zu tauschen. Zu gut ist diese noch in Schuss. Wir warten jetzt auf trockenes Wetter, damit alles so richtig durchtrocknen kann und ziehen dann einmal mit Dekasyl um die Dichtung rum.
- Domatic S4 Fenster sind eingebaut, zumindest auf der Fahrerseite. Das ging erstaunlich einfach. In die Schiebetür kommt jetzt noch ein Schiebefenster.
- Die Bodenkonstruktion ist vorbereitet: Wir haben die eingeklebte Multiplex-Platte (10mm) mit viel Fluchen vom Boden Trennen können (War mit Sika eingeklebt) und werden nun Leisten (24x30mm) einkleben. Es wird dann mit Armaflex 19mm gedämmt und die Multiplexplatte angeschraubt.

Thema Solar:
Ich bin derzeit noch nicht sicher, wieviel PV wir installieren sollen.
Wir haben eine 100AH AGM Bordbatterie sowie die 140AH Starterbatterie. Angeschlossen wird:
- Engel MT35FS
- Webast 2KW Dieselheizung
- LED Innenbeleuchtung
- LED Zusatzscheinwerfer (hat hier jemand eine Empfehlung für runde Strahler?)
- USB Steckdosen

Wir brauchen keinen Spannungswandler und keinen Landstromanschluss. Es wird keine Wasserpumpe o.ä. geben.
Die Heizung und die Kühlbox werden wohl nie parallel laufen wink
Daher überlegen wir, ob uns 100W Solar reichen. Wir würden keine ein Semiflexibles Panel direkt auf das Dach aufkleben.
Dazu dann einen vernünftigen Laderegler und ein bisschen was zur Überwachung der Bordspannung.

Was denkt ihr?

Und noch etwas anderes: Da das Auto ja nun etwas länger Stand (8 Jahre) melden sich natürlich hier und da ein paar Teile, die nicht mehr so wollen, wie sie sollen. Hierzu zählt auch der Anlasser. Mein Bruder wollte am Wochenende (ich war nicht da) mit dem Iveco los, nachdem er zuvor in der Woche länger gefahren war und absolut keine Probleme hatte, sagte der Anlasser plötzlich einfach gar nichts mehr. EIn bisschen so, wie von BAlb hier beschrieben: https://privat.albicker.org/blog/2013-06-26-befindlichkeiten-meines-anlassers.html
Beim drehen des Schlüssels tut sich nichts, außer das die Leuchte Nr. 8 (Diff hinten) leuchtet. Er ist sich aber bislang nicht sicher, ob das Relais geklickt hat.
Morgen Abend werden wir dem ganzen Mal auf die Spur gehen. Mit Multimeter und zur Not auch Hammer. Habt ihr hier noch einen Hinweis, worauf wir explizit achten sollten (Vorausgesetzt, die Batterie steht)?

Liebe Grüße
Paul

Zuletzt bearbeitet von Stolem; 26/03/2019 08:15.
#674397 - 28/03/2019 11:01 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Original geschrieben von Stolem


Und noch etwas anderes: Da das Auto ja nun etwas länger Stand (8 Jahre) melden sich natürlich hier und da ein paar Teile, die nicht mehr so wollen, wie sie sollen. Hierzu zählt auch der Anlasser. Mein Bruder wollte am Wochenende (ich war nicht da) mit dem Iveco los, nachdem er zuvor in der Woche länger gefahren war und absolut keine Probleme hatte, sagte der Anlasser plötzlich einfach gar nichts mehr. EIn bisschen so, wie von BAlb hier beschrieben: https://privat.albicker.org/blog/2013-06-26-befindlichkeiten-meines-anlassers.html
Beim drehen des Schlüssels tut sich nichts, außer das die Leuchte Nr. 8 (Diff hinten) leuchtet. Er ist sich aber bislang nicht sicher, ob das Relais geklickt hat.
Morgen Abend werden wir dem ganzen Mal auf die Spur gehen. Mit Multimeter und zur Not auch Hammer. Habt ihr hier noch einen Hinweis, worauf wir explizit achten sollten (Vorausgesetzt, die Batterie steht)


Leider kann ich nicht bearbeiten, daher die Lösung/Diagnose hier:
Wir waren gestern bei Kalle und haben durchgemessen: soweit alles gut. Ein kleiner Schlag mit dem Gummihammer auf den Magnetschalter des Anlassers hat den Motor zum Leben erweckt. Sprang auch gut an.
Wir beobachten nun und verbauen, wenn wir mal tiefer im Motorraum sind, den großen Anlasser ein. Wäre ja blöd, wenn das unterwegs passiert, wo man es ja jetzt weiß.
Sehr angenehm ist ja der Zugang zum Anlasser durch den Radkasten des rechten Vorderrades - da gibt es echt schwerere Zugänge.
Grüße

#674485 - 31/03/2019 18:27 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: May 2015
Posts: 487
raphtor Offline
Suchtiger
raphtor  Offline
Suchtiger

Joined: May 2015
Posts: 487
Südwestdeutschland
Original geschrieben von Stolem

Was uns aktuell beschäftigt ist das Thema Kaltstart bei Temperaturen um die 0 bis 6 Grad.

Wir haben keine Erfahrungen mit anderen Dailys und wissen daher nicht genau, wie andere um diese Jahreszeit starten.
Beim abholen beim Käufer sah das Starten folgendermaßen aus:
Glühanzeige geht nach 3-Sekunden aus, der Daily startet mit der ersten Anlasserumdrehung und stößt dabei eine kleine weiße Wolke aus. Diese bleibt für die ersten 1-2 KM leicht sichtbar.

Nach der Überführungsfahrt sieht es nun folgendermaßen aus: (Standzeiten länger als 12 Stunden)
Glühanzeige geht nach 3-5 Sekunden aus, der Daily startet ruppig nach der 5-6 Anlasserumdrehung. Das ganze mit einer ganz ordentlichen weißen Wolke. Die Wolke reduziert sich schnell und bleibt für die ersten 1-2 KM leicht sichtbar.
Wenn ich losfahre und ihn nach kurzer Zeit wieder parke (2KM) um ihn dann eine halbe Stunde später wieder zu starten, sind wir wieder beim Startverhalten wie bei Abholung (Sofort, wenig bis kein Weißrauch)

Ich vermute nun folgendes:
Wie vom Verkäufer beschrieben, verbrennt der Daily auf Grund der neuen ESP nicht so sauber wenn kalt. Demnach ist auch das "komplett" Kaltstartverhalten nicht optimal (ruppig, großer Weißrauch).
Sobald er dann minimal Temperatur im Brennraum hat, sieht die Sache besser aus. Ich vermute nun, dass der Daily bei unseren Testfahrten (auch wenn der Motorraum kalt war) vorher bereits angelassen wurde, ggfs. nur um zu rangieren und demnach etwas höhere Temperatur sowie keinen alten Sprit in den Zylindern hatte.
Auch wurde vom Verkäufer gesagt, dass er gerne mal bis zu einer Minute Vorglühen wollte - das konnte ich bislang nicht beobachten. Bei meinem T4 war es so, dass bei Öffnung der Fahrertür bereits "angeglüht" wurde.
Nun ist es so, dass wir unseren Daily im Stand immer komplett vom Saft trennen.



Hi,

etwas spät, aber ich habe die zwischenzeitlichen Antworten gelesen. So wie die anderen das geschrieben haben, was sie immer zu diesem Dauerbrennerthema schreiben (v.a. "Direkteinspritzer starten IMMER", ja ja), schreibe ich auch das, was ich schon das eine oder andere Mal ergänzt habe: Meiner (2,5l Bj 1991) startet auch nicht so schön, und die Einspritzpumpe hat keinen Kaltstartbeschleuniger (KSB), wie er bei den späteren Baujahren und/oder als Sonderausstattung verbaut war. Ich vermute einen direkten Zusammenhang. Der KSB ist eine Art Dose mit Gestänge auf der Einspritzpumpe drauf, zu der ein Kabel führt, Position 3 auf dem Bild von Bernhard:

[Linked Image]

Schau vielleicht mal ob deiner die Dose hat, und wenn er sie hat ob sie funktioniert. Zu Funktion und Test gibt es viel in der Suche. Es gibt aber noch viele andere Gründe für schlechtes Startverhalten, angefangen beim Anlasser und den Batterien...

Gruß
Raphael


Fuel-to-Noise-Converter (F2NC) Iveco TurboDaily 4x4 40-10 WC, FGst-Nr. ...5939317
#674497 - 01/04/2019 07:48 Re: FratelliBrothers und ihr 40.10 WV [Re: raphtor]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Hey Raphael,

ja, er hat einen KSB.
Macht auch den Eindruck, dass dieser richtig funktioniert.
Jetzt wo es über 10Grad ist, springt er flott und mit deutlich weniger Weißrauch an.
Es wird weiter beobachtet.

Wir waren am Wochenende wieder fleißig, haben die UK für den Boden gebaut und den Boden gedämmt.
Die roten Flächen sind Owatrol. zu 95% Prophylaktisch aufgebracht. An stellen, an denen Blech auf Blech geht und gepunktet ist. Bevor alles hinter der Dämmung verschwindet, haben wir hier einfach etwas in die Ritzen fließen lassen.
Gleichzeitig haben wir aber auch eine Rosttstelle am Hinteren Radlauf ab Übergang Richtung Schiebetür gefunden. Da muss wohl etwas ausgetauscht werden. Schauen nun nach einem Karosseriebauer hier in HH (Empfehlungen?)


Vorher. Die weißen Flächen sind altes Sika vom einkleben des Bodens. Das war richtig schwer den raus zu kriegen. Nun haben wir 25x30mm Hölzer mit Sika verklebt und dazwischen mit 19mm Armaflex gedämmt. Damit der Boden wieder rein passt, sind die Radkästen an der Seite nicht gedämmt. Das wird natürlich noch angeholt.
[Linked Image]

Nachher. Mit 19mm Armaflex XG. An den Wänden ist etwas Alubutyl verbaut. Der Fensterinnenrahmen ist inzwischen auch richtig rum smile
[Linked Image]

#674568 - 02/04/2019 18:49 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: May 2018
Posts: 101
Stolem Offline
viermalvierer
Stolem  Offline
viermalvierer

Joined: May 2018
Posts: 101
Original geschrieben von Stolem

Gleichzeitig haben wir aber auch eine Rosttstelle am Hinteren Radlauf ab Übergang Richtung Schiebetür gefunden. Da muss wohl etwas ausgetauscht werden. Schauen nun nach einem Karosseriebauer hier in HH (Empfehlungen?)

Hier mal ein dazugehöriges Bild:
[Linked Image]

Wisst ihr, ob es hierzu ein Reperaturblech gibt?
Leider gibt es im näheren Freundes/Bekanntenkreis + Umkreis leider kein Schweißgerät. Das nächste steht am Bodensee und der Kolleg ist ab demnächst mit seinem Bus für längere Zeit unterwegs. Daher müssen wir damit ggfs. zum Karosseriebauer.
Wieso da Owatrol drauf ist? Da zeitlich nicht absehbar ist, wie & wann das passiert, wollten wir die offene Stelle zumindest "notdürftig" Flicken. Raus muss sie so oder so.

#674573 - 02/04/2019 20:19 Re: FratelliBrothers und ihr 40.10 WV [Re: Stolem]  
Joined: Dec 2018
Posts: 43
Tuxinator Offline
Newbie
Tuxinator  Offline
Newbie

Joined: Dec 2018
Posts: 43
06618 Naumburg, Deutschland
Hallo,

das sind aber mehrere Bleche. Hier solltest Du genau nachschauen. Wahrscheinlich geht der Rostfraß unter der Schiebetür weiter. Nicht vorsichtig sein! Mit einem Schraubenzieher den Unterbodenschutz entfernen oder eine Zopfbürste benutzen. Reparaturbleche gibt es möglicherweise hier: http://de.covind.it/onedit.asp?IDPage=962#cataloghi , dann den Katalog IVECO RUNNING Light&Medium Mai 2017 ( Aftermarket-Hersteller). Ich hätte da auch ein ganzes Fahrerhaus erstehen können. Allerdings habe ich für Deine Ecke im Katalog nix gesehen. Dann muss möglicherweise schon die Bleche per Hand angefertigt werden.

Viele Grüße,

Vadim

Seite 7 von 19 1 2 5 6 7 8 9 18 19

Search

Wer ist online
4 registrierte Benutzer (Datburki, 3 unsichtbar), 214 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,211
Posts644,726
Mitglieder9,302
Most Online609
Jun 5th, 2019
Top Schreiber(Insgesamt)
DaPo 25,415
Yankee 16,399
ranx 16,049
RoverLover 15,065
Ozymandias 14,359
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.018s Queries: 16 (0.006s) Memory: 2.8025 MB (Peak: 3.0144 MB) Zlib enabled. Server Time: 2019-09-20 21:09:50 UTC