Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 1 von 2 1 2
#677190 - 22/07/2019 10:00 Batterie leer - Lichtmaschine?  
Joined: Nov 2010
Posts: 96
And16 Offline
Das wird noch
And16  Offline
Das wird noch

Joined: Nov 2010
Posts: 96
im Allgäu
Hallo zusammen,

ich habe unseren Daily BJ 97 aus dem Winterlager geholt, weil die Batterie den Motor nicht mehr starten konnte, musste ich überbrücken. Zuhause mit einem Ladegerät habe ich die Batterie (gefühlt) wieder voll geladen. Dann den Wagen zur KFZSchmiede gefahren wegen kleineren Reparaturen und TüV. Nach einer Woche abgeholt nach Hause gefahren und seit zwei Wochen bastele ich im Innenbereich, da es mit den Schulferien wieder losgehen soll. Gestern dann eine kurze Testfahrt, aber der Anlasser macht keinen Muckser, auch keine Kontrollleuchte leuchtet alles tot. Wieder überbrückt und eine Strecke von ca 10km zurückgelegt und im Stand dann noch einmal ca 20 Minuten laufen lassen. Zündschlüssel ausgedreht und neuer Startversuch - kurz der Anlasser geruckelt und wieder alles tot.
Nun meine Frage an die Hellseher meine laienhafte Frage- wie teste ich, ob die Lichtmaschine oder Batterie defekt ist, oder kann es sonst was sein?

herzlichen Dank an Euch

VG
Andi

::::: Werbung ::::: TR
#677191 - 22/07/2019 10:39 Re: Batterie leer - Lichtmaschine? [Re: And16]  
Joined: Dec 2011
Posts: 438
Dbrick Offline
Süchtiger
Dbrick  Offline
Süchtiger

Joined: Dec 2011
Posts: 438
Nürnberg
Hallo Andy,
was passiert bei einem neuen Anlassversuch? wenn da die Reaktionen immer schwächer werden deutet das auf die Batterie hin.

Wenn es die Lichtmaschine wäre, hätte beim Fahren die Ladekontrollleuchte aufleuchten müssen - hast du das kontrolliert ?
Ich würde es testweise mit einer anderen funktionierende Batterie versuchen. dann hättest du einen eindeutigen Hinweis.
Wenn es eben nach langer Standzeit passiert, lässt das eher auf die Batterie schliessen.

Gruß
Erich

#677202 - 22/07/2019 18:22 Re: Batterie leer - Lichtmaschine? [Re: Dbrick]  
Joined: Nov 2010
Posts: 96
And16 Offline
Das wird noch
And16  Offline
Das wird noch

Joined: Nov 2010
Posts: 96
im Allgäu
Hi,

beim erneuten Versuch leuchten die Kontrolllampen alle wieder, aber zu wenig Spannung für einen Start des Motors - Anlasser bewegt sich nur ganz kurz und dann Ende - also wie du schreibst, es wird immer schwächer.
Ladegerät habe ich angehängt, läuft jetzt seit gut einer Stunde, aber es ist lediglich von 11,5 auf 11,8 Volt gestiegen; dann wird wohl eine neue Bat hermüssen.
Kann es sein, dass die Batterie einen Schaden genommen hat durch die Kühlerflüssigkeit. Der Deckel war, nach dem TüvService nur aufgelegt und der ganze Minuspol ist geflutet - pics
oder ist dies eine absurde Überlegung??

[Linked Image]

[Linked Image]

lg Andi

#677204 - 22/07/2019 19:44 Re: Batterie leer - Lichtmaschine? [Re: Dbrick]  
Joined: Dec 2003
Posts: 2,315
BAlb Offline
Kabriofahrer
BAlb  Offline
Kabriofahrer

Joined: Dec 2003
Posts: 2,315
im warmen Oberrhein-Graben
Original geschrieben von Dbrick
Wenn es die Lichtmaschine wäre, hätte beim Fahren die Ladekontrollleuchte aufleuchten müssen - hast du das kontrolliert ?
Nicht zwingend.
Da hat nix geleuchtet: https://privat.albicker.org/blog/2010-10-10-dunkelfahrt.html
Diese Batterie fahre ich heute noch, ist allerdings auch Primitivtechnik: Blei-Säure, nix wartungsarm und so, einfach Deckel zum Aufmachen und Wasser kontrollieren ...

Zuletzt bearbeitet von BAlb; 22/07/2019 19:49.
#677205 - 22/07/2019 19:46 Re: Batterie leer - Lichtmaschine? [Re: And16]  
Joined: Dec 2003
Posts: 2,315
BAlb Offline
Kabriofahrer
BAlb  Offline
Kabriofahrer

Joined: Dec 2003
Posts: 2,315
im warmen Oberrhein-Graben
Original geschrieben von And16
Der Deckel war, nach dem TüvService nur aufgelegt und der ganze Minuspol ist geflutet - pics
Welcher Deckel? Vom Kühlwasserbehälter oder Batterie (dort sehe ich aber keine auf den Bildern?)
Ist die Brühe _in_ die Batterie gelaufen oder nur auf der Oberfläche?

Zuletzt bearbeitet von BAlb; 22/07/2019 19:50.
#677206 - 22/07/2019 20:17 Re: Batterie leer - Lichtmaschine? [Re: BAlb]  
Joined: Nov 2010
Posts: 96
And16 Offline
Das wird noch
And16  Offline
Das wird noch

Joined: Nov 2010
Posts: 96
im Allgäu
..der Deckel vom Kühlwasserbehälter - die Batterie ist nicht zum Öffnen, also die Flüssigkeit ist nur um den Minuspol herumgelaufen;
Die Idee war nur geboren, weil ich eine simple Lösung dafür suchte, dass die Batterie innert zwei Wochen komplett leergesaugt war - Ich ziehe die Frage/Idee zurück smile
Dann lade ich mal weiter auf und kann leider erst wieder am Abend (nach der Hauptarbeit) mal unterm Auto nachsehen
vg
andi

#677207 - 22/07/2019 20:33 Re: Batterie leer - Lichtmaschine? [Re: BAlb]  
Joined: Dec 2011
Posts: 438
Dbrick Offline
Süchtiger
Dbrick  Offline
Süchtiger

Joined: Dec 2011
Posts: 438
Nürnberg
Hallo Bernhard
du zweifelst ja meine Diagnosemethode für den Lichtmaschinedefekt an:
" Nicht zwingend.
Da hat nix geleuchtet: https://privat.albicker.org/blog/2010-10-10-dunkelfahrt.html "

Aber war da deine Lichtmaschine defekt ? Nein, es war ein Kabelbruch - und kein Lichtmaschinendefekt.
Ich hab gar nicht behauptet das ein solcher Fehler durch die Ladekontrollleuchte angezeigt wird: da erwartest du etwas zuviel von so einer simplen Vorrichtung.

Mir hatte auch schon mal bei meinem VW-Bus das Solarmodul die Weiterfahrt in die Werkstatt gerettet. Gut so eine Möglichkeit zu haben.

Hallo Andi,
wie ich dich verstehe lädst du die Batterie im Fahrzeug und es geht dabei sehr langsam.
Und weil die Ruhepause nur 2 Wochen war, kämme mir der Verdacht, das es einen Fehlerstrom gibt, der die Batterie immer entlädt.
Also würde ich jetzt zum Test beim Laden den Pluspol vom Fahrzeug trennen und erst nach Vollladung zum Startversuch wieder anklemmen.


Gruß
Erich

#677208 - 22/07/2019 20:50 Re: Batterie leer - Lichtmaschine? [Re: Dbrick]  
Joined: Dec 2003
Posts: 2,315
BAlb Offline
Kabriofahrer
BAlb  Offline
Kabriofahrer

Joined: Dec 2003
Posts: 2,315
im warmen Oberrhein-Graben
Hallo Erich,

so war das nicht gemeint.
Aber ich wollte nur darauf hinweisen, daß - wenn die Batterie nicht geladen zu werden scheint - nicht zwingend ein LiMa-Defekt im engeren Sinne vorliegen muß.
Und das kann sich ggf. dann auch der Kontrolleuchte entziehen.

#677240 - 25/07/2019 06:54 Re: Batterie leer - Lichtmaschine? [Re: BAlb]  
Joined: Nov 2010
Posts: 96
And16 Offline
Das wird noch
And16  Offline
Das wird noch

Joined: Nov 2010
Posts: 96
im Allgäu
Moin,

da ich meine Brötchen noch verdienen muss und mir deswegen die Zeit davonläuft, habe ich ihn nun zum Kfz-Schrauber gefahren.
Lima ist es nicht, liefert ordnungsgemäß Strom. Nach einem unerlaubten Stromabzieher sucht er noch, es sieht aber auch so aus, dass die erst zwei Jahre alte Batterie hinüber ist.

Vielen Dank für die Hilfe und die Erklärungen.
Es kommt dann noch ein Abschlusssatz

pfüat enk
andi

#677269 - 26/07/2019 15:40 Re: Batterie leer - Lichtmaschine? [Re: And16]  
Joined: Nov 2010
Posts: 96
And16 Offline
Das wird noch
And16  Offline
Das wird noch

Joined: Nov 2010
Posts: 96
im Allgäu
so,

40.10er aus der Werkstatt abgeholt. Meister war nicht da. Chef musste feststellen, dass an dem Wagen die letzten 3 Tage nichts gemacht wurde.
Jetzt kann es mal wieder eng werden vorm Urlaub. Sind aber guten Mutes und räumen schon einmal die Kleidung, Schlafsäcke usw ein

gruß
andi

Seite 1 von 2 1 2

Search

Wer ist online
2 registrierte Benutzer (aettl, 1 unsichtbar), 226 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Keine Geburtstage
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,208
Posts644,699
Mitglieder9,302
Most Online609
Jun 5th, 2019
Top Schreiber(Insgesamt)
DaPo 25,412
Yankee 16,398
ranx 16,049
RoverLover 15,065
Ozymandias 14,359
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.015s Queries: 16 (0.003s) Memory: 2.7750 MB (Peak: 2.9864 MB) Zlib enabled. Server Time: 2019-09-20 04:21:28 UTC