Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
#677499 - 06/08/2019 14:51 Warmstart Probleme Iveco TurboDaily 40.10  
Joined: Apr 2019
Posts: 10
Georg Gliniak Offline
Jungfrau
Georg Gliniak  Offline
Jungfrau

Joined: Apr 2019
Posts: 10
Nürnberg/DE
Hallo zusammen,

ich schreibe ins Forum, weil ich hoffe, dass jemand dieses Problem kennt und mir helfen kann. Ich habe dazu hier noch keine Lösung gefunden (falls es die gibt, dann bin ich zu doof zum suchen. Sagt es mir dann offen ins Gesicht mit dem Link zum passenden Thread ;-)).

Mein Daily 40.10 Bj. 92 (2,5l) hat folgendes Problem:
Wenn er bei warmen Temperaturen >25°C länger bei Reisegeschwindigkeit (85-90km/h) gefahren wurde, und ich dann eine Pause mache, springt er erstmal nicht an.
Anlasser dreht wunderbar durch, er zündet aber nicht.

Das Problem hatte ich beim ersten mal (auf dem Heimweg von Kellers Iveco-Treffen) auf ein Kontaktproblem bei der Spannungsversorgung vom Magnetventil geschoben, da das Kabel tatsächlich an einer „Flickstelle“ deutlich korrodiert war.

Leider war es das aber nicht, da ich das gleiche Szenario inzwischen mehrfach erlebt habe und das Kabel sauber ist und man das Magnetventil auch deutlich klacken hört, wenn ich die Zündung anmache. Außerdem habe ich das Problem bei kalten Temperaturen bzw. kürzeren Fahrten noch nicht erlebt.

Lösen lies es sich bisher nur mit warten, durchaus mal über eine Stunde kann es dauern. Und auch danach weiß ich immer noch nicht wirklich, was dazu beigetragen hat, dass er doch wieder angesprungen ist.

Beim ersten mal mit diesem Problem stand er ca. 30 Minuten mit der Schnauze etwas nach unten. Es war heiß draußen. Kein anlassen möglich, vielfach versucht. Ich konnte ihn dann auf eine ebene Fläche rollen und nach ca. 45 Minuten und zig weiterer Startversuchen sprang er an. Oh die Freude war groß.

Vorgestern stand er dann auf dem Weg nach Sardinien mit der Schnauze ca. 20 Minuten ganz leicht nach oben (also anders als das letzte mal, es war aber wieder heiß draußen). Wieder geht nix!
Nach endlosen versuchen (sogar die Batterie wurde dann langsam schwach) hab ich ihn wieder in die fast ganz ebene Position gerollt, weiter versucht, musste dann mit der zweiten Batterie unterstützen, so viele Versuche waren es dann.
Dann hat es wieder nach gut einer Stunde „rum tun“ geklappt.

Zum „rum tun“:
In beiden Fällen habe ich auch händisch die Treibstoffpumpe betätigt, aber ob dies zur Verbesserung oder eher zur Verschlechterung beigetragen hat, ich weiß es nicht. Hätte nur stupides warten geholfen?
War das in die Ebene rollen der Trick? Er stand gestern nach 30 Minuten Fahrt (nach dem ersten Kaltstart am Morgen) ca. zwei Stunden mit der Schnauze ganz stark nach oben am Berg und ist nach ein paar Umdrehungen vom Anlasser angesprungen.
Es hat also irgendwas mit Hitze zu tun vermute ich.
Meine Familie fand die bisherigen planlosen Zwangspausen nicht so erholsam.

Der weitere Weg vorgestern war jedenfalls auch bäh. Alle Pausen mit laufendem Motor, tanken mit laufendem Motor. Am nächsten Morgen nach der Übernachtung, 3...4 Umdrehungen vom Anlasser und der Freund läuft.

Auf viele hilfreiche Tipps hoffend und eine spannende Weiterreise vorhersehend,
Georg

Zuletzt bearbeitet von Georg Gliniak; 06/08/2019 15:01.
::::: Werbung ::::: TR
#677502 - 06/08/2019 16:26 Re: Warmstart Probleme Iveco TurboDaily 40.10 [Re: Georg Gliniak]  
Joined: May 2005
Posts: 6,151
juergenr Offline
Daily96 40.10W
juergenr  Offline

Daily96 40.10W

Joined: May 2005
Posts: 6,151
Mittelhessen (D)
Hallo Georg,

check mal die Kraftstoffleitungen und deren Anschlüsse auf Undichtigkeiten, auch den Rücklaufanschluss oben an der Einspritzpumpe auf Freigängigkeit


Gruß Juergen

---------------------------------
Die unheimliche Macht der Berater - die vier größten Wirtschaftsprüfungsgesellschaften der Welt
#677506 - 07/08/2019 04:10 Re: Warmstart Probleme Iveco TurboDaily 40.10 [Re: Georg Gliniak]  
Joined: May 2015
Posts: 498
raphtor Offline
Suchtiger
raphtor  Offline
Suchtiger

Joined: May 2015
Posts: 498
Südwestdeutschland
Original geschrieben von Georg Gliniak

Der weitere Weg vorgestern war jedenfalls auch bäh. Alle Pausen mit laufendem Motor, tanken mit laufendem Motor. Am nächsten Morgen nach der Übernachtung, 3...4 Umdrehungen vom Anlasser und der Freund läuft.

Auf viele hilfreiche Tipps hoffend und eine spannende Weiterreise vorhersehend,
Georg


Oje, und das mit dem alten Stinker! Da würde bei meiner Familie auch keine Freude aufkommen.

Hast du ein Stück Klarsichtschlauch in der Dieselleitung? Damit kannst du mal auf Luftbläschen prüfen. Glaube aber nicht, dass es das ist, denn dann wäre es gerade andersrum (schlechtes Anspringen nach länger warten).

Vielleicht Staudruck im Rücklauf, wie von Jürgen vermutet? Aber den müsste man doch auch beim Laufen bemerken...

Bleibt der Absteller, vielleicht hängt er. Ich meine man kann das Abschaltventil einfach ausbauen und ohne fahren . Steht IMHO auch im Handbuch als Notmassnahme, musst dann halt den Motor abwürgen wenn du ihn ausmachen willst. Das wäre einen Versuch wert, ist aber nicht ganz einfach beizukommen ohne Spezialschlüssel. Vielleicht findest du eine Iveco-Werkstatt? Bist ja sozusagen im iveco-Heimatland...


Gruss
Raphael

(Ab 11.9. ebenfalls mit Iveco auf Sardinien - Ich freue mich über aktuelle Infos)


Fuel-to-Noise-Converter (F2NC) Iveco TurboDaily 4x4 40-10 WC, FGst-Nr. ...5939317
#677534 - 08/08/2019 18:45 Re: Warmstart Probleme Iveco TurboDaily 40.10 [Re: raphtor]  
Joined: Apr 2019
Posts: 10
Georg Gliniak Offline
Jungfrau
Georg Gliniak  Offline
Jungfrau

Joined: Apr 2019
Posts: 10
Nürnberg/DE
Hi Raphael,

na dann sieht man sich vielleicht? :-)
Wir sind noch bis 19.8. auf der Insel, kannst dich ja melden.

Zu meinem Problem: Undichtigkeiten kann ich nirgends feststellen. Klarsichtschlauch ist nicht verbaut.
Ist mit Freigängigkeit vom Rücklauf gemeint, dass der Schlauch nirgends geknickt oder eingeklemmt sein soll?
Das kann ich nicht feststellen, und wenn er mal läuft, dann läuft er wunderbar.

Ich werde diverse Dinge weiter testen. Bei der nächsten „Gelegenheit“ werd ich ihn vor dem Abstellen noch ein paar Minuten laufen lassen im Stand. Und bewusst mal gleich ganz eben parken. Nur beide Dinge unabhängig von einander. :-)

Danke euch schon mal für die Tips!

Grüße, Georg

#677535 - 08/08/2019 18:48 Re: Warmstart Probleme Iveco TurboDaily 40.10 [Re: Georg Gliniak]  
Joined: Apr 2019
Posts: 10
Georg Gliniak Offline
Jungfrau
Georg Gliniak  Offline
Jungfrau

Joined: Apr 2019
Posts: 10
Nürnberg/DE
Und wer nicht lesen kann...
Gerne wäre ich auch am 11.9. noch hier... beer

#677764 - 19/08/2019 14:09 Re: Warmstart Probleme Iveco TurboDaily 40.10 [Re: Georg Gliniak]  
Joined: Apr 2019
Posts: 10
Georg Gliniak Offline
Jungfrau
Georg Gliniak  Offline
Jungfrau

Joined: Apr 2019
Posts: 10
Nürnberg/DE
Hi,
vielleicht kann ich das Problem inzwischen etwas eingrenzen.
So wie es wirkt, kann ich wieder starten, nachdem ich die Einspritzpumpe mit einem Blumenzerstäuber etwas gekühlt habe.
Könnt ihr euch die Ursache erklären? Für mich muss das irgendwie mit „im warmen Zustand zieht da irgendwo Luft rein“ zusammenhängen...

Grüße, Georg

#677774 - 19/08/2019 20:51 Re: Warmstart Probleme Iveco TurboDaily 40.10 [Re: Georg Gliniak]  
Joined: Nov 2017
Posts: 258
Benedikt1 Offline
Egg Benedict
Benedikt1  Offline
Egg Benedict

Joined: Nov 2017
Posts: 258
Aachen
Hallo Georg,
der "Nichtschwarzwaldfahrer" überschreitet gerne die vom Hersteller angedachte Lebensdauer seines Untersatzes - ich nenn sie Kackstühle - aber jeder wie er kann.
Da ich ein Faible für Leute habe, die so eine alte Gehhilfe mit einem automatisch damit verbunden geringen "CO²-Footprint" fahren - hier ein paar Gedanken dazu:

Mit an Sicherheit grenzender Wahrscheinlichkeit - und nach allem was meine Glaskugel durchlässt - handelt es sich um einen "grenzwertig geläppten FK".

Bei FK setze ich FörderKolben.
Bei Schmierspalt: Werner`s Schmierspalt

Mach und berichte

Benedikt


Search

Wer ist online
1 registrierte Benutzer (1 unsichtbar), 78 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Greenlandy, Roland
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,317
Posts645,994
Mitglieder9,343
Most Online682
Nov 16th, 2019
Top Schreiber(Insgesamt)
DaPo 25,448
Yankee 16,405
ranx 16,049
RoverLover 15,065
Ozymandias 14,445
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.013s Queries: 15 (0.003s) Memory: 2.7459 MB (Peak: 2.9278 MB) Zlib enabled. Server Time: 2019-11-19 02:07:33 UTC