Voriger Thread
Nächster Thread
Drucke Thread
Bewerte diesen Thread
Seite 3 von 7 1 2 3 4 5 6 7
#679097 - 07/10/2019 21:43 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: hannok]  
Joined: Dec 2011
Posts: 487
Dbrick Offline
Süchtiger
Dbrick  Offline
Süchtiger

Joined: Dec 2011
Posts: 487
Nürnberg

Im Prinzip dient der Verteiler dem gleichen Zweck wie dein Cyrix-Trennrelais, nur das da eben dieser Spannungsabfall entsteht.
Du kannst das entfernen oder einfach überbrücken (Dickes Kabel).
Du könntest es auch weiterbenutzen (also deine LiFepo Batterie an die freie Diode anschliesen) wenn du dich dafür entscheidest einen anderen Regler einzubauen. der müsste dann aber 28,8V + 0,8V also
29,6V liefern. Sowas gibt es nicht standardmässig. Nur vieleicht einen einstellbaren Regler in dem von mir genanten Lima-Shop.
Oder den eingebauten Regler manipulieren: das heist den D+ anschluß entfernen und am Internen Df Anschluß 1 bzw.2 Dioden einbauen, dann macht er auch die gewünschte Spannung.
Links oder Anleitung dazu müsste ich noch raussuchen.

Gruß
Erich

::::: Werbung ::::: TR
#679099 - 08/10/2019 01:23 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: Dbrick]  
Joined: Dec 2018
Posts: 46
hannok Offline
Newbie
hannok  Offline
Newbie

Joined: Dec 2018
Posts: 46
Aachen, Deutschland
Original geschrieben von Dbrick

Im Prinzip dient der Verteiler dem gleichen Zweck wie dein Cyrix-Trennrelais, nur das da eben dieser Spannungsabfall entsteht.
Du kannst das entfernen oder einfach überbrücken (Dickes Kabel).
Du könntest es auch weiterbenutzen (also deine LiFepo Batterie an die freie Diode anschliesen) wenn du dich dafür entscheidest einen anderen Regler einzubauen. der müsste dann aber 28,8V + 0,8V also
29,6V liefern. Sowas gibt es nicht standardmässig. Nur vieleicht einen einstellbaren Regler in dem von mir genanten Lima-Shop.
Oder den eingebauten Regler manipulieren: das heist den D+ anschluß entfernen und am Internen Df Anschluß 1 bzw.2 Dioden einbauen, dann macht er auch die gewünschte Spannung.
Links oder Anleitung dazu müsste ich noch raussuchen.

Gruß
Erich

Alles klar, danke! Ich werde es mal mit überbrücken der Verteilerdiode versuchen und mal sehen wie viel dabei rumkommt. Ansonsten meinst du bestimmt so eine Anleitung, oder? http://schrauberpalast.de/Batterieprobleme.htm

Das ist ja in der Tat leicht gemacht und könnte ich mal mit dem alten Regler ausprobieren. Muss allerdings noch ein paar Tage mit der Bastelei warten, da ich O-Ton "ausgesetzt werde, wenn ich bei -15°C an der Stromversorgung bastele und dann die Heizung nicht mehr funktioniert". Etwas nachvollziehen kann ich den Einwand ja ;-)

#679112 - 08/10/2019 08:31 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: hannok]  
Joined: Dec 2011
Posts: 487
Dbrick Offline
Süchtiger
Dbrick  Offline
Süchtiger

Joined: Dec 2011
Posts: 487
Nürnberg
Genau sowas meinte ich. Müsste bei bei deiner LIMA- Generation gut machbar sein.
Schau dir den Regler mal an ob das auftrennen und einbauen einer oder zweier Dioden auch stabil und dauerhaft möglich ist.
Denn es hängt dann natürlich von der Qualität deiner Modifikation ab, ob die LIMA danach zuverlässig funktioniert.

#679122 - 08/10/2019 20:07 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: Dbrick]  
Joined: Jul 2010
Posts: 411
Pinkpanther Offline
Süchtiger
Pinkpanther  Offline
Süchtiger

Joined: Jul 2010
Posts: 411
Schweiz
Original geschrieben von Dbrick

Du kannst das entfernen oder einfach überbrücken (Dickes Kabel).

Oder noch einfacher, du hängst alle Kabel auf den gleichen Anschluss...oder nur das welches zur Lifeypo geht direkt auf dem Anschluss welcher von der Lima kommt und lässt die Fahrzeugelektrik über die Diode laufen wenn das bisher mit der etwas verringerten Spannung funktioniert hat.

Original geschrieben von hannok

Ein B2B-Lader (bzw einen DC-DC Boost Converter, z.B. Victron Orion) hätte ich auch schon fast gekauft, allerdings verliert man damit die "Start-Assist"-Funktion (Starten mit den Lithiumbatterien, falls Blei leer oder kaputt)...

Nicht zwingend. Gerade vor 2 Wochen kam ich in Rumänien in der Situation dass ich mich selber überbrücken musste (8.5 jahre alte Fahrzeugbatterie - ja ich weiss, ist Zeit für ne neue- dazu eine halbe Stunde Licht und noch ein paar andere Verbraucher welche daran nuckelten). Geht Problemlos wenn man die beiden Plus der beiden Akku am BtoB zusammenhängt. Ich hab extra dafür einen ANL-Sicherungshalter ohne Sicherung davor gebaut. Wenn ich jetzt die beiden Anschlüsse am ANL-Halter verbinde sind beide Batterien verbunden und ein Start über die Aufbaubatterie kein Problem. Als Luxusversion kann man dort dazwischen einen Schalter oder sogar ein ferngesteuertes Relais welches nur im Überbrückungsfall geschlossen ist dazwischenschalten (ist bei mir geplant, Schalter liegt auch da...hatte ich in den letzten 4 Jahren nur keine Zeit einzubauen wink...und überhaupt, ein Gabelschlüssel tut es ja auch wink )

Original geschrieben von hannok

... des Trennrelais...
.

Braucht man beim BtoB eigentlich nicht, ausser man traut ihm nicht über dem Weg oder will noch irgendwelche Spielereien damit veranstalten (so wie ich wink ). Dann baut man noch einen Hochstromrelais im Plus vom Fahrzeug vor dem BtoB. Ist bei einem DC/DC Wandler je nach verbauter Logik und Intelligenz aber schon fast zwingend.

Original geschrieben von hannok

... und das Laden der Fahrzeugbatterie durch den Solarregler.

Hast recht, ist sicher cool zu haben und das wird etwas tricky, aber dafür gibt es sicher auch eine Lösung, hab mir nur noch nie Gedanken darüber gemacht weil bei mir (noch) kein Solar vorhanden ist und ich das Glück habe dass die Fahrzeugbatterie auch nach 3 oder 4 Wochen Stillstand noch irgendwo bei 12.6V steht und die 8 Töpfe problemlos in Bewegung versetzt.

Gruss
Urs

Zuletzt bearbeitet von Pinkpanther; 08/10/2019 20:09.
#679123 - 08/10/2019 23:22 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: Pinkpanther]  
Joined: Dec 2003
Posts: 2,347
BAlb Offline
Kabriofahrer
BAlb  Offline
Kabriofahrer

Joined: Dec 2003
Posts: 2,347
im warmen Oberrhein-Graben
Original geschrieben von Pinkpanther
(8.5 jahre alte Fahrzeugbatterie - ja ich weiss, ist Zeit für ne neue
bei mir läuft derzeit die zweite mit zweistelligem Alter ... aber ich fahr ja auch simple Blei-Säure-Batts mit Deckeln zum reingucken und auffüllen und so ...

#679128 - 09/10/2019 17:34 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: BAlb]  
Joined: Jul 2010
Posts: 411
Pinkpanther Offline
Süchtiger
Pinkpanther  Offline
Süchtiger

Joined: Jul 2010
Posts: 411
Schweiz
Bei mir hat GM auch eine Blei-Säure Batterie reingeworfen bevor sie das Auto ausgeliefert haben, aber leider ohne Nachfüllmöglichkeit. Eigentlich funktioniert sie ja auch noch, aber man merkt halt dass sie langsam schwächelt...und wenn ich bei den Kollegen so von wegen alle 3 Jahre 2 neue Batterien sei Pflicht damit das Steuergerät für die Einspritzanlage nicht gehimmelt wird lese und man bedenkt dass meine sowohl bei der Verschiffung als auch beim Aufbau zum Womo und bei der Zulassung mehrmals arg gequält wurde dann bin ich mit 8.5 Jahre mehr als nur zufrieden wink

Aber wir schweifen ab...

Gruss
Urs

#679137 - 09/10/2019 20:57 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: Pinkpanther]  
Joined: Jun 2003
Posts: 14,476
Ozymandias Offline
Arizona - the place to life
Ozymandias  Offline

Arizona - the place to life

Joined: Jun 2003
Posts: 14,476
Malepartus Centralschweiz
Das eine entladen LiFeYPo den Alternator in die Knie zieht ist soweit bekannt?

Da bleibt selbst ein moderner 250A Alternator unterhalb seiner maximalen Ladespannung bis kurz vor Ladeschluss der LiPo.

Welchen Querschnitt haben die Verbindungskabel und wie lange sind Sie?
Wo ist das Massekabel der Bordbatterie angeschlossen?

Zuletzt bearbeitet von Ozymandias; 09/10/2019 21:04.

Erfahrung ist nur der Name den wir unseren Irrtümern geben
#679180 - 11/10/2019 16:05 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: Ozymandias]  
Joined: Jan 2016
Posts: 314
derkleinethomas Offline
Schneeweisschen
derkleinethomas  Offline
Schneeweisschen

Joined: Jan 2016
Posts: 314
Blieskastel
Ich häng mich mal hier dran, obs Sinn ergibt wird sich zeigen.
Ich hbae meinen Batteriekasten mit 4 Batterien (Blei-Säure) nach vorne unter die Beifahrertür versetzt um Platz für dne zusatztank zu kriegen. Da die beiden Bordbatterien uralt und platt sind, habe ich die erst mal weggelassen. Das hattge ich vor einiger Ziet auch schon mal und ging einwandfrei. Nun springt mein guter nicht mehr an, oder besser gesagt, in der Bordelektrik tut sih nach einstecken und drehen des Zündschlüssels nichts. Normalerweise hab ich dann immer auch Relais gehört...Auf der 30 zum Zündschloss habe ich 25,6 Volt. Es hat auch zwischenzeitlich mal ganz kurz geklackt. Aber ich bin KfZ-elektrisch ehct verpeilt. Wo muss ich suchen? Ich hba auch noch festgestellt, dass auf der 30 wenn ich den Zündschlüssel auf Stufe 2 drehe keine Spannung mehr zur MAsse habe.
Das einzige, was ich beim Umbau verändert habe ist der Massenpunkt. Den musste ich 50 cm oder so nach vorne rücken. Bin dort aber wieder an eine vorhandene Bohrung im Leiterrahmen gegangen. Kann aber sein, dass ich durch das ziehen an den Kabels vielleicht irgendwas im Bereich Lichtmaschine auseinander oder aneinnander gezogen habe. Please Help me....


Gruss Thomas
#679203 - 13/10/2019 11:13 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: derkleinethomas]  
Joined: Jan 2016
Posts: 314
derkleinethomas Offline
Schneeweisschen
derkleinethomas  Offline
Schneeweisschen

Joined: Jan 2016
Posts: 314
Blieskastel
...und noch zur Ergänzung: wenn auf der 30 Spannung ist, müsste doch zumindest die Warnblinkanlage funktioinieren oder sehe ich das falsch?


Gruss Thomas
#679205 - 13/10/2019 11:54 Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus [Re: derkleinethomas]  
Joined: Dec 2011
Posts: 487
Dbrick Offline
Süchtiger
Dbrick  Offline
Süchtiger

Joined: Dec 2011
Posts: 487
Nürnberg
Ja die Warnblinkanlage sollte über KL30 versorgt werden.
Also musst du da suchen.
Wie hast du denn die Bordbatterie verschaltet, wenn die zum Starten funktionieren soll? Müsste ja so sein wie die Startbatterie - also einfach parallel ?
Wenn bis zum Zündschloß Spannung da ist, müsste zum Starten auch am "Ausgang" des Zündschlosses noch Spannung zum Anlasser gehen.
Widerspricht sich aber mit deiner Aussage das gar keine Spannung an KL30 anliegt.

Gruß
Erich

Seite 3 von 7 1 2 3 4 5 6 7

Search

Wer ist online
0 registrierte Benutzer (), 412 Gäste, und 0 Spider.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
Patrolflsterer, Zappa
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,350
Posts646,398
Mitglieder9,354
Most Online682
Nov 16th, 2019
Top Schreiber(Insgesamt)
DaPo 25,466
Yankee 16,409
ranx 16,049
RoverLover 15,065
Ozymandias 14,476
Powered by UBB.threads™ PHP Forum Software 7.6.0
Page Time: 0.016s Queries: 15 (0.004s) Memory: 2.7904 MB (Peak: 3.0021 MB) Zlib enabled. Server Time: 2019-12-07 06:35:35 UTC