Viermalvier.de, das Geländewagenportal

Kühlwasser-Sensor prüfen!

Geschrieben von: BAlb

Kühlwasser-Sensor prüfen! - 15/04/2016 20:59

Hallo 40-10-Fahrer,

alte Autos - alte Kühlwasserschläuche.
Da ist es wichtig, daß man nicht unbemerkt "ohne Wasser" rumfährt und deshalb der Kühlwasser-Sensor richtig funktioniert.

Das ist ein Stück "Feinmechanik" und dessen Funktion nach all den Jahren auch nicht selbstverständlich.

Dazu hab ich gerade hier http://privat.albicker.org/blog/post/2016-04-15-kuehlwasser-fuellstand-sensor/ was aufgeschrieben.
Geschrieben von: Matti

Re: Khlwasser-Sensor prfen! - 16/04/2016 06:12

Hallo Bernhard,

guter Beitrag. Das Problem hatte ich vor einem Jahr auch, allerdings war bei mir das Rohr (1) vllig zerbrselt. Ich habe es dann durch ein genau passendes Metallrhrchen ersetzt und ebenfalls alles gereinigt. Geht seitdem. Aber ich sollte mir die Konstruktion vielleicht wieder mal anschauen.

Schnes Wochenende Dir!
Matti
Geschrieben von: raphtor

Re: Khlwasser-Sensor prfen! - 16/04/2016 06:13

Danke - super Hinweis und Beschreibung, kommt gleich auf die ToDo-Liste!

Gru
Raphael
Geschrieben von: juergenr

Re: Khlwasser-Sensor prfen! - 16/04/2016 17:48

Original geschrieben von: Bernhard
Khlwasser-Sensor prfen!


ok gemacht - tat auch Not, der Schwimmer war auch nicht mehr wirklich freigÄngig.

Schoko-berzug






Geschrieben von: ullidoc

Re: Khlwasser-Sensor prfen! - 16/04/2016 23:23

Das gibt es wohl erst ab dem 2,8l - in unserem 95er 2,5l ist kein Sensor im AusgleichsbehÄlter verbaut.

Gru
Ulli
Geschrieben von: GFN

Re: Khlwasser-Sensor prfen! - 17/04/2016 07:24

Geht uns Ähnlich.
Eventuell war es vorher eine Sonderausstattung, weil den leeren Stecker und die Warnleuchte im Armaturenblock haben wir schon.

Georg
Geschrieben von: BAlb

Re: Khlwasser-Sensor prfen! - 17/04/2016 09:29

Also nach dem ICC soll die TN 4851417 in "Dutzenden" von Modellen des 4x4 verbaut worden sein, sowohl
40-10 4X4T.DAILY(96) 2040 als auch 40-104X4 NEW DAILY 3420

P.S.: leerer Stecker macht Licht an, da mu dann also noch mehr fehlen ...
Geschrieben von: juergenr

Re: Khlwasser-Sensor prfen! - 17/04/2016 10:20

stimmt - knnte auch im 2,5er sein, aber bei dem 1996er 2,5Ltr 8140.27S, den ich gerade in der Werkstatt habe, gibt es auch keinen Fhler und auch keinen Blindstopfen im BehÄlter.
Geschrieben von: HorstPritz

Re: Khlwasser-Sensor prfen! - 17/04/2016 12:10

Hallo Bernhard/Jrgen.. ,

woher kommt eigentlich der Rostschlunz auf dem Schwimmer
im AusgleichsbehÄlter ist doch fast klares Khlwasser?

Bei meinem Fahrzeug nervt die Anzege manchmal wenn das Khlwasser nicht am oberen Limit ist und ich steil Bergauf fahre, brumm das zeigt aber auch dass die Anzeige funktioniert.

Danke fr die Antworten und Gre,

HOrst
Geschrieben von: juergenr

Re: K�hlwasser-Sensor pr�fen! - 17/04/2016 12:30

Hallo Horst,

das ist wohl ein Gemisch von Korrosion, sonstigem Abrieb im KSystem und dem Abbauprodukt des Kühlmittels bzw. der Additive/Zusätze in selbigem.
Und das lagert sich an den tiefen und schlecht durchsp�lten Stellen im KSystem ab.

p.s. IVECO empfiehlt den Wechsel der Kühlflüssigkeit alle 100Tkm - oder alle 2400h beim 4x4 ;-)
Geschrieben von: HorstPritz

Re: Kühlwasser-Sensor prüfen! - 17/04/2016 13:14

Hallo Jürgen,
danke für die schnelle Antwort. Wenn ich mir die Bilder so ansehe dann lohnt sich wohl ein Wechsel der Kühlflüssigkeit wie empfohlen.
Bei mir wurde als Nebenprodukt von Kettenspannerumbau bei ca. 50.000 km und neuer Nockenwelle bei 120.000 km das Kühlwasser schon zweimal ausgetauscht und daher ist wohl alles so sauber.

Gruß,
Horst
Geschrieben von: BAlb

Re: Kühlwasser-Sensor prüfen! - 22/03/2019 18:49

Tja, und nun ist die Lampe tatsächlich angegangen - immer mal wieder beim Gasgeben ...
Auto aus dem Winterlager geholt - zum Fotowochenende aufbrechen wollen - und es ist über'n halber Liter Kühlwasser "verdunstet" - irgendwas ist immer down
© 2019 Viermalvier.de, das Geländewagenportal