Viermalvier.de, das Geländewagenportal

Temperaturproblem 290TD

Geschrieben von: 1056xl

Temperaturproblem 290TD - 29/10/2018 22:24

Hallo zusammen,

habe über die SuFu kein ganz passendes Thema gefunden, daher hier ein neuer Thread.

Mein W461.336 mit Motor OM 602983 wurde - zumindest seit den etwa zwei Jahren, die ich ihn habe - schon immer bei langen Anstiegen recht heiß. Höhepunkt war im Frühsommer die Fahrt den Wurzenpass hoch, als die Temperaturanzeige kurz vor dem roten Bereich war. In "normalen" Fahrsituationen war die Temperatur im Bereich von ca. 90 Grad.

Seit kurzem wird der Motor aber schon in Fahrsituationen heiß, die bisher unproblematisch waren. Habe daher im ersten Schritt die ohnehin geplante Umrüstung auf eine (neue) größere WaPu und ein kleineres Riemenrad vorgenommen. Dabei habe ich dann festgestellt, dass die alte WaPu in Ordnung war.

Jetzt hatte ich heute folgende Symptome:

Zunächst schnelle Warmlaufphase und schon nach wenigen Km Überschreiten der 100 Grad-Marke. Dann rund 10 Minuten Motor aus und Weiterfahrt. Hatte mich schon darauf eingestellt, die Fahrt abzubrechen, dann haben sich stabile rund 90 Grad eingestellt, die dann über 30 Minuten Fahrt gehalten haben. Hatte da noch auf entwichene Luft und Lösung des Problems gehofft.

Am Abend dann Rückfahrt und das alte Problem war wieder da: Schnelle Erwärmung, meist bis rund 110 Grad, immer wieder aber bis an die 120 Grad, wonach der rote Bereich anfängt. Heizung auf volle Pulle, rechts ran, Motor aus, grübel, grübel...

Lüfterrad dreht, Elektro-Zusatzlüfter der Klima drehen. Thermostat habe ich letztes Jahr erneuert.

Dadurch, dass das Temperaturproblem in normalen Fahrzuständen von jetzt auf gleich aufgetreten ist, denke ich nicht, dass sich ein Problem eingeschlichen hat, etwa der Kühler sich zugesetzt hat. Dass das Thermostat nicht öffnet, soll ja selten sein, zumal es erst vor einem Jahr erneuert wurde.

Was fällt Euch dazu ein - hat jemand eine Idee oder, besser noch, einschlägige Erfahrungen?

Viele Grüße, Michael
Geschrieben von: Mark123

Re: Temperaturproblem 290TD - 29/10/2018 23:54

Hört sich nach Thermostat an- die schnelle Aufheizung Richtung 100 Grad könnte sonst eigentlich nicht auftreten. Versuche es nochmal nachzustellen und miss dann die Temperatur am Schlauch vom Thermostat zum Kühler hin: wenn kalt, dann Thermostat wechseln..wenn heiss, Kühler/ Kreislauf prüfen..

Mein 290er hat auch noch eine elektrische Wasserpumpe verbaut- hast Du die schon mal überprüft?

Gruss
Mark
Geschrieben von: Gunna

Re: Temperaturproblem 290TD - 30/10/2018 06:42

Thermostat hängt.

Zusatzwasserpumpe kann es nicht sein, die hat andere Aufgaben, wie zb nach kühlen, oder im Standgas die Innenraumheizung zu unterstützen.
Geschrieben von: reed515

Re: Temperaturproblem 290TD - 30/10/2018 19:01

Hallo,

eine aufwändige Suche mit einer großräumigen Zeitspanne sollte Hunderte Beiträge zu Deinem Problem bei genau Deinem Fahrzeug ergeben... Mich wundert die Gelassenheit, das Fahrzeug bis Temperaturen knapp 120° C zu betreiben, noch verwunderlicher ist das Thema zur Jahreszeit :-)

Aber: Bei mir waren es bei gleichem Fahrzeug einmal drei Dinge gleichzeitig:

- die elektrische Pumpe am Heizungskasten war defekt (muss immer laufen)
- Die Kupplung des Viscolüfters war hin (unterstütz schon unter 100°C Kühltemperatur, allerdings gilt die Temperaturausstrahlung des Kühlers)
- Die Lamellen des Kühlers hatten sich im unteren Teil schon aufgelöst

- spätestens bei 110°, bei mir schon unter 100°C Kühlmitteltemperatur sollten die beiden elektrischen Lüfter zuschalten.

viel Erfolg
Tobias
Geschrieben von: 1056xl

Re: Temperaturproblem 290TD - 30/10/2018 20:35

Hallo zusammen,

Danke für Eure Antworten. Was wie Gelassenheit klingt ist zur einen Hälfte Stoizismus, zur anderen Hälfte bloß hier nicht mitgeteilte Emotion...

Habe zur Sicherheit das neue Thermostat für morgen bestellt. Wenn es das nicht ist, habe ich ein Ersatzteil für die nächste Tour. Dann geht's mit den anderen Maßnahmen weiter.

Viele Grüße, Michael
Geschrieben von: DaPo

Re: Temperaturproblem 290TD - 31/10/2018 08:21

Hallo Michael,

sollte beim neuen Thermostat das Entlüftungsventil wegrationalisiert worden sein, dann bohre vor dem Einbau ein 2mm-Loch in die Grundplatte (oft ist da sogar noch die Stelle, wo das Ventil saß, sichtbar).
Macht das Entlüften deutlich einfacher...
Geschrieben von: 1056xl

Re: Temperaturproblem 290TD - 05/11/2018 21:22

Danke für den Tipp!

Leider musste ich am Wochenende an Haus und Hof arbeiten, daher kann ich noch keinen Fortschritt berichten. Kommt aber noch smile

VG, Michael
Geschrieben von: 1056xl

Re: Temperaturproblem 290TD - 01/12/2018 22:00

So, nun läuft er wieder und das mit normaler Temperatur! Hatte ja versprochen, das Ergebnis hier mitzuteilen:

Da sich auch noch die ESP undicht zeigte, habe ich mich dazu entschlossen, meinen W461 in die Werkstatt zu geben. CO2-Messung ergab keinen Befund, sodass der Kühler in Verdacht geriet. Hätte ich mal am unteren Kühlerschlauch gefühlt, hätte ich das ja eigentlich auch selbst feststellen können... na gut. Der alte Kühler war zu und hat rund 3 Kg mehr Gewicht auf die Waage gebracht als der neu überholte mit verstärktem Netz. Außerdem war der Kühlerdeckel noch undicht. Schließlich wurde noch die ESP ausgebaut, neu abgedichtet und eingestellt. Jetzt habe ich wieder eine vernünftige Kühlwassertemperatur von ca. 90 Grad.

Gruß, Michael
© 2019 Viermalvier.de, das Geländewagenportal