Original geschrieben von Alfonso
Vor der Prüfung ist (unbemerkt) die Sicherung gefatscht, beides liegt auf dem selben Kanal. Problem, alles funktioniert eine Weile, dann kommt die Sicherung aus dem Nichts.
Bis zu dieser Aussage hätte ich spontan auf eine faule Masse oder ein abgefaultes Kabel getippt.
Wenn dir aber die Sicherung rausfliegt würde ich entweder ein Verbraucher der zuviel Strom zieht, eine Steckverbindung welche verschmorrt ist und so die Kontakte aneinander kommen können oder eine +Leitung welche durchgescheuert oder beschädigt ist und unter gewissen Umständen mit Masse in Kontakt kommt. Dabei würde ich mich erfahrungsgemäss zuerst auf die letzten beiden Punkte konzentrieren, dabei aber eine schlechte Masse oder ein abgefaultes Kabel auch nicht ausschliessen. Kann gut sein dass du nicht nur ein Problem in dem Kreis hast.


Original geschrieben von Ozymandias
12.3V = Batterie tot.
Nö.
Wir reden hier vermutlich über Blei, keine neumodischeren Chemien mit Lithium und co, oder?
Bei Blei kann man bei um die 11.3V noch von ungefähr 10 % Ladekapazität ausgehen. Unter 10.8V oder so ist sie Tiefentladen und vielleicht tot...wenn nicht zu weit und nicht zu lange darunter kann man aber noch mal versuchen zu reanimieren wink (zuträglich für die Lebensdauer ist es aber auf keinen Fall). Diese Werte gelten aber nur sofern die Batterie über längere Zeit, also mindestens 1 Stunde, besser viel länger, absolut unbelastet war. Darum ist die Spannung in einem Fahrzeug sobald auch nur der kleinste Verbraucher daran nuckelt im allerbessten Fall ein Schätzeisen...

Original geschrieben von Alfonso
Batteriespannung: 12,3V (ohne Motorlauf)
Ohne Motorlauf aber mit Zündung bzw ACC ein und nicht 20 Sekunden nach Motor aus gemessen? Dann ist die Spannung absolut ok.

Original geschrieben von Alfonso
Rückfahrscheinwerfer ein: an der Birne 11,3V
Bremslicht ein: an den Birnen ca. 10,5V
Bissel wenig oder?
Ja. Brechen die 12.3V (direkt an den Batteriepolen, nicht an den Klemmen daran gemessen) auch massiv ein wenn du die Rückfahrscheinwerfer oder Bremslichter an machst? Wenn du immer noch bei ungefähr 12V bist (wovon ich ausgehe) kannst Du die Batterie mal in ruhe lassen und weiter hinten suchen.

Original geschrieben von Alfonso
- Seitenblinker ohne Funktion

nicht drauf geachtet, selber Schuld. Die Lampenkontakte strotzten vor Grünspan...

Naja, dann würde ich da mal anfangen. Also Kontakte säubern, tauschen, wie auch immer und nochmal messen. Wenn gut, dann gut, wenn besser aber nicht gut, dann Leitungen bis dahin unter die Lupe nehmen. Das gleiche dann für die anderen Leuchten und Verbraucher welche arg wenig Spannung haben. Wenn die auch jetzt noch (halbwegs) leuchten, wenn du nichts machst wird das eher früher als später zum akutem Problem...spontane Selbstheilung ist da eher nicht zu erwarten.

Das erscheint mir eine Bilderbuch-Situation um die Spannungsabfallmessung in der Praxis zu üben. Du kannst ja mal von der Fassung der Glühbirne zum Stecker hinten (sofern du da rein kommst) den Spannungsabfall messen bevor du was machst und wenn du die Kontakte geputzt/getauscht hast nochmal. Du könntest dich wundern welchen Unterschied das schon machen kann...
Wenn nicht nur die Fassungen sondern auch die Kontakte an den Litzen korrodiert sind kann es sein dass dahinter auch die Litze selber innerhalb der Isolation vergammelt ist (von aussen nur schwer bis gar nicht zu erkennen)...dann besser abschneiden und neue Stecker dran crimpen. Wenn es dann immer noch nicht gut ist, Spannungsabfallmessung Richtung Batterie und Masse fortsetzen bis du den Übeltäter gefunden hast. Messung funktioniert natürlich nur wenn in dem zu messenden Kreis ein Strom fliesst (je grösser desto besser).

Original geschrieben von Alfonso
Was noch auffiel, das Relais E3 ("Abstellung Nebenverbraucher beim Anlasser") wird bei Zündung ein ziemlich warm
Wie Warm ist ziemlich warm? Handwarm, oder so dass du es noch gerade so auch 1 Minute anfassen kannst, zu warm um 20 Sekunden anzufassen?
Kenne das Relais jetzt nicht explizit, aber mal ausstecken und schauen wie die Kontakte aussehen kann nicht schaden. Wenn Anzeichen von Korrosion/Verbrennungen tauschen. Dann Kontakte genau anschauen und allenfalls auch tauschen. Wenn es 6.3mm Flachstecker oder ähnliche sind allenfalls diese leicht zusammendrücken wenn das Relais mit auffallend wenig Widerstand in die Fassung gesteckt werden kann. Wenn keine solche Anzeichen: Es ist nicht unüblich dass ein Relais sogar ohne Last recht warm wird (noch anfassbar), und mit steigender Last darüber wird er auch nicht kühler. Wenn du Spass daran hast kannst du ja noch eine Spannungsabfallmessung über die Kontakte vom Relais machen wink

Viel Erfolg
Gruss
Urs