Thread Like Summary
Ozymandias
Total Likes: 1
Original Post (Thread Starter)
Lichtmaschine 40.10WM 24V und LiFePo4 Akkus #679028 10/06/2019 3:21 AM
von hannok
hannok
Hallo zusammen,
unser 40.10WM hat nun seine ersten 15.000km in Kanada überstanden und langsam wird es winterlich, so dass ich gehofft hatte, dass die Lichtmaschine unsere LiFePo4 Akkus bei langer Fahrt ordentlich laden würde. Das klappt allerdings nur bis zu einer Ladung von ca 30%, danach geht der Ladestrom unter 30W, sodass sie eigentlich nie voll werden.

Ich frage mich jetzt, ob das ein grundsätzliches Problem aus der Kombination LiFePo4 8 Zellen Akku (gemessen ca 26,6V Leerlaufspannung im vollen Zustand) und alter Drehstromlichtmaschine ist (max 27,4V ohne Verbraucher, 26,6-26,7V bei eingeschalteten Scheinwerfern) oder ob die Lichtmaschine nen Knacks hat.

LiFePo4 und Lichtmaschine sind über ein Cyrix Trennrelais verbunden, also auch kein Spannungsverlust hier.

Laut http://www.viermalvier.de/ubbthreads.php/topics/646817/re-peter-s-wm-40-10-1.html#Post646817 ist 27,4V zu wenig Ausgangsspannung für die Lichtmaschine, aber mich wundert, dass ich exakt das gleiche bei mir messe. Sind die alten Regler vielleicht nur bis 27,4V ausgelegt?

Den Regler der Lichtmaschine habe ich schon getauscht und die elektrischen Anschlüsse abgeschliffen.
Wenn ich den Wechselrichter mit 1000W belaste, konnte ich bei laufendem Motor knapp 600W aus der Lichtmaschine ziehen (Spannung lag dann bei etwa 23V).

Hat jemand eine Idee, ob das das tatsächliche Verhalten des LiMa Regler ist (d.h. volle Leistung nur bei niedriger Spannung <24V)? Gibt es sonst noch was, das an der Lima kaputt sein könnte oder lassen sich LiFePo4 Akkus einfach nicht effektiv an alten Lichtmaschinen laden?
Liked Replies
Re: Lichtmaschine 40.10WM 24V und LiFePo4 Akkus #690728 Mar 9th a 09:06 PM
von Dbrick
Dbrick
Das ist aber doch sehr einfach: Wenn der LIMA - Regler eine Spannung über seiner definierten Obergrenze misst, muss er ja das Laden abstellen - das ist doch genau seine Funktion um die Überladung der Bordbatterie zu verhindern. Dann wird eben die Aufbaubatterie eben solange entladen bis der Regler wieder eine Spannung in seinem Arbeitsbereich erkennt.

Gruß
Erich
1 member likes this
Forum Search
Member Spotlight
begleitwolf
begleitwolf
Nordhessen, Wolfhagen
Posts: 179
Joined: August 2004
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
16,989,425 Hertha`s Pinte
7,296,083 Pier 18
3,449,597 Auf`m Keller
3,241,683 Musik-Empfehlungen
2,428,935 Neue Kfz-Steuer
2,221,890 Alte Möhren ...
Wer ist online
9 members (GDrive, RolandThalia, Kon1755, thom, WoMoG, AndreasHannover, Troll, 2 unsichtbar), 114 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
SeppR 4
DaPo 3
Heutige Geburtstage
There are no members with birthdays on this day.
Neueste Mitglieder
ray5533, Hektor410, IoPete, artoodeetoo, Kon1755
9671 Registrierte Benutzer
Top Schreiber
DaPo 25,898
Yankee 16,494
ranx 16,049
Ozymandias 15,237
RoverLover 15,065
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen43,478
Posts661,918
Mitglieder9,671
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.25 Page Time: 1.632s Queries: 8 (1.629s) Memory: 2.6157 MB (Peak: 2.7506 MB) Data Comp: Zlib Server Time: 2022-01-17 16:26:35 UTC
Valid HTML 5 and Valid CSS