Viermalvier.de, das Geländewagenportal
Geschrieben von: wilfried Diagnose Hilfe Motor startet nicht - 28/04/2020 11:13
Hallo an Euch!
Habe nun so einiges Erfahren - der Link zum Motorcode.
Dort war auch der Rückruf, es soll eine Sicherung SRS zum Lenkrad eingesetzt werden.?
Nun aber ein anderes Problem.
Zündspule, Zündkabel und Zündkerzen erneut.
Motor versucht zu starten - schwach.
Zündfunke ist vorhanden.
Ein ADAC Engel - vermutlich frustriert.
Die gleiche Überprüfung.
Orgeld ordentlich den Anlasser bestimmt 8 mal.
Kam zu dem Ergebnis - der Motor ist nun total abgesoffen!
Eventuell zu schwacher Zündfunke.
Abschleppen zur Werkstatt war sein Rat.
Habe aber erstmal eine Hochleistungszündspule ergattert.
Wird noch geliefert.
Dann sehe ich weiter.
Habt ihr einen Hinweis, warum der Motor nicht mehr starten will?
Danke im Voraus
Wilfried
Geschrieben von: Rainer4x4 Re: Diagnose Hilfe Motor startet nicht - 28/04/2020 13:59
Original geschrieben von wilfried
Habt ihr einen Hinweis, warum der Motor nicht mehr starten will?
Der Motor braucht zur Starten einen Zündfunken, Luft und Sprit! Und die mind. Startdrehzahl!
Nun kannst Du schauen was fehlt.
Geschrieben von: wilfried Re: Diagnose Hilfe Motor startet nicht - 28/04/2020 15:10
Nichts! Das ist ja das Dilemma.
Wilfried
Geschrieben von: Rainer4x4 Re: Diagnose Hilfe Motor startet nicht - 29/04/2020 18:07
Ventiltrieb zeitrichtig?
Zündfunke zeitrichtig?
Falls Einspritzer, dann auch zeitrichtig?
Geschrieben von: Hartwig Re: Diagnose Hilfe Motor startet nicht - 02/05/2020 05:33
ich finde es schon sehr optimistisch eine fundierte Antwort zu erhoffen OHNE Nennung der genauen Fahrzeugdaten.
Geschrieben von: wilfried Re: Diagnose Hilfe Motor startet nicht - 02/05/2020 11:16
Hi
Motor MFI
Wilfried
Geschrieben von: Rainer4x4 Re: Diagnose Hilfe Motor startet nicht - 07/05/2020 09:04
Original geschrieben von wilfried
Habe aber erstmal eine Hochleistungszündspule ergattert.
Ich sehe das Du die Spule auch schon wieder anbietest, daran hats nicht gelegen?
Geschrieben von: wilfried Re: Diagnose Hilfe Motor startet nicht - 08/05/2020 11:17
Es ist die Falsche!
War zu voreilig.
Die Richtige ist unterwegs.
Altert ein Anlasser?
Läuft eventuell zu langsam.
Batterie ist auch neu.
Wilfried
© Viermalvier.de, das Geländewagenportal