Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Schaltplan und Probleme mit Elektrik, HILFE!!!
#185810 01/04/2007 22:39
Joined: Apr 2004
Posts: 65
Marko Offline OP
Das wird noch
OP Offline
Das wird noch
Joined: Apr 2004
Posts: 65
Hallo Leute,

Habe folgendes Problem mit meinem 160er SD33:

Wie ich den Wagen vor ca. 3 Monaten gekauft habe, ist er mir auf der Autobahn nachhause plötzlich unterm fahren einfach ausgegangen...

Automobilklub angerufen, der hat sich den Wagen bei klirrender Kälte um ca. 1 Uhr früh angenommen. Dh. er hat mal gecheckt woran es eigentlich liegen könnte...

Nach ca. 2 (!!) Stunden sind wir (er) draufgekommen, dass es immer eine Sicherung, und zwar die vordere in der zweiten Reihe 15 Ampere, immer geschossen hat.

Wir sind im Endeffekt nicht draufgekommen was es gewesen ist, er hat noch bei den Kabeln beim ausgebauten Radio herumgefummelt und meinte, da könnten irgendwelche Kabeln die nicht mit Isolierband abgewickelt sind, aneinanderreiben. Er hat mir, dass ich mal heimkomm, irgendeinen Stecker vorne beim Motor in der Nähe der ESP der für die Glühkerzen zuständig ist, abgesteckt.

Dieser Stecker war auch zuständig fürs Ausschalten des Motors, sowie für die Blinker. Den Motor konnte ich ergo NICHT mehr per Zündschloss abstellen, sondern nur noch abwürgen, 1.Gang, Handbremse und tschüss...

Das beste kommt jetzt:
Nächsten Tag Stecker wieder zusammengesteckt, Vorgeglüht und die Mühle war wieder da! Heureka!

Bis auf den gestrigen Tag... selbes Problem wieder...sh...

Jetzt meine Frage: Hat jemand von euch eine Kopie des Schaltplanes vom Sicherungskasten bzw. auch vom gesamten Auto die er mir per PN zukommen lassen kann? Wäre echt toll und leider schon echt dringend, weil ich den Dicken täglich brauche!! Bin ja sonst echt begeistert von dem Auto, ein Turbo wär halt noch nicht schlecht <img src="/forum_php/images/graemlins/grin.gif" alt="" />

Vielen Dank im voraus, Markus


Where the road ends, the adventure begins ...
::::: Werbung ::::: JP
Re: Schaltplan und Probleme mit Elektrik, HILFE!!!
Marko #185811 03/04/2007 07:23
Joined: Dec 2006
Posts: 186
viermalvierer
Offline
viermalvierer
Joined: Dec 2006
Posts: 186
Hatte das selbe Problem.
Bei mir hat es hinten einen kurzen gegeben, Sicherung durch , Motor aus.
Kabel hinten überm Tank scheuern sich durch, erst Rückfahrlicht, dann blinker usw....
Hilft nur überbrücken bzw. anders verlegen.
Als Test kann man den Stecker für alle Lichter hinten mal abziehen und sieht was passiert!
Außerdem hat es beim ersten mal den Winkel; Aussteller an der Einspritzpumpe verbogen.
Habe den zurückgebogen und seitdem kann man ihn wieder normal abstellen und nicht abwürgen.


Wer anderen eine Bratwurst brät - hat meist ein Bratwurstbratgerät.
Re: Schaltplan und Probleme mit Elektrik, HILFE!!!
evisfreund #185812 06/04/2007 04:21
Joined: Feb 2006
Posts: 272
Enthusiast
Offline
Enthusiast
Joined: Feb 2006
Posts: 272
Hallo. Der 160ziger hat nen Notabschaltung. Die ist zusammen mit dem Rückwärstgang gesichert. Wenn kein Kabel durch ist kann es auch der Schalter im Getriebe sein der nen kurzen hat. Dann fliegen auch die Sicherungen. Rückwärstgangschalter am Getriebe abklemmen und das Prob ist behoben, Mit neuem Schalter ist natürlich Heller beim rangieren:-)
Gruß Locke


Nix ist wie es ist oder sein will oder wie auch immer.

Link Copied to Clipboard
Forum Search
Wer ist online
1 members (AlanMcR), 138 guests, and 0 robots.
Key: Admin, Global Mod, Mod
Heutige Geburtstage
4x4orca
::WERBUNG:: Klick to sponsor VMV
Foren Statistiken
Foren36
Themen42,860
Posts652,894
Mitglieder9,539
Most Online1,320
Jan 2nd, 2020
Top Schreiber
DaPo 25,669
Yankee 16,482
ranx 16,049
RoverLover 15,065
Ozymandias 14,733
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.10 Page Time: 0.011s Queries: 21 (0.004s) Memory: 2.8794 MB (Peak: 3.2382 MB) Data Comp: Zlib Server Time: 2020-09-30 01:05:16 UTC
Valid HTML 5 and Valid CSS