Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 8 von 8 1 2 3 4 5 6 7 8
Re: Elektrik spinnt
Ozymandias #686904 03/10/2020 09:43
Joined: Apr 2015
Posts: 27
Newbie
Offline
Newbie
Joined: Apr 2015
Posts: 27
noch ergänzend:
vorm austausch der zentralelektrik hatte ich weihnachtsbeleuchtung hinterm lenkrad, die über die jahre immer mehr geworden ist:

- seit 2017: warnleuchte bremsanlage dauernd an: 1te maßnahme: überprüfung, erneuerung verschleißkontakte, kabel sowie relais E13. keine änderung. hab dann die E13 entfernt. lamperl aus. tüv hat sich gefreut.😊

- seit 2018: flammglühanlage: 1min blinken nach motor an. kabel, kontakte im motorraum überprüft. relais im beifahrerfussraum getauscht. (zum thema flammglühanlage gibts hier im forum ja eine sehr gute erklärung, auch zum blinken).

- seit 2019: intervall scheibenwischer ohne funktion. alles überprüft. E9 getauscht. dann noch neuen lenkstockschalter eingebaut.

keine maßnahme konnte die probleme lösen. der weihnachtsbaum blieb mir erhalten😲
optisch sah mein altes kasterl von außen (stecker- sowie relaisseitig) gut aus. weder korrosion noch grünspan.

seitdem tausch sind jetzt aber alle fehler verschwunden. alles funktioniert wieder, wie es soll.


... der ganze bua a depp auf '97er 40.10 WV - Fgnr.: .....5142202
::::: Werbung ::::: TR
Re: Elektrik spinnt
Alfonso #686905 03/10/2020 16:17
Joined: Jul 2010
Posts: 617
Likes: 14
P
Süchtiger
Offline
Süchtiger
P
Joined: Jul 2010
Posts: 617
Likes: 14
Original geschrieben von Alfonso
Vor der Prüfung ist (unbemerkt) die Sicherung gefatscht, beides liegt auf dem selben Kanal. Problem, alles funktioniert eine Weile, dann kommt die Sicherung aus dem Nichts.
Bis zu dieser Aussage hätte ich spontan auf eine faule Masse oder ein abgefaultes Kabel getippt.
Wenn dir aber die Sicherung rausfliegt würde ich entweder ein Verbraucher der zuviel Strom zieht, eine Steckverbindung welche verschmorrt ist und so die Kontakte aneinander kommen können oder eine +Leitung welche durchgescheuert oder beschädigt ist und unter gewissen Umständen mit Masse in Kontakt kommt. Dabei würde ich mich erfahrungsgemäss zuerst auf die letzten beiden Punkte konzentrieren, dabei aber eine schlechte Masse oder ein abgefaultes Kabel auch nicht ausschliessen. Kann gut sein dass du nicht nur ein Problem in dem Kreis hast.


Original geschrieben von Ozymandias
12.3V = Batterie tot.
Nö.
Wir reden hier vermutlich über Blei, keine neumodischeren Chemien mit Lithium und co, oder?
Bei Blei kann man bei um die 11.3V noch von ungefähr 10 % Ladekapazität ausgehen. Unter 10.8V oder so ist sie Tiefentladen und vielleicht tot...wenn nicht zu weit und nicht zu lange darunter kann man aber noch mal versuchen zu reanimieren wink (zuträglich für die Lebensdauer ist es aber auf keinen Fall). Diese Werte gelten aber nur sofern die Batterie über längere Zeit, also mindestens 1 Stunde, besser viel länger, absolut unbelastet war. Darum ist die Spannung in einem Fahrzeug sobald auch nur der kleinste Verbraucher daran nuckelt im allerbessten Fall ein Schätzeisen...

Original geschrieben von Alfonso
Batteriespannung: 12,3V (ohne Motorlauf)
Ohne Motorlauf aber mit Zündung bzw ACC ein und nicht 20 Sekunden nach Motor aus gemessen? Dann ist die Spannung absolut ok.

Original geschrieben von Alfonso
Rückfahrscheinwerfer ein: an der Birne 11,3V
Bremslicht ein: an den Birnen ca. 10,5V
Bissel wenig oder?
Ja. Brechen die 12.3V (direkt an den Batteriepolen, nicht an den Klemmen daran gemessen) auch massiv ein wenn du die Rückfahrscheinwerfer oder Bremslichter an machst? Wenn du immer noch bei ungefähr 12V bist (wovon ich ausgehe) kannst Du die Batterie mal in ruhe lassen und weiter hinten suchen.

Original geschrieben von Alfonso
- Seitenblinker ohne Funktion

nicht drauf geachtet, selber Schuld. Die Lampenkontakte strotzten vor Grünspan...

Naja, dann würde ich da mal anfangen. Also Kontakte säubern, tauschen, wie auch immer und nochmal messen. Wenn gut, dann gut, wenn besser aber nicht gut, dann Leitungen bis dahin unter die Lupe nehmen. Das gleiche dann für die anderen Leuchten und Verbraucher welche arg wenig Spannung haben. Wenn die auch jetzt noch (halbwegs) leuchten, wenn du nichts machst wird das eher früher als später zum akutem Problem...spontane Selbstheilung ist da eher nicht zu erwarten.

Das erscheint mir eine Bilderbuch-Situation um die Spannungsabfallmessung in der Praxis zu üben. Du kannst ja mal von der Fassung der Glühbirne zum Stecker hinten (sofern du da rein kommst) den Spannungsabfall messen bevor du was machst und wenn du die Kontakte geputzt/getauscht hast nochmal. Du könntest dich wundern welchen Unterschied das schon machen kann...
Wenn nicht nur die Fassungen sondern auch die Kontakte an den Litzen korrodiert sind kann es sein dass dahinter auch die Litze selber innerhalb der Isolation vergammelt ist (von aussen nur schwer bis gar nicht zu erkennen)...dann besser abschneiden und neue Stecker dran crimpen. Wenn es dann immer noch nicht gut ist, Spannungsabfallmessung Richtung Batterie und Masse fortsetzen bis du den Übeltäter gefunden hast. Messung funktioniert natürlich nur wenn in dem zu messenden Kreis ein Strom fliesst (je grösser desto besser).

Original geschrieben von Alfonso
Was noch auffiel, das Relais E3 ("Abstellung Nebenverbraucher beim Anlasser") wird bei Zündung ein ziemlich warm
Wie Warm ist ziemlich warm? Handwarm, oder so dass du es noch gerade so auch 1 Minute anfassen kannst, zu warm um 20 Sekunden anzufassen?
Kenne das Relais jetzt nicht explizit, aber mal ausstecken und schauen wie die Kontakte aussehen kann nicht schaden. Wenn Anzeichen von Korrosion/Verbrennungen tauschen. Dann Kontakte genau anschauen und allenfalls auch tauschen. Wenn es 6.3mm Flachstecker oder ähnliche sind allenfalls diese leicht zusammendrücken wenn das Relais mit auffallend wenig Widerstand in die Fassung gesteckt werden kann. Wenn keine solche Anzeichen: Es ist nicht unüblich dass ein Relais sogar ohne Last recht warm wird (noch anfassbar), und mit steigender Last darüber wird er auch nicht kühler. Wenn du Spass daran hast kannst du ja noch eine Spannungsabfallmessung über die Kontakte vom Relais machen wink

Viel Erfolg
Gruss
Urs

1 member likes this: Alfonso
Re: Elektrik spinnt
thom #686915 03/10/2020 19:33
Joined: Dec 2018
Posts: 294
Likes: 5
Enthusiast
Offline
Enthusiast
Joined: Dec 2018
Posts: 294
Likes: 5
Danke für Tips und Teilhabe,

grundsätzlich habe ich mich vor/mit dem Befassen von KFZ-Elektrik immer gedrückt. Erst beim Anschauen des Videos zur Spannungsabfallmessung ging im wahrsten Sinn des Wortes ein Licht an und Neugier und Motivation sind geweckt. smile

Original geschrieben von thom
warnleuchte bremsanlage dauernd an
ebenso...

Original geschrieben von thom
optisch sah mein altes kasterl von außen (stecker- sowie relaisseitig) gut aus

Bei mir eher nicht: shocked
[Linked Image von up.picr.de]
Aber da nach dem Reinigen die Kontakte i.O. schienen, wurde vorerst auf einen Tausch verzichtet. Naja, Fehlentscheidung. Wenn die neue Kiste da ist, wird die alte zerlegt. Bild vom Innen"leben" folgt...

Original geschrieben von Pinkpanther
Original geschrieben von Ozymandias
12.3V = Batterie tot.
Wir reden hier vermutlich über Blei, keine neumodischeren Chemien mit Lithium und co, oder?
Ja Blei. Hab auch etwas lange mit Ablendlicht etc. rumgetestet. Geladen bringt sie noch um die 12,8V.

Original geschrieben von Pinkpanther
Ohne Motorlauf aber mit Zündung bzw ACC ein und nicht 20 Sekunden nach Motor aus gemessen?
Genau.

Original geschrieben von Pinkpanther
Brechen die 12.3V (direkt an den Batteriepolen, nicht an den Klemmen daran gemessen) auch massiv ein wenn du die Rückfahrscheinwerfer oder Bremslichter an machst?
Interessant, muss ich testen...

Original geschrieben von Pinkpanther
Kontakte säubern
Dafür hatte ich irgendwann einen Glasfaserpinsel angeschafft. Mit dem geht sowas gut, wo issser nur...

Original geschrieben von Pinkpanther
Es ist nicht unüblich dass ein Relais sogar ohne Last recht warm wird
Achso, das Ding wird nur handwarm.

Original geschrieben von Pinkpanther
Wenn du Spass daran hast kannst du ja noch eine Spannungsabfallmessung über die Kontakte vom Relais machen wink

Und es mit dieser digitalen Prüflampe gleich schalten. cool

Fortsetzung folgt...


Viele Grüße

-------------------------------------------------------------------------------
Bush Mechanics | Fgst. 5924991


Re: Elektrik spinnt
Pinkpanther #687007 07/10/2020 20:11
Joined: Dec 2018
Posts: 294
Likes: 5
Enthusiast
Offline
Enthusiast
Joined: Dec 2018
Posts: 294
Likes: 5
Kurze Zwischenbilanz, the Winner is... Pinkpanther. wink

Original geschrieben von Pinkpanther
Original geschrieben von Alfonso
Vor der Prüfung ist (unbemerkt) die Sicherung gefatscht, beides liegt auf dem selben Kanal. Problem, alles funktioniert eine Weile, dann kommt die Sicherung aus dem Nichts.
Bis zu dieser Aussage hätte ich spontan auf eine faule Masse oder ein abgefaultes Kabel getippt.
Wenn dir aber die Sicherung rausfliegt würde ich entweder ein Verbraucher der zuviel Strom zieht, eine Steckverbindung welche verschmorrt ist und so die Kontakte aneinander kommen können oder eine +Leitung welche durchgescheuert oder beschädigt ist und unter gewissen Umständen mit Masse in Kontakt kommt.

Die Leitung vom Rückfahrscheinwerfer war durchgescheuert und hatte, je nach Laune, Kontakt zum hinteren Leiterrahmen und je nachdem fliegt die Sicherung Brems/Rückfahrlicht oder eben nicht...

[Linked Image von up.picr.de]

Original geschrieben von Pinkpanther
Kann gut sein dass du nicht nur ein Problem in dem Kreis hast.

Teste gerade mit der oben verlinkten Prüflampe aus China rum. "Spannend", je weiter man sich von der Batterie entfernt, desto niedriger die gemessene Spannung an diversen Verbrauchern...

Erster Eindruck von der Chinalampe: für den Garten reicht`s. Umschaltung Sprachmodi Fehlanzeige (aber die braucht`s auch nicht), Einschraubung Prüfspitze dreht durch (die wackelt deshalb)..., das Gerät ist wohl nix für den alltäglichen Gebrauch wink


Viele Grüße

-------------------------------------------------------------------------------
Bush Mechanics | Fgst. 5924991


Re: Elektrik spinnt
Alfonso #687022 08/10/2020 23:05
Joined: Dec 2018
Posts: 294
Likes: 5
Enthusiast
Offline
Enthusiast
Joined: Dec 2018
Posts: 294
Likes: 5
Hallo nochmal,

der von thom empfohlene Sicherungskasten ist verbaut und macht bisher keine Probleme.

Den alten hab ich aus Neugier (ähh...) aufgebrochen, zwischen den Platinen war wunderlicherweise null Feuchtigkeit, dafür einiges an Staub.

Jetzt wird dem Hallgeber zu Leibe gerückt, da der Tacho nicht funktioniert. In den Posts zur Thematik wurde schon gestöbert.

So sieht das Ding hier aus:

[Linked Image von up.picr.de]

Alles zerlegbare wurde zerlegt, gereinigt, neu geschmiert und wieder zusammengefügt. An dem eigentlichen Geber (links khakigrün) lässt sich nur die Plastik rastbar drehen (wozu?), aber nichts zerlegen. Beim Test mit dem Akkuschrauber an der Welle erfolgte vom Tacho keine Reaktion.

An den drei Leitungen zum Geber liegt folgende Spannung an:

1. 0V (Masse)
2. ca. 6V (Signalleitung?)
3. ca. 12V

Wie anderswo erwähnt, lässt sich die Funktion des Hallgebers nur per Oszi überprüfen? Hier steht ein (n)ostalgisches Gerät von einem Freund zum testen:

[Linked Image von up.picr.de]

Nur, wie geht man vor? Oszi Minus auf Masse und Plus auf die Signalleitung beim Tacho ankommenden Stecker, adäquate Einstellung am Gerät?

Danke confused

Zuletzt bearbeitet von Alfonso; 08/10/2020 23:55.

Viele Grüße

-------------------------------------------------------------------------------
Bush Mechanics | Fgst. 5924991


Re: Elektrik spinnt
Alfonso #687023 09/10/2020 08:48
Joined: May 2005
Posts: 6,428
Likes: 17
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 6,428
Likes: 17
stell das Oszi mal auf 10ms/Div und 3V/Div ein. Der Geber macht ca 8 Signale/Umdrehung - Rechteck.

Hier ein Faden mit Infos und Prüfanleitung etc.


Gruß Juergen
Re: Elektrik spinnt
juergenr #687026 09/10/2020 18:56
Joined: Dec 2018
Posts: 294
Likes: 5
Enthusiast
Offline
Enthusiast
Joined: Dec 2018
Posts: 294
Likes: 5
Danke Juergen (den Faden habe ich übersehen),

der Oszi attestiert dem Geber eine einwandfreie Funktion. Somit muss weiter vorne Ursachenforschung betrieben werden...


Viele Grüße

-------------------------------------------------------------------------------
Bush Mechanics | Fgst. 5924991


Re: Elektrik spinnt
Alfonso #687031 10/10/2020 20:19
Joined: Jul 2010
Posts: 617
Likes: 14
P
Süchtiger
Offline
Süchtiger
P
Joined: Jul 2010
Posts: 617
Likes: 14
Freu mich dass du den Fehler mit der rasgejagten Sicherung gefunden hast. Jetzt nur noch sauber reparieren und du hast lange freude daran.

Zum Tacho/Geschwindigkeitsgeber: Wenn du schon Zugriff aud den KO hast würde doch nichts dagegen sprechen die gleiche Messung wie du sie am Geber gemacht hast hinten am Tacho zu wiederholen?
Wenn da kein Signal ankommt hat es allenfalls noch Stecker dazwischen wo man auch recht einfach messen könnte.

Wenn dein Kollege schon einen KO hat, vielleicht hat er auch ein Signalgenerator im Keller stehen? Das könnte man dann am Tacho hängen und darauf das entsprechende Rechtecksignal geben um ein Defekt des Tachos auszuschliessen.

Gruss
Urs

PS: Von den oben verlinkten "Prüflampen" mit welchen man Plus oder Masse auf die Prüfspitze geben kann halte ich nicht so viel. Das mag für jemand der das beruflich jeden Tag braucht in gewissen Situationen eine kleine Zeitersparniss bringen, aber für die meisten hier welche nur sporadisch Fehlersuche an der Elektrik betreiben ist es nicht nötig um nicht zu sagen gefährlich wenn man mal am falschen Ort da einen plus oder eine Masse draf haut. Und 99.3748% der Fehler kann man auch mit einem Multimeter ausmessen/eingrenzen. Das Geld ist daher IMO besser in einem halbwegs guten Digitalmultimeter angelegt oder so man das bereits hat vielleicht noch in einem Zangenamperemeter...

Seite 8 von 8 1 2 3 4 5 6 7 8

Link Copied to Clipboard
Forum Search
Member Spotlight
Posts: 115
Joined: March 2015
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
16,845,090 Hertha`s Pinte
7,264,186 Pier 18
3,435,759 Auf`m Keller
3,219,335 Musik-Empfehlungen
2,409,104 Neue Kfz-Steuer
2,199,461 Alte Möhren ...
Wer ist online
5 members (And16, Matti, oldie, 2 unsichtbar), 132 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
W&E 5
DaPo 3
PeterM 2
Heutige Geburtstage
There are no members with birthdays on this day.
Neueste Mitglieder
alifaj, jahangir2011, Bushhog, Hajo Roth, Lela
9566 Registrierte Benutzer
Top Schreiber
DaPo 25,690
Yankee 16,482
ranx 16,049
RoverLover 15,065
Ozymandias 14,783
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen42,982
Posts654,291
Mitglieder9,567
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.12 Page Time: 0.015s Queries: 33 (0.006s) Memory: 2.9760 MB (Peak: 3.2397 MB) Data Comp: Zlib Server Time: 2020-11-30 20:37:24 UTC
Valid HTML 5 and Valid CSS