Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
40.10 KühlwasserHeiß u. springt dann nicht mehr an
#666010 18/07/2018 20:49
Joined: Mar 2016
Posts: 31
Likes: 1
WV40.10 Offline OP
Newbie
OP Offline
Newbie
Joined: Mar 2016
Posts: 31
Likes: 1
Hallo Forum,

Wir haben uns den Dritten (nacheinander) 40.10 4x4 gekauft, endlich den richtigen...

Aber neues Auto, andere Probleme.

Es ist ein Alkoven geworden, nachdem uns der Kastenwagen zu klein wurde.
5,70 lang, 2,20 breit und 3,55 hoch 4,8T zGG. langer Radstand
Bj 1995 152000 km
Ladeluftkühler und 130PS ? von Papmahl.
255/100r16 er Räder

Wir waren mit unserem neuen in Südfrankreich als Ersttest, Anhänger mit Motorrädern war auch noch mit, also reichlich Gepäck.
So wunderte es mich auch nicht, das er etwas Zäher beschleunigt als der "Alte", (Hochdachbus 3,5T 255/80R16 103PS)

Leider stellte sich heraus, dass der Wagen, wenn er was tun muste auch schnell Kühlwassertemperaturen von 95° erreichte.
Mit langsamerer Gangart (80kmh ließ er sich aber auf 80-90° halten).
Wenn man den Motor abstellt und nach einigen Minuten weiter will springt er nicht an, lässt man den Motor an und im Stand laufen, nimmt er anschließend (5-10Minuten) kein Gas an...und geht auch aus..

Nachdem der Motor abgekühlt ist (unter 50° Wassertemp.) springt er sofort wieder an und läuft als währe nichts geschehen.

Die Werkstatt meines vertrauens hat keine Idee und will mal Kucken, "bringen Sie ihn mal für einige Tage, wir schauen mal..."

Hat jemand eine Idee was zuerst geschaut werden sollte?

Grüße
Andreas aus Wuppertal


Zuletzt bearbeitet von WV40.10; 18/07/2018 20:50.

Iveco 40.10 W Fahrgestell Radstand 3200
FiN: ZCFD4079105043468
Aufbau von Fa Fehntjer
http://www.der-fehntjer.de/uploads/...ahrzeuge/Bilder-Gelaendefahrzeuge-5-.jpg
::::: Werbung ::::: TR
Re: 40.10 KühlwasserHeiß u. springt dann nicht mehr an
WV40.10 #666054 19/07/2018 13:45
Joined: May 2005
Posts: 6,940
Likes: 66
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 6,940
Likes: 66
Hallo Andreas

der Diesel braucht Luft, Diesel und ausreichend Wärme (im Brennraum) um zu Laufen.
An Luft wird es ihm heiß nicht mangeln, Wärme scheint ausreichend vorhanden, somit bliebe Diesel als Verursacher.
Zieht der ggf Luft in der Dieselleitung (fragt sich warum nur heiß im Leerlauf)?
Fehler am Abschaltventil auf der ESP ?
Steuerzeiten und Förderbeginn stimmen ?
hmm ......


Gruß
Juergen


Gruß Juergen

Re: 40.10 KühlwasserHeiß u. springt dann nicht mehr an
juergenr #666066 19/07/2018 16:24
Joined: May 2015
Posts: 566
Likes: 1
R
Suchtiger
Offline
Suchtiger
R
Joined: May 2015
Posts: 566
Likes: 1
Original geschrieben von juergenr
Fehler am Abschaltventil auf der ESP ?
Steuerzeiten und Förderbeginn stimmen ?

Dachte ich auch erst, aber da passt das mit dem "nimmt kein Gas an" nicht.

Vielleicht ein Luft-Leck, das Ausdehnungsabhängig ist und bei kaltem Motor nicht existiert? Mal eine durchsichtige Leitung vor der Einspritzpumpe einziehen, dann sieht man das gleich. Ist aber unwahrscheinlich, normalerweise ist es eher andersrum (springt morgens kalt nicht an, weil über Nacht viel Luft in die Pumpe/Leitung gewandert ist).

Ich tippe aber eher auf ein internes Einspritzpumpenproblem...

Grüße
Raphael


Fuel-to-Noise-Converter (F2NC) Iveco TurboDaily 4x4 40-10 WC, FGst-Nr. ...5939317
Re: 40.10 KühlwasserHeiß u. springt dann nicht mehr an
raphtor #666101 20/07/2018 10:02
Joined: Mar 2016
Posts: 31
Likes: 1
WV40.10 Offline OP
Newbie
OP Offline
Newbie
Joined: Mar 2016
Posts: 31
Likes: 1
Hallo,
Erstmal Danke für die Antworten.

Habe den Wagen gestern in die Werkstatt gebracht,
Rückmeldung:
Zu geringe Fördermenge
ESP und Düsen werden ausgebaut und bei Bosch überprüft / überholt.

Nächstes Problem Das Tuning durch Fa. Papmahl.
LLK / anpassung der ESP / Turbo

Bosch hat vermutlich nur Standartwerte, habe jetzt die FA. Papmahl angeschrieben wg. der geänderten Werte, hoffe auf Rückmeldung.

Auf jeden Fall erklärt das warum mir der Wagen im Vergleich zum Vorgänger kraftlos erschien.
Anfahren nur im 1.Gang möglich, auch in der Ebene, vorher immer im 2.Gang.

Macht es Sinn das Tuning raus zu lassen?
Bernhard hat auf seiner Seite beschrieben welche Probleme er hatte, allerdings ist bei mir ein LLK verbaut und rußen oder schlecht anspringen kenne ich auch nicht...
...und das er ohne ausreichende Sprittzufuhr heiß wird ist auch erklärlich...

Achso die FIN ist: ZCFD4079105043468 sollt ein Fahrgestell von 95 sein

Grüße
Andreas


Iveco 40.10 W Fahrgestell Radstand 3200
FiN: ZCFD4079105043468
Aufbau von Fa Fehntjer
http://www.der-fehntjer.de/uploads/...ahrzeuge/Bilder-Gelaendefahrzeuge-5-.jpg
Re: 40.10 KühlwasserHeiß u. springt dann nicht mehr an
WV40.10 #666109 20/07/2018 12:37
Joined: Dec 2003
Posts: 2,545
Likes: 5
Kabriofahrer
Offline
Kabriofahrer
Joined: Dec 2003
Posts: 2,545
Likes: 5
Ich hatte vor vielen Jahren mal Gelegenheit, so einen Papmahl-Daily zu fahren und hatte den Eindruck, daß _diese_ Lösung technisch ausgereifter war als die bei mir eingesetzte.
In den Alpen _keine_ Temperaturanstiege, die irgendwie besorgniserregend waren, trotzdem gut Drehmoment, kein Ruß etc.
Ist aber keine Langzeit-Erfahrung, sondern nur ein Eindruck.
Wünsche Dir, daß Du die Werte beibekommst.

Re: 40.10 KühlwasserHeiß u. springt dann nicht mehr an
BAlb #666118 20/07/2018 15:21
Joined: Mar 2016
Posts: 31
Likes: 1
WV40.10 Offline OP
Newbie
OP Offline
Newbie
Joined: Mar 2016
Posts: 31
Likes: 1
Die Fa. Papmahl wurde vor 12 Jahren geschlossen...

Habe aber mit Herrn Papmahl telefoniert...
Er ist wohl mitte 80 und hat sich den Ruhestand verdient.
Das Telefonat war unterhaltsam und informativ, die ESP wird zunächst mit Org. Werten von Bosch eingebaut und dann im Eingebauten Zustand getunt...

Als Adresse hat er mir die Fa. KLS empfohlen Herr Krause ist ein alter Freund und noch aktiv...
Außerdem viel näher für mich.
Ich versuche zunächst mal die Serieneinstellung, getuned werden kann immer noch...

Grüße
Andreas


Iveco 40.10 W Fahrgestell Radstand 3200
FiN: ZCFD4079105043468
Aufbau von Fa Fehntjer
http://www.der-fehntjer.de/uploads/...ahrzeuge/Bilder-Gelaendefahrzeuge-5-.jpg
Re: 40.10 KühlwasserHeiß u. springt dann nicht mehr an
WV40.10 #666120 20/07/2018 15:36
Joined: May 2005
Posts: 6,940
Likes: 66
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 6,940
Likes: 66
Original geschrieben von WV40.10
...
Als Adresse hat er mir die Fa. KLS empfohlen Herr Krause ist ein alter Freund und noch aktiv...
Außerdem viel näher für mich.
Ich versuche zunächst mal die Serieneinstellung, getuned werden kann immer noch...

der Ladeluftkühler bring einiges mehr an Sauerstoff in den Zylinder, zumindest darauf sollte die ESP angepasst werden....


p.s. - die Seite lebt noch http://www.papmahl.eu/index.htm

Zuletzt bearbeitet von juergenr; 20/07/2018 15:43.

Gruß Juergen

Re: 40.10 KühlwasserHeiß u. springt dann nicht mehr an
juergenr #666205 23/07/2018 04:34
Joined: Mar 2011
Posts: 196
D
Rückfälliger
Offline
Rückfälliger
D
Joined: Mar 2011
Posts: 196
Hallo,

hier ist die Hompage von KLS.

http://www.indestra.de/Default

Axel


Link Copied to Clipboard
Forum Search
Member Spotlight
Kermit
Kermit
Frankfurt am Main
Posts: 460
Joined: May 2002
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
16,976,201 Hertha`s Pinte
7,295,086 Pier 18
3,449,298 Auf`m Keller
3,240,020 Musik-Empfehlungen
2,427,299 Neue Kfz-Steuer
2,220,006 Alte Möhren ...
Wer ist online
9 members (Daily55S17, Mike463, MacBundy, atze, kepa75, fishermans-end, 3 unsichtbar), 125 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
GSM 3
Heutige Geburtstage
There are no members with birthdays on this day.
Neueste Mitglieder
Splaetz, hidde1975, dakarbikerider650, Christoph mit dem 40, Christoph_40.10 WM
9659 Registrierte Benutzer
Top Schreiber
DaPo 25,864
Yankee 16,494
ranx 16,049
Ozymandias 15,137
RoverLover 15,065
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen43,431
Posts660,882
Mitglieder9,659
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.25 Page Time: 0.013s Queries: 31 (0.004s) Memory: 2.9376 MB (Peak: 3.2396 MB) Data Comp: Zlib Server Time: 2021-11-28 14:53:33 UTC
Valid HTML 5 and Valid CSS