Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 14 von 21 1 2 12 13 14 15 16 20 21
Re: FratelliBrothers und ihr 40.10 WV
Stolem #677645 14/08/2019 18:41
Joined: Jun 2003
Posts: 15,237
Likes: 67
Arizona - the place to life
Offline
Arizona - the place to life
Joined: Jun 2003
Posts: 15,237
Likes: 67
Alles klar, dann passt das schon.
Das VTG ist ja zum Glück Massenware wo Ersatzteile billig und easy zu bekommen sind, leider hat Iveco eines gewählt das besonders leicht ist, Magnesiumgehäuse und damit nicht ganz so stabil.
Auch Ford hat in späteren Baujahren wieder auf Aluminium zurückgegriffen.
Ford ist halt immer sehr Progressiv was Autotechnik angeht, ähnlich wie VW.


It's your life - make it a happy one!
::::: Werbung ::::: TR
Re: FratelliBrothers und ihr 40.10 WV
Ozymandias #677649 14/08/2019 21:26
Joined: May 2018
Posts: 119
S
Stolem Offline OP
viermalvierer
OP Offline
viermalvierer
S
Joined: May 2018
Posts: 119
Wäre trotzdem schön, wenn das ganze jetzt ne zeitlang hält.
"günstig" wird das Ganze auch nicht smile

Grüße

Re: FratelliBrothers und ihr 40.10 WV
Stolem #677850 22/08/2019 18:55
Joined: May 2018
Posts: 119
S
Stolem Offline OP
viermalvierer
OP Offline
viermalvierer
S
Joined: May 2018
Posts: 119
Wir fahren wieder!

Aber mal von vorne.
Am Dienstag haben wir die Werkstatt angerufen und erfahren, dass die Schaltgabel erst im Oktober lieferbar ist. Ich habe darauf Kontakt mit den Kellers aufgenommen und wir haben am Mittwoch morgen ein überarbeitetes VTG mit gerade einmal 27.000 KM gekauft. Auf den Trichter hätten wir mal früher kommen sollen, haben aber einfach der Werkstatt vertraut.

Das Getriebe haben wir dann direkt zur Werkstatt gebracht und es wurde eingebaut, sodass wir heute das Auto holen konnten. Ja, es sind die richtigen Öle im Getriebe (85W90) und Verteiler Getriebe (ATF Fluid Dexron 3)

Leider mussten wir einige, der für das alte VTG besorgten Ersatzteile bezahlen, da diese aus Turin kamen und nicht zurück gegeben werden konnten. Sehr ärgerlich, die Werkstatt ist uns aber mit einem Rabatt auf die Teile und Arbeitszeit entgegen gekommen.

Wir sind trotzdem froh, dass das Auto nun wieder fährt und sind guter Dinge, dass es gut weiter geht.

Ich habe mich heute Abend noch mal dem Thema Trennrelais angenommen. Es scheint, dass D+ an der LiMa defekt ist. Wir werden also irgendwann auf der Route (vrstl. bei Iveco Tirana) die Lichtmaschine tauschen lassen. Bis dahin schalte ich das Relais nun mittels Schalter im Cockpit.

Mir ist durch Zufall etwas seltsames aufgefallen:
Wir haben einen Batterietrennschalter, der die Masse abklemmt. Wenn dieser abgeklemmt ist, kann ich an der Karosserie etwa 12.3 Volt messen, die Batterie selber hat 12.8 Volt. Ich bin nun alle am Plus Pol angeklemmten Kabel entlang gegangen und konnte das Anlasserkabel als Verursacher/Leiter ausmachen. Das Kabel ist unbeschädigt und verläuft vernünftig.
Schalte ich den Trennschalter ein, kann ich die 12.3 Volt nicht mehr messen und alles ist "vernünftig". Auch nach längeren Standzeiten, bei denen der Trennschalter nicht gezogen wurde (nun knapp 13 Tage bei der Werkstatt) gibt es keine Startprobleme. Andersrum (also gezogener Schalter) genauso.
Ich vermute nun also, dass durch den Anlasser ein gewisser Kriechstrom läuft.

Habt ihr soetwas auch schon mal beobachten können? Mir ist bewusst, dass das alles andere als ideal ist - gleichzeitig scheint es schon länger so zu sein. Der Anlasser hat, bis auf ein einziges Mal, keine Probleme gemacht. Ich hab keine Sicherungen die fliegen und auch sonst keine nennenswerten seltsamen Vorkommnisse.

Für uns geht es morgen nun erstmal weiter Richtung Brixen & dann Istrien.

Viele Grüße
Paul

Re: FratelliBrothers und ihr 40.10 WV
Stolem #677854 22/08/2019 19:57
Joined: Dec 2011
Posts: 745
Likes: 15
D
Dauerbrenner
Offline
Dauerbrenner
D
Joined: Dec 2011
Posts: 745
Likes: 15
Hallo Paul,

Sorry wie du das beschreibst, kann ich deine Spannungsbeschreibung nicht verstehen. Wahrscheinlich geht es den anderen genauso:
An der Karrosserie messen ? Spannung kann man nur zwischen zwei Punkten messen. Wenn du gegen die Fahrzeugmasse ( =sollte gleich Karosserie sein) gemessen hast, kannst du dort keine Spannung gemessen haben.
Wie machst du das Anlasserkabel als Ursache aus ? Wenn es gar nicht beschädigt ist ?
Danach schreibst du, der Anlasser hätte einen Kriechstrom ? Und dann, das du aber keine Probleme hast nach 13 Tagen zu starten ? ????????

Bitte etwas verständlicher

Gruß
Erich



Re: FratelliBrothers und ihr 40.10 WV
Dbrick #677856 22/08/2019 20:26
Joined: May 2018
Posts: 119
S
Stolem Offline OP
viermalvierer
OP Offline
viermalvierer
S
Joined: May 2018
Posts: 119
Hallo Erich,

gerne schreibe ich es etwas aus:

Folgendermaßen wurden 12.3 Volt an der Karosserie gemessen:
Minuspol der Starterbatterie bei abgeklemmter Masse (Trennschalter) sowie Fahrzeugkarosserie.
Hierzu verwendet: Multimeter (Minus Klemme am Minuspol, Plus Klemme an der Karosserie)
Hierbei messe ich die besagten 12.3 Volt.

Um herauszufinden, woher diese (12.3 Volt) kommen, habe ich die Kabel am Pluspol der Batterie Stück für Stück entfernt, bis ich letztlich aufs Anlasserkabel gekommen bin. ist dieses am Plus Pol angeschlossen und das Massekabel am Minuspol getrennt, dann messe ich 12.3 Volt an der Karosserie. Daher meine aus dem Bauch raus Vermutung eines Kriechstroms o.ä.

Sobald ich den Trennschalter umlege (Masse ist nicht mehr getrennt), kann ich die 12.3 Volt nicht mehr an der Karosserie messen und die Karosserie verhält sich Massetypisch.

Auch messe ich die 12.3 Volt, wenn das Massekabel komplett entfernt ist (Messung: Plusklemme an der Karosserie, Minusklemme am Minuspol der Batterie).

Mir ist klar, dass das eigentlich nicht sein kann. Hat mich auch völlig verwundert und lässt mich ratlos.

Zuletzt bearbeitet von Stolem; 22/08/2019 20:27.
Re: FratelliBrothers und ihr 40.10 WV
Stolem #677860 23/08/2019 07:54
Joined: Feb 2010
Posts: 1,310
Likes: 18
Reisender
Offline
Reisender
Joined: Feb 2010
Posts: 1,310
Likes: 18
Hallo,
so kann man meiner Meinung nach nicht messen.
Wenn das Minus-Kabel abgeklemmt ist und du misst vom Minuspol auf die Karosserie fliesst meiner Meinung nach über das Messgerät Strom. Und das ist das was es Dir dann anzeigt.

Miss mal bei abgeklemmter Minusleitung von der Karosserie auf den Pluspol ob dann auch eine Spannung vorhanden ist. Wenn dem nicht so ist, ist alles ok.

Gruß,
Horst

Zuletzt bearbeitet von HorstPritz; 23/08/2019 07:54.
Re: FratelliBrothers und ihr 40.10 WV
HorstPritz #677861 23/08/2019 08:02
Joined: Jan 2007
Posts: 197
viermalvierer
Offline
viermalvierer
Joined: Jan 2007
Posts: 197
Falls ihr das alte vtg.später mal reparieren wollt:
https://www.ebay.com/itm/Transfer-Case-Range-Reduction-Fork-BW-1356-1987-1997-NEW-325849/323687862333?hash=item4b5d4cd03d:g:XlAAAOSwNSdcXyqf
Oder
https://www.ebay.com/itm/Ford-BW1356-13-56-Transfer-Case-Rebuild-Kit-Bearings-Seals-Chain-Pump-Range-Fork/112814529292?hash=item1a44451b0c:g:P~QAAOSwqaJag8JP

Zuletzt bearbeitet von Gunnar; 23/08/2019 08:03.
Re: FratelliBrothers und ihr 40.10 WV
HorstPritz #677864 23/08/2019 09:16
Joined: May 2018
Posts: 119
S
Stolem Offline OP
viermalvierer
OP Offline
viermalvierer
S
Joined: May 2018
Posts: 119
Lieber Horst,
Dank dir für deine Einschätzung. So gemessen habe ich auch nur durch Zufall, wodurch ich eben so verwundert war.
Wir beobachten weiter.

Das VTG mussten wir leider bei der Werkstatt lassen. Ich habe aber den Kellers geschrieben, dass es dort kostenfrei abgeholt werden kann.

Wir sind heute morgen weiter gefahren und nun hinter Ulm.
Hierbei ist uns folgendes aufgefallen:

Im 5. Gang, etwa ab 65 KM/H / 2300 U/Min hört man ein leises flattern. Dieses ist Lastabhängig vorrangig im Teillast Bereich. In allen anderen Gängen taucht es nicht auf.
Kennt ihr das?
Wir machen uns jetzt, auch auf Grund der Story uns VTG, sorgen.

Danke & Grüße

Re: FratelliBrothers und ihr 40.10 WV
Stolem #677865 23/08/2019 09:42
Joined: Dec 2011
Posts: 745
Likes: 15
D
Dauerbrenner
Offline
Dauerbrenner
D
Joined: Dec 2011
Posts: 745
Likes: 15
Keine Sorge, genau so muss es sein:

Wenn du die Masseverbindung zw. Karosserie und Batterie entfernst, entsteht ein Potential zw. 12V Pol und Karosse, und es ist auch normal das es nicht genau der Batteriespannung entspricht.
Weil:
Am Pluspol der Batterie sind die meisten Verbraucher direkt angeschlossen (z.B. Lampen) und werden über einen Schalter nach Masse geschaltet.
Es gibt aber auch Dauerverbraucher (z. B. Motorsteuergeräte), (oder kleinste Fehlerströme) die immer zw. 12V und Karossieremasse liegen. Darüber fließt ein winziger Strom, der dann zu dem von dir gemessenen Spannungsabfall führt. Über diese Verbraucher wird quasi eine Masseverbindung hergestellt - von der du meinst, sie aufgetrennt zu haben.

Das ist ähnlich wie in der Hausverkabelung, da kannst du auch manchmal 230V an nichtangeschlossenen Kabeln sehen: nennt sich Potentialverschiebung. wenn offene Leitungen vorliegen kann sich
dort über Induktion ein Potential bilden, das aber keine stabile Spannung bedeutet.

Gruß
Erich

Zuletzt bearbeitet von Dbrick; 23/08/2019 09:44.
Re: FratelliBrothers und ihr 40.10 WV
Dbrick #677866 23/08/2019 11:26
Joined: Nov 2017
Posts: 371
Likes: 9
B
Egg Benedict
Offline
Egg Benedict
B
Joined: Nov 2017
Posts: 371
Likes: 9
Original geschrieben von Dbrick
Keine Sorge, genau so muss es sein:

Wenn du die Masseverbindung zw. Karosserie und Batterie entfernst, entsteht ein Potential zw. 12V Pol und Karosse, und es ist auch normal das es nicht genau der Batteriespannung entspricht.
Weil:
Am Pluspol der Batterie sind die meisten Verbraucher direkt angeschlossen (z.B. Lampen) und werden über einen Schalter nach Masse geschaltet.
Es gibt aber auch Dauerverbraucher (z. B. Motorsteuergeräte), (oder kleinste Fehlerströme) die immer zw. 12V und Karossieremasse liegen. Darüber fließt ein winziger Strom, der dann zu dem von dir gemessenen Spannungsabfall führt. Über diese Verbraucher wird quasi eine Masseverbindung hergestellt - von der du meinst, sie aufgetrennt zu haben.

Das ist ähnlich wie in der Hausverkabelung, da kannst du auch manchmal 230V an nichtangeschlossenen Kabeln sehen: nennt sich Potentialverschiebung. wenn offene Leitungen vorliegen kann sich
dort über Induktion ein Potential bilden, das aber keine stabile Spannung bedeutet.

Gruß
Erich

Moin Erich,

Paul schrubte aber, dass er bei der Messung alle kleineren Leitungen vom +Pol abgeklemmt hatte, also alle Steuergeräte, Licht, etc. Nur das dicke Kabel zur Backterie war noch am +Pol da dieses ja fest mit der +Klemme verpresst ist.
Wenn zwischen den Polen 12,8V anliegen und zwischen -Pol und +Kabelende am Anlasser lediglich 12,3V dann kann nur ein relativ hoher Innenwiderstand der Leitung zwischen Batterie und Anlasser die Ursache sein.
Nach Gevatter Ohm sind 0,5V Spannungsabfall gleich Innenwiderstand des Anlasserkabels mal 0,01A (bei geschätztem 10mA Meßstrom). Oder R(inneniederstand) = 0,5V/0,01A=50 Ohm. Das ist recht viel für eine 2m lange Kupferleitung in 50²!?
Da hilft nur eine Strommessung zwischen +Pol der Batterie und +Polklemme.

Induktion lass mal bei Gleichstrom - wegen der Füsik - ausser Acht bitte, Erich.

Gruß
Benedikt

Seite 14 von 21 1 2 12 13 14 15 16 20 21

Link Copied to Clipboard
Forum Search
Member Spotlight
Oelinger
Oelinger
Mittelfranken
Posts: 177
Joined: August 2002
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
16,989,460 Hertha`s Pinte
7,296,086 Pier 18
3,449,601 Auf`m Keller
3,241,691 Musik-Empfehlungen
2,428,944 Neue Kfz-Steuer
2,221,921 Alte Möhren ...
Wer ist online
6 members (Adriaan, AndreasHannover, jenzz, Tuxinator, DARTIE, user108), 122 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
DaPo 3
SeppR 3
Heutige Geburtstage
MOTOROLAND
Neueste Mitglieder
ray5533, Hektor410, IoPete, artoodeetoo, Kon1755
9671 Registrierte Benutzer
Top Schreiber
DaPo 25,898
Yankee 16,494
ranx 16,049
Ozymandias 15,237
RoverLover 15,065
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen43,481
Posts661,932
Mitglieder9,671
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.25 Page Time: 0.019s Queries: 36 (0.009s) Memory: 2.9850 MB (Peak: 3.2396 MB) Data Comp: Zlib Server Time: 2022-01-18 08:08:05 UTC
Valid HTML 5 and Valid CSS