Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Leistungsverlust 280GE
#679610 04/11/2019 09:51
Joined: May 2002
Posts: 280
Enthusiast
OP Offline
Enthusiast
Joined: May 2002
Posts: 280
Hallo,
Mein 280 GE leidet unter spürbaren Leistungsverlust und das deutlich. Würde sagen 30%. Steigungen die normalerweise 80 KM/h zulassen, gehen jetzt nur noch mit 60.
Läuft auch etwas unrund und man hört im Stand ein Klonkern. Das könnte aber auch das Getriebe sein. Es hört sich nicht an wie eine rasselande Steuerkette.
Zündkerzen sind eher heller als Rehbraun, aber OK, kein Abbrand.
Beim Fahren ist die Gasannahme normal.
Der Wagen hat eine Autogasanlage drin, Venturi. Das Problem ist sowohl im Gasbetrieb, als auch bei Benzin. Daher gehe ich davon aus, dass es nicht von der Treibstoffversorgung kommt.
Was bleibt? Zündung, Motorverschleiß (160tkm), Luft (Luftfilter war OK, hab in trotzdem noch ausgeblasen), Steuerzeiten (übergesprungen Kette?) Oder was sonst?
Was sonst noch aufgefallen ist, LiMa bringt nur 12.5 - 13.2 Volt. Batterie liegt bei 12.5 - 12.8 Volt. Könnte das für schwache Zündfunken verantwortlich sein und dadurch Leistungsverlust und Unruhen Lauf?
Danke schön Mal für eure Ideen!
Grüße Thomas

::::: Werbung ::::: DC
Re: Leistungsverlust 280GE
xttenere #679632 05/11/2019 14:31
Joined: Nov 2010
Posts: 712
Dauerbrenner
Offline
Dauerbrenner
Joined: Nov 2010
Posts: 712
Hallo!

Auf die schnelle würde mir nur das Sieb vom Warmlaufregler einfallen - ist es verstopft? Ob der Warmlaufregler auch bei Gas in Betrieb ist weiß ich aber nicht.

Gruß!
Alex

Re: Leistungsverlust 280GE
aettl #679647 06/11/2019 08:12
Joined: May 2002
Posts: 280
Enthusiast
OP Offline
Enthusiast
Joined: May 2002
Posts: 280
Hallo Alex,
Wo sitzt dieses Sieb?
Warmlaufregler müsste auch bei Gas in Betrieb sein, da wird auch geregelt. Müsste also über die Luftzufuhr funktionieren.
Grüße Thomas

Re: Leistungsverlust 280GE
xttenere #679649 06/11/2019 10:35
Joined: Dec 2017
Posts: 193
Likes: 5
K
viermalvierer
Offline
viermalvierer
K
Joined: Dec 2017
Posts: 193
Likes: 5
Hallo,

Das Sieb sitzt in der Verschraubung vom Zulauf.
Im Gasbetrieb liegt das ja wohl alles still. Das Gas strömt wohl direkt über die Ansaugung und nicht über die Einspritzventile, oder liege ich da falsch?

LG,

Peter

Re: Leistungsverlust 280GE
kepa75 #679664 07/11/2019 06:52
Joined: May 2002
Posts: 280
Enthusiast
OP Offline
Enthusiast
Joined: May 2002
Posts: 280
Hallo,
Ja das Gas kommt direkt in die Luftansaugung. Funktioniert also quasi wie ein Vergaser.beim Warmlauf findet eine Drehzahlregulierung statt. Die kann aber nicht von der Gasanlage kommen. Muss über den Warmlaufregler gehen. Reguliert der die Luftmenge?
Das Klonkern kommt aus dem Getriebe, hat also nichts mit dem Problem zu tun.
Hab jetzt Kerzen und Zurückabelsatz bestellt. Dann werde ich auch Mal die Kompression messen.
Grüße Thomas

Re: Leistungsverlust 280GE
xttenere #679668 07/11/2019 12:36
Joined: Dec 2017
Posts: 193
Likes: 5
K
viermalvierer
Offline
viermalvierer
K
Joined: Dec 2017
Posts: 193
Likes: 5
Hallo,

Dazu müsste man wissen, ab wann die Anlage in den einen Gasbetrieb umschaltet.
Die Drehzahlregulierung im Benzinbetrieb kommt vom Zusatzluftschieber und vielleicht über Zündung.
Durch den Warmlaufregler wird das Gemisch angereichert, ober ob das (viel) Einfluss auf die Drehzahl hat weiß ich nicht.

Der Zusatzluftschieber ist am Motorblock, unter der Ansaugung. Dieser sollte bei normalen (?) Umgebungstemperaturen und kalten Motor so ca. 2/3 offen sein und dann komplett schließen sobald der Motor warm wird.


Ciao,

Peter

ps: ich habe die Gasanlage als erste Aktion nach dem Kauf raus gehauen ;-)

Re: Leistungsverlust 280GE
kepa75 #679692 08/11/2019 11:28
Joined: May 2002
Posts: 280
Enthusiast
OP Offline
Enthusiast
Joined: May 2002
Posts: 280
Hallo Peter,
Auf Gas kann ich jederzeit manuell umschalten. Auch starten auf Gas geht, ausser bei deutlichen Minusgraden, dann ruckelt er etwas bis er auf Themperatur kommt.
Grüße Thomas

Re: Leistungsverlust 280GE
xttenere #680373 11/12/2019 08:11
Joined: May 2002
Posts: 280
Enthusiast
OP Offline
Enthusiast
Joined: May 2002
Posts: 280
Hallo,
Hab jetzt im dritten Anlauf endlich den passenden Zuendkabelsatz bekommen. Zündung für hoert sich besser an und das starke Ruckeln ist weg.
Starten ist auch wieder OK. Lag offensichtlich an Korossion oder Ablagerungen im NATO Knochen. War die Masseverbindung schlecht.
Kompression habe ich jetzt gemessen.
1. Bis 3. Zylinder habe ich 120-125 abgelesen, müsste wohl 12-12,5 bedeuten. Die hinteren 3 Zylinder hätten demnach 4, 3 und 2.5. Hab dann Zylinder 4 und 5 mit etwas Öl im Brennraum nochmal gemessen. Ging dann von 4 auf 6 und 3 auf 4 hoch.
Würde theoretisch auch undichte Kolbenringe hindeuten, oder müsste der Anstieg noch deutlicher sein?
Dachte auch an Kopfdichtungsschaden zwischen Zylinder 4 und 5 bzw. 5 und 6. Ist eben auffällig dass die letzten drei Zylinder betroffen sind. Laufleistung von 180000 km ist ja nicht viel, der Motor hat ja eigentlich keinen schlechten Ruf.

Wie hoch ist der Zeitaufwand für einen Motortausch?
Wo bekommt man einen gebrauchten Motor her, aus zuverlässiger Quelle?
Vielleicht hat ja noch jemand einen rumliegen aus einem Verdieselungsprojekt?
Welche Motoren aus den PKW passen? Vermutlich nur solche mit K- Jetronik und Schaltgetriebe? Muss etwas umgebaut werden, ausser der Ölwanne?

Danke!
Grüße Thomas

Zuletzt bearbeitet von xttenere; 11/12/2019 08:14.

Link Copied to Clipboard
Forum Search
Member Spotlight
Hacky
Hacky
Mnchen
Posts: 81
Joined: November 2004
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
16,994,769 Hertha`s Pinte
7,297,767 Pier 18
3,449,719 Auf`m Keller
3,241,824 Musik-Empfehlungen
2,429,204 Neue Kfz-Steuer
2,222,100 Alte Möhren ...
Wer ist online
4 members (DaPo, oldie, Adriaan, 1 unsichtbar), 102 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
DaPo 3
SeppR 2
PeterM 2
DARTIE 2
Heutige Geburtstage
Muggel90
Neueste Mitglieder
Godmoderacer, mto, pxlrG350, Arseling, ray5533
9675 Registrierte Benutzer
Top Schreiber
DaPo 25,904
Yankee 16,494
ranx 16,049
Ozymandias 15,251
RoverLover 15,065
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen43,491
Posts662,141
Mitglieder9,675
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.25 Page Time: 0.013s Queries: 31 (0.004s) Memory: 2.9323 MB (Peak: 3.2396 MB) Data Comp: Zlib Server Time: 2022-01-29 11:01:39 UTC
Valid HTML 5 and Valid CSS