Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 1 von 3 1 2 3
Iveco 40.10 WM aus dem Norden
#685114 29/06/2020 21:00
Joined: Apr 2020
Posts: 10
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 10
Hallo zusammen,

nach knapp zwei Jahren stillem Mitlesen möchte ich mich auch mal vorstellen (und bedanken für die vielen hilfreichen Infos hier!)

Ich fahre einen Iveco 40.10 WM Baujahr 91 mit 2.5l Maschine. Der Laster hat von seinen vorherigen Besitzern einen wunderschönen Innenausbau und eine Dacherhöhung bekommen. Ursprünglich sollte es damit im Sommer 2019 auf große Europareise gehen. Dank eines besonders gründlichen TÜV Prüfers, umfangreichen Reparaturen und privaten Lebensumständen wurde bisher aber hauptsächlich Deutschland bereist. Auch wenn ich eigentlich größere Reisepläne hatte bereitet mir der Laster auch so bereits viel Freude und ich habe schon viel gelernt (der Iveco ist mein erstes eigenes Fahrzeug).

[Linked Image von jel.to]

Über die durchgeführten Reparaturen kann ich demnächst auch noch mal ein bisschen was schreiben und auch ein paar Bilder raussuchen.

[Linked Image von jel.to]

Aktuell habe ich zwei Probleme: meine Temperaturanzeige im Cockpit funktioniert seit einiger Zeit leider nicht mehr. Die Anzeige bewegt sich zwar noch minimal wenn der Motor warm wird, aber ist immer noch sehr weit links. Ich habe bereits den Thermofühler (4448131) getauscht und auch testweise ein neues Kabel gezogen zur Anzeige. Allerdings hat das nicht wirklich was gebracht, die Anzeige ist jetzt ein paar Milimeter weiter rechts wenn der Motor warm ist (aber immer noch viel zu "kalt").
Hat jemand ein Tipp wie ich das Problem weiter eingrenzen kann ohne gleich eine ganz neue Temperaturanzeige auftreiben zu müssen? Funktioniert die Anzeige ganz simpel über den elektrischen Widerstand/Spannung vom Fühler? Den könnte ich ja auch mit einem Multimeter auslesen oder?
Ich habe überlegt das es eventuell auch ein Masseproblem sein könnte. Wenn ich das Licht anschalte dann zuckt die Temperatur und Tankanzeige kurz und springt etwas weiter nach Links. Könnte das ein Massseproblem sein? Oder ist die Anzeige vielleicht einfach Defekt?

Und mein Handgas Bowdenzug hat sich leider aus seiner Befestigung gelöst. Ich bin mir nicht sicher ob das vom Vorbesitzer so gewollt ist oder ob der sich einfach gelöst hat. Allerdings würde ich Handgas gerne mal ausprobieren aber bin mir unsicher an welcher Stelle genau der Bowdenzug befestigt ist. Im Handbuch konnte ich keine eindeutige Zeichnung finden. Könnte jemand von euch mal ein Foto machen von der Befestigung des Handgas Bowdenzugs?

Grüße aus dem Norden

::::: Werbung ::::: TR
Re: Iveco 40.10 WM aus dem Norden
anon6789 #685115 30/06/2020 07:04
Joined: Feb 2010
Posts: 1,219
Likes: 9
Reisender
Offline
Reisender
Joined: Feb 2010
Posts: 1,219
Likes: 9
Hallo,
herzlich willkommen im Forum,
was für eine Temperatur zeigt er denn nach 10-20 Kilometern an?

Gruß,
Horst


www.horst-pritz.de
35. Pritz-Globetrottertreffen - Wir hoffen dass wir es 2021 nachholen können. Vorläufiger Termin 17.-19. September 2021
Re: Iveco 40.10 WM aus dem Norden
HorstPritz #685120 30/06/2020 12:46
Joined: Sep 2019
Posts: 64
Likes: 3
D
Das wird noch
Offline
Das wird noch
D
Joined: Sep 2019
Posts: 64
Likes: 3
Hallo und Willkommen!

Hast Du das Thermostat mal geprüft? Nachdem sich Deine Anzeige noch ein wenig bewegt könnte auch das Thermostat hängen. Wie warm wird er nach so 20-30 km Fahrt?

Du meinst die Befestigung vom Handgas an der Einspritzpumpe?

Grüße

Re: Iveco 40.10 WM aus dem Norden
HorstPritz #685133 01/07/2020 09:31
Joined: Apr 2020
Posts: 10
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 10
Hallo,
danke für die Antworten

Zitat
was für eine Temperatur zeigt er denn nach 10-20 Kilometern an?
Zitat
Wie warm wird er nach so 20-30 km Fahrt?

Dann ist die Nadel ca. eine Nadelbreite hinter dem blauen Bereich oder genau auf der Grenze. Insgesamt hat die Anzeigenadel sich dann so ca. 3 Nadelbreiten bewegt. Ich kannte das vom letzten Sommer das die Nadel sich irgendwo genau in der Mitte eingependelt hat nach einigen Kilometern Fahrt. Jetzt bleibt sie sehr weit links (kühl). Ich habe mal ein Bild gemacht wie es aussieht wenn der Motor kühl ist (links) und rechts nach ca. 25km fahrt bei sommerlichen Temperaturen:

[Linked Image von jel.to] [Linked Image von jel.to]

Zitat
Hast Du das Thermostat mal geprüft?

Meinst du den Thermofühler direkt vorne an der Steuerkette am Zylinderkopf (siehe Bild, da noch nicht getauscht)?
Den habe ich schon ausgetausch gegen ein neues Teil. Oder gibt es noch wo anders ein Termostat?

[Linked Image von jel.to]

Zitat
Du meinst die Befestigung vom Handgas an der Einspritzpumpe?

Ja genau. Da geht ja einmal dieser Bowdenzug vom Gaspedal dran und dann baumelt da noch der Bowdenzug vom Handgas los rum. Da bin ich mir unsicher wie der genau montiert ist original.

Hier hab ich das mal fotografiert und in blau das Gaspedal und in rot das Handgas eingezeichnet:

[Linked Image von jel.to]

Re: Iveco 40.10 WM aus dem Norden
anon6789 #685137 01/07/2020 13:16
Joined: Feb 2010
Posts: 1,219
Likes: 9
Reisender
Offline
Reisender
Joined: Feb 2010
Posts: 1,219
Likes: 9
Ja, es gibt den Thermostat der den Wasseraustausch mit dem Kühler reguliert.
Wenn der hängt wird der Motor nicht richtig warm.
Das hatte ich bei meinem Fahrzeug schon mal. Der Thermostat sitzt beim zivilen 40.10er hinter dem Wasseranschluss, siehe roter Pfeil.
[Linked Image von up.picr.de]

Gruß,
Horst


www.horst-pritz.de
35. Pritz-Globetrottertreffen - Wir hoffen dass wir es 2021 nachholen können. Vorläufiger Termin 17.-19. September 2021
Re: Iveco 40.10 WM aus dem Norden
anon6789 #685138 01/07/2020 13:26
Joined: Sep 2012
Posts: 247
Likes: 1
Enthusiast
Offline
Enthusiast
Joined: Sep 2012
Posts: 247
Likes: 1
Das Handgas ist unten an den Hebel befestigt (etwa bei den blauen Pfeil). Der kabel auf dein Bild ist aber zu kurz (abgebrochen?). Kann mann verlängern mit so ein Elektro Verbinder mit 2 kleine schrauben (name auf Deutsch kenn ich leider nicht).

Mess doch mal die werten kalt und warm an T-geber. Und mit ein einstellbare Wiederstand kannst du dann den Anzeiger prüfen. Auch wichtig ist die Spannung an den Anzeiger. Kein 24V ergibt auch ein andere stand vom Nadel.
Aber da es kombiniert ist mit den Tankanzeige denke ich das soll ok sein.

Zuletzt bearbeitet von Iveco Rob; 01/07/2020 13:27.

Iveco 40-10WM1
Re: Iveco 40.10 WM aus dem Norden
Iveco Rob #685143 01/07/2020 19:51
Joined: Aug 2010
Posts: 1,187
Likes: 4
Silent & Noisy
Offline
Silent & Noisy
Joined: Aug 2010
Posts: 1,187
Likes: 4
Hei Rob,

das Ding heißt Lüsterklemme

Schöne Grüße
Matti

Lüsterklemme

Zuletzt bearbeitet von Matti; 01/07/2020 19:52.

ex oriente lux · cedant tenebræ soli
Re: Iveco 40.10 WM aus dem Norden
anon6789 #685144 01/07/2020 20:42
Joined: Sep 2019
Posts: 64
Likes: 3
D
Das wird noch
Offline
Das wird noch
D
Joined: Sep 2019
Posts: 64
Likes: 3
Also ich tippe ganz stark auf das Thermostat so wie Diebs beschreibst. Die Nummer steht hier irgendwo ansonsten ausbauen. Da steht die Nummer auch drauf. Du kannst es prüfen indem du es in heißes kochendes Wasser legst. Aber meist funktioniert es dann.
Wird denn die Heizung warm?

Vom Handgas mache ich morgen mal ein foto

Re: Iveco 40.10 WM aus dem Norden
Darkd123 #685156 02/07/2020 16:51
Joined: Sep 2019
Posts: 64
Likes: 3
D
Das wird noch
Offline
Das wird noch
D
Joined: Sep 2019
Posts: 64
Likes: 3
Hier das Bild:
[Linked Image von up.picr.de]

Das handgas hängt von unten dran mit so einer schiebe Hülse wo der Draht durch gleitet wenn das Fuß Gas betätigt wird

Re: Iveco 40.10 WM aus dem Norden
anon6789 #685518 21/07/2020 20:09
Joined: Oct 2006
Posts: 451
H
Süchtiger
Offline
Süchtiger
H
Joined: Oct 2006
Posts: 451
Hallo,

der Bowdenzug für das Handgas ist an beiden Seiten verschraubt. Du kannst also auch einen Zug mit passendem Durchmesser auf die Länge schneiden.

Dein Auto kommt mir bekannt vor. War der mal zwischen Wuppertal und Remscheid zu Hause?

LG
Rainer


You may reach your destination faster than we do, but where we're going you never get there wink
Re: Iveco 40.10 WM aus dem Norden
anon6789 #686100 15/08/2020 21:08
Joined: Dec 2018
Posts: 80
H
Das wird noch
Offline
Das wird noch
H
Joined: Dec 2018
Posts: 80
Original geschrieben von anon6789
Ich habe überlegt das es eventuell auch ein Masseproblem sein könnte. Wenn ich das Licht anschalte dann zuckt die Temperatur und Tankanzeige kurz und springt etwas weiter nach Links. Könnte das ein Massseproblem sein? Oder ist die Anzeige vielleicht einfach Defekt?

Willkommen im Forum, wir kennen uns ja schon über andere Kanäle ;-)

Masseprobleme lassen sich einfach überprüfen, falls sie dauerhaft auftreten. Ich würde mal den Widerstand vom Masseanschluss der Temperaturanzeige direkt zur Batterie überprüfen. Unser 40.10WM hatte eine katastrophale Masseverbindung zwischen Fahrerkabine und Rahmen, weswegen unter anderem der Tacho gesponnen hat. Falls da alles in Ordnung ist (Widerstand ca 0.1 Ohm), würde ich auch das Thermostat als Übeltäter verdächtigen.

Re: Iveco 40.10 WM aus dem - Blattfeder defekt
anon6789 #687812 16/11/2020 20:43
Joined: Apr 2020
Posts: 10
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 10
Hallo zusammen,

danke für die Tipps bezüglich der Motortemperatur!

Ich habe leider aktuell noch eine größere Baustelle. Ich habe bei Arbeiten an meiner Differentialsperre entdeckt das ein Blatt in der Blattfederung gebrochen ist.

Jetzt bin ich gerade am recherchieren wie ich das repariert bekomme.

Das gesamte Feder-Paket läuft bei Iveco ja unter 60147127. Original Iveco-Preis 1372€ inkl. MwSt. Aus Italien gibts das gesamte Paket ab 711€ (plus Steuern und Versand).

Gelesen habe ich auch das man meist beide Federpakete gleichzeitig tauscht da sonst das Fahrverhalten leidet. Das wäre mit dem Orginal Iveco Preis schon etwas krass für die eh schon angeschlagene Urlaubskasse.

Hat zufällig jemand von euch noch Ideen wo es die Blattfedern noch günstiger gibt oder hat jemand noch ein Paar rumliegen? Sind evenuell auch Blattfeder-Pakete von anderen Ivecos kompatibel wenn man sich um die Bolzen-Durchmesser kümmert? (die sind bei den alten Ivecos ja kleiner soweit ich weiß).

Und gibt es Tipps bezüglich des Umbaus? Braucht es zum Tauschen der Federn hinten (als gesamtes Paket) spezial Werkzeug außer einiger stabile Böcke, Wagenheber, Drehmomentschlüssel usw?
Ich bin mir unsicher ob ich das über den Winter alleine in meiner Werkstatt hinbekomme oder ob ich mir da eine Fach-Werkstatt zu Hilfe nehmen soll. Bisher habe ich fast alles selber reparieren können am Iveco.

Hier mal das Schadensbild:


[Linked Image von jel.to]


Grüße

Zuletzt bearbeitet von anon6789; 16/11/2020 20:46.
Re: Iveco 40.10 WM aus dem - Blattfeder defekt
anon6789 #687815 16/11/2020 21:55
Joined: May 2005
Posts: 6,631
Likes: 46
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 6,631
Likes: 46
Hallo Namenloser,

die Federpakete diverser 4010W (und auch anderer 4x2 35/4010) haben auch 1415mm Länge und 60mm Breite, sollte also gegen ein entsprechendes 7-lagiges Paket tauschbar sein.
Frag ggf mal die Keller`s die sollten so etwas haben. Wobei die Federpakete, wie auch die 2te Lage (ca 290,-€/St.) für den WM 4010/12/13/15 eine eigene ET Nummer haben, also nicht für die anderen Daily gelistet sind.

Beim Tausch solltest du die Buchsen in den Federaugen, die Silentlager und die Gummianschläge (letztere siehe dein Bild) ersetzen. Wenn die U-Bügel fest gegammelt sind, brauchst du die auch.

Besonderes Sezialwerkzeug braucht man da keins.


Gruß Juergen

Re: Iveco 40.10 WM aus dem - Blattfeder defekt
juergenr #687817 17/11/2020 01:36
Joined: Jul 2010
Posts: 646
Likes: 24
P
Süchtiger
Offline
Süchtiger
P
Joined: Jul 2010
Posts: 646
Likes: 24
Wie wäre es mit einem Fahrzeugbauer oder Garage die sich auf Lkw/Nfz spezialisiert hat? In dem Bereich ist das tauschen einzelner Blätter doch immer noch gängige Praxis. In CH könnte ich bei Bedarf eine Adresse nennen.

Gruss
Urs

Re: Iveco 40.10 WM aus dem - Blattfeder defekt
Pinkpanther #687825 17/11/2020 10:40
Joined: May 2005
Posts: 6,631
Likes: 46
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 6,631
Likes: 46
ja im Zubehör kann man sich auch umschauen, ist deutlich günstiger wie von IVECO. Ggf gibt es auch einzelne Lagen die passen

Z.B. blattfeder-shop.de/Blattfeder-Iveco-Daily-Turbo-4x4-10-Blatt-Verstaerkt
Zitat
Neben den Standardprodukten im Shop haben Sie weiterhin die Möglichkeit auf Sonderanfertigungen wie zum Beispiel Zusatzlagen für verstärkte Blattfedern oder Änderungen der Parabel- und Blattfedersprengung zum Höher- bzw. Tieferlegen Ihres Fahrzeuges.

Beim Austausch einzelner Lagen, müssen die restlichen Lagen dann aber auch in einem gutem Zustand sein und der Herzbolzen muss raus und ggf neu

Zwei gut erhaltene gebrauchte Pakete sind sicher preiswerter und weniger Arbeit ...


Gruß Juergen

Re: Iveco 40.10 WM aus dem - Blattfeder defekt
juergenr #687837 17/11/2020 15:05
Joined: Oct 2018
Posts: 161
Likes: 4
viermalvierer
Offline
viermalvierer
Joined: Oct 2018
Posts: 161
Likes: 4
zu den Silentlagern und Buchsen in den Blattfedern würde mich mal interessieren, wie sich hier ein Defekt/Verschleiß bemerkbar macht? Wankt die Kiste, ruckelt, hüpft, knarzt? ich kann mir irgendwie alles dieser Symptome vorstellen...
Muss man für den Tausch theoretisch nichts ausbauen, außer den entsprechenden Bolzen?

Grüße
Max

Re: Iveco 40.10 WM aus dem - Blattfeder defekt
MaxeAufAchse #687841 17/11/2020 15:16
Joined: Nov 2017
Posts: 371
Likes: 9
B
Egg Benedict
Offline
Egg Benedict
B
Joined: Nov 2017
Posts: 371
Likes: 9
es gibt zwei Versionen der Blattfeder-Augen.

Die zivile Version hat Gummibuchsen.

Die Militärische Version der belgischen Armee/Polizei hat Bronzebuchsen was fahrverhaltentechnisch besser ist, da die Achse genauer geführt wird.

Die Versionen sind untereinander nicht tauschbar, da auch die am Fahrgestell verschraubten Halterungen Gummi- oder Lagerbronzebuchsen haben.

groetjes

Re: Iveco 40.10 WM aus dem - Blattfeder defekt
Benedikt1 #687842 17/11/2020 15:32
Joined: Oct 2018
Posts: 161
Likes: 4
viermalvierer
Offline
viermalvierer
Joined: Oct 2018
Posts: 161
Likes: 4
die Restyling (wie bei mir) haben auch die *Metallenen* Buchsen hinten. Vorne ists glaub trotzdem ein Gummi/Metall-Lager...

Grüße
Max

Zuletzt bearbeitet von MaxeAufAchse; 17/11/2020 15:35. Grund: (ich schrieb "ich dachte es wären Messingbuchsen", habe mich aber von Bronze überzeugen lassen
Re: Iveco 40.10 WM aus dem - Blattfeder defekt
MaxeAufAchse #687846 17/11/2020 17:10
Joined: May 2005
Posts: 6,631
Likes: 46
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 6,631
Likes: 46
ah ja das stimmt, die WM haben keine Silentlager, somit brauchst du ein (gebrauchtes) Paket (oder 2te Lage) von einem WM, da die Aufnahmen dann eben auch anders sind.

Blattfeder/Aufhängung vom WM
[Linked Image von up.picr.de]

Blattfeder/Aufhängung vom NewDaily 4x4 und NewDaily96 4x4
[Linked Image von up.picr.de]

Blattfeder/Aufhängung vom Restyling 4x4 - vorne (7) / hinten (8) unterschiedliche Buchsen
[Linked Image von up.picr.de]

die metallenen Buchsen gab`s bei einigen zivilen (30-8H DUTY, 30-8RESTYLING, 35.8H DUTY, 40-8H DUTY), beim 40-10 4X4 RESTYLING
und bei den 40.10/12/13/15 WM


Gruß Juergen

Re: Iveco 40.10 WM aus dem - Blattfeder defekt
MaxeAufAchse #687847 17/11/2020 17:15
Joined: Nov 2017
Posts: 371
Likes: 9
B
Egg Benedict
Offline
Egg Benedict
B
Joined: Nov 2017
Posts: 371
Likes: 9
Original geschrieben von MaxeAufAchse
die Restyling (wie bei mir) haben auch die *Metallenen* Buchsen hinten. Vorne ists glaub trotzdem ein Gummi/Metall-Lager...

Grüße
Max

Nöh Max,
vorne und hinten keine Gummi/Metalllagerung beim Militär-Fzg.
Man kann die gut unterscheiden - die beiden Versionen - da die militärische Version stirnseitig Schmiernippel hat.
Da sollte auch durchaus ab und an -ne Tüte Fett rein :-)

gruß

Re: Iveco 40.10 WM aus dem - Blattfeder defekt
Benedikt1 #687859 17/11/2020 19:51
Joined: Oct 2018
Posts: 161
Likes: 4
viermalvierer
Offline
viermalvierer
Joined: Oct 2018
Posts: 161
Likes: 4
Das mit dem Fett mache ich bei meinem Restyling an dem Metall Lager. Bei den Gummi-Metall Lagern lass ich’s bleiben. Wie das beim WM aussieht hat Jürgen beschrieben und das steht nicht im Widerspruch zu meiner Aussage.

Re: Iveco 40.10 WM aus dem Norden
anon6789 #691006 22/03/2021 18:36
Joined: Apr 2020
Posts: 10
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 10
Hallo zusammen,

ich habe die letzten Monate genutzt um einige Arbeiten vorzunehmen. Um es kurz zusammen zu fassen: ich habe meine Blattfeder repariert bekommen, das Temperaturproblem (hoffentlich) gelöst und meine Steuerkette überprüft und gespannt. Danke für die vielen hilfreichen Ratschläge hier!

Zuerst zur Kühlwassertemperatur und dem Termostat:

Um ein Elektrikproblem auszuschließen habe ich versucht systematisch mögliche Fehler einzukreisen. Ich habe dazu den Termofühler z.B. geerdet und in kochendes Wasser gehalten und den Ausschlag am Amaturenbrett verfolgt und den Wiederstand/die Spannung sowohl direkt am Termofühler als auch am Amaturenbrett gemessen. Ergebnis war, das der Fühler und meine Anzeige korrekt heißes Wasser anzeigen können (bei 100°C ca. in der Mitte). Also war das Problem wohl wirklich zu kaltes Kühlwasser ..

Ich habe mir also als nächstes das Termostat angesehen. Dazu habe ich das Termostatgehäuse am Zylinderkopf geöffnet. Die Schrauben dort waren leider extrem rostig und eine Schraube ist mir dabei abgerissen.

[Linked Image von jel.to]

Die Schraube da raus zu bekommen war extrem mühsam aber ich wollte auch nicht die gesamte Kasette der Steuerkette entfernen. Ich habe dazu zuerst ein Profil in die Schraube gefeilt um dort mit der Rohrzange einen guten Angriffspunkt zu haben. Dann habe ich die Schraube noch ordentlich mit Rostlöser eingesprüht, drauf geklopft und auch noch erwärmt und dann hat sie sich zum Glück irgendwann gelöst. Das Gewinde der anderen Bohrung wurde leider auf den letzten paar Milimetern auch in Mitleidenschaft gezogen. Das habe ich aber mit einem Gewindeschneider fürs erste wieder instand setzen können. Deshalb werde ich das Gehäuse erstmal nicht tauschen und hoffen das das die nächsten Jahre erstmal dicht bleibt.

[Linked Image von jel.to]

Nachdem das Termostat dann zugänlich war konnte ich auch feststellen, das wahrscheinlich die eine Feder am Termostat nicht mehr funktionstüchtig war. Zumindest war die kleinere Feder den Schaft hochgerutscht und hat überhaupt keine Kraft mehr auf die Platte ausgeübt. Die Platte wackelte einfach nur noch rum und ich gehe davon aus, das das Termosat so immer mindestens teilweise geöffnet war.

Hier ein Vergleich des alten und des neuen Termostats. Man kann gut sehen wie beim neuen das Plättchen deutlich weiter oben ist und beim alten ist das nach unten gerutscht:

[Linked Image von jel.to]

Ich habe sicherheitshalber noch mal beide Termostate in einem Wasserbad erhitzt um zu gucken ob diese einwandfrei arbeiten. Dabei ist mir aufgefallen, das das alte Termostat früher öffnet. Das neue Termostat öffnet erst ein paar Grad später. Ich habe mit der Ersatzteilnummer eigentlich ein kompatibeles Termostat aus dem Zubehör gekauft.


[Linked Image von jel.to]

Dann habe ich alles wieder zusammen gebaut, neue Kühlflüssigkeit eingefüllt und eine Probefahrt gemacht. Trotz 5°C draußen und mäßigem Fahren war der Motor nach 20 Minuten wärmer als früher. Sogar die Heizung im Fahrerhaus funktionierte nun einigermaßen. Ich werde die Temperatur die nächsten Fahrten mal im Auge behalten, vor allem wenn es wieder wärmer draußen wird. Aber ich denke das Problem sollte sich damit erledigt haben...

[Linked Image von jel.to]

Zu den Themen Blattfeder Reparatur und Steuerkette spannen schreibe ich beim nächsten Mal etwas, sonst wird die Nachricht etwas lang.

Re: Iveco 40.10 WM aus dem Norden
holywest #691009 22/03/2021 18:58
Joined: Apr 2020
Posts: 10
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 10
Hallo Rainer

Ja der Iveco kommt aus der Ecke Wuppertal und war da soweit ich weiß 10 Jahre zuhause.
Jetzt fährt er hier etwas weiter im Norden rum

Original geschrieben von holywest
Hallo,

Dein Auto kommt mir bekannt vor. War der mal zwischen Wuppertal und Remscheid zu Hause?

LG
Rainer

Re: Iveco 40.10 WM aus dem Norden
anon6789 #691021 23/03/2021 14:39
Joined: Oct 2006
Posts: 451
H
Süchtiger
Offline
Süchtiger
H
Joined: Oct 2006
Posts: 451
Dann sind unsere beiden Ivecos zusammen aus- und umgebaut worden. Unsere beiden Vorbesitzer sind befreundet und vieles gemeinsam gebaut (z.B. die Dacherhöhung)

LG und viel Spaß mit dem WM
Rainer


You may reach your destination faster than we do, but where we're going you never get there wink
Re: Iveco 40.10 WM aus dem Norden
holywest #691028 23/03/2021 17:27
Joined: Apr 2020
Posts: 10
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 10
Interessant! So klein ist die Welt.
Mir war dein Iveco aber auch schon aufgefallen hier im Forum und ich dachte das wäre meiner in hell. Die Umbauten sehen ja sehr ähnlich aus.

Gute Fahrt und vielleicht sieht man sich ja mal irgendwann ..

Grüße

Re: Iveco 40.10 WM aus dem Norden
anon6789 #691356 10/04/2021 15:36
Joined: Apr 2020
Posts: 10
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 10
Hallo zusammen,

ich habe zwei Autobahnfahrten hinter mir (jeweils ca. 50km) und es scheint so als sei das Temperaturproblem jetzt gelöst! Die Kühlwassertemperatur steigt zügig nach Motorstart an und pendelt sich auf ca. der Hälfte ein. Ein netter Nebeneffekt ist das die Heizung vorne auch spürbar besser arbeitet. Danke noch mal an HorstPritz, Darkd123 und die anderen für die hilfreichen Tipps! Ein Tausch des Thermostats hat geholfen.

Zu meiner gebrochenen Blattfeder hier noch ein paar weiter Infos:

Wie schon letztes Jahr geschrieben sind die Neuteile für die Blattfeder extrem teuer auch auch schwer zu beschaffen. Ich habe den Tipp von Pinkpanther befolgt und mal bei einer Werkstatt für Nutzfahrzeuge nachgefragt. Dort meinten sie, das das Tauschen von einzelnen Federn kein Problem ist und recht üblich ist bei großen LKWs. Ich habe meinen Iveco also da mal vorbei gebracht. Das Federpaket wurde dort ausgebaut, die gebrochene Feder aus dem Paket entfernt, vermessen, neu angefertigt und gebogen. Sie haben wohl drauf geachtet das der Wagen nach dem Tausch auch wieder gerade steht und hatten dazu beide Reifen hinten unten um das zu vermessen. Insgesamt konnte ich das Auto nach einer Woche wieder abholen. Das Fahrverhalten ist nicht viel anders. Das Fahrzeug verhält sich etwas ruhgier bei höheren Geschwindigkeiten und ist nicht mehr ganz so schwammig.

Natürlich wäre es schön gewesen, die Federn vielleicht noch mal zu entrosen und auch die Halterungen zu ersetzen, aber das wäre dann etwas teuer geworden. Wenn ich das bei mir in Ruhe in Garage hätte machen können wäre das was anderes gewesen. Da aber Ende des Jahres wahrscheinlich noch einige Arbeiten für das H-Kennzeichen anstehen, wollte ich meine Reisekasse da erstmal noch schonen.

Hier mal ein Bild der Blattfeder mit der einen neuen Lage im Paket. Der Rahmen glänzt so weil da gerade eine frische Lage Owatrol drauf ist.

[Linked Image von jel.to]

Ich habe auch gleich noch den Anschlagpuffer getauscht, der alte sah ja nicht mehr ganz so vertrauenserweckend aus.

[Linked Image von jel.to]

Seite 1 von 3 1 2 3

Link Copied to Clipboard
Forum Search
Member Spotlight
Chri
Chri
Mnchen
Posts: 104
Joined: November 2008
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
16,916,384 Hertha`s Pinte
7,279,825 Pier 18
3,440,643 Auf`m Keller
3,228,256 Musik-Empfehlungen
2,414,419 Neue Kfz-Steuer
2,205,829 Alte Möhren ...
Wer ist online
1 members (1 unsichtbar), 118 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
Yankee 4
GSM 4
jenzz 4
SeppR 3
Heutige Geburtstage
syncrogolf, woody300GE
Neueste Mitglieder
Muk, user108, Gcamper, 333slim, Chameleon
9620 Registrierte Benutzer
Top Schreiber
DaPo 25,779
Yankee 16,490
ranx 16,049
RoverLover 15,065
Ozymandias 14,926
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen43,149
Posts657,186
Mitglieder9,621
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.16 Page Time: 0.021s Queries: 67 (0.008s) Memory: 3.0678 MB (Peak: 3.2396 MB) Data Comp: Zlib Server Time: 2021-04-20 01:09:50 UTC
Valid HTML 5 and Valid CSS