Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 1 von 3 1 2 3
Alternator (LiMa) und Lithium Batterie
#687355 28/10/2020 18:49
Joined: Jun 2003
Posts: 14,926
Likes: 39
Arizona - the place to life
OP Offline
Arizona - the place to life
Joined: Jun 2003
Posts: 14,926
Likes: 39
Bin gerade über ein interessantes Video dazu gestolpert von Victron Energy.

Es bestätigt was wir schon länger vermuten, die Lithium kann und wird Alternatoren überlasten, besonders in alten (Nutz)Fahrzeugen die eh am untersten Limit konzipiert wurden.

Einzig sinnvolle Lösung ist da der B2B Charger.

[video:youtube]https://youtu.be/jgoIocPgOug[/video]


Erfahrung ist nur der Name den wir unseren Irrtümern geben
::::: WERBUNG ::::: Reisemobile
Re: Alternator (LiMa) und Lithium Batterie
Ozymandias #687408 01/11/2020 08:00
Joined: Oct 2003
Posts: 7,467
Likes: 30
Powerstroke Papa
Offline
Powerstroke Papa
Joined: Oct 2003
Posts: 7,467
Likes: 30
Interessantes Video, danke.
Ich bin immer noch am überlegen ob ich weg gehe von den alten (bewährten) Säurebatterien zur "neuen" Technik. Ich war jetzt wieder ein par Tage weg bei Schlechtwetter- ohne Sonne, permanent bedeckter Himmel+Regen. Ertrag aus der 660WP Solaranlage wenn ich ab und an drauf geschaut hatte : max. 30W smirk
Normalerweise fahren wir ja jeden Tag oder nach 2 Tagen weiter, von daher kein Problem. Nun sind wir aber bei Schlechtwetter ein paar Tage geblieben, nach 3 Tagen waren meine 2x 180AH bei 11,9V und ich mußte nachladen (Einspeisung).
Ich weiß mit der neuen Batterietechnik kann ich mit wesentlich weniger Gewicht, wesentlich mehr Energie verbrauchen, für mich das ABER ist: mehr Elektronik, mehr eventuelle Probleme. Ich bin mir da noch nicht schlüssig was ich machen werde...
Die im Film gezeigten Hitzeprobleme hat meine Lima (140A, original sind 110A) auch, wenn sie nur "leer" mitläuft (natürlich nicht in diesem kritischen Temperaturbereich und auch nicht in der Intensität), ich müßte mal die Temperatur messen. Aber mit der Hand kann man sie nicht mehr schmerzfrei berühren whistle
Das ist aber normal, ich teste nun schon die dritte Lima und an anderen Powerstrokes konnte ich das selbe feststellen.
Für MICH wichtig ist: mein System ist schwer, aber es funktioniert mit einfachster Schaltung und ohne Schnickschnack. Ich bin da immer skeptisch bei so vielen Fehlerquellen.
Aber danke fürs zeigen Ozy, und schaue mal zu daß die da drüben die Präsidentenwahl im Griff haben... laugh


wir schaffen das?
Re: Alternator (LiMa) und Lithium Batterie
Hartwig #687411 01/11/2020 10:55
Joined: Jul 2010
Posts: 646
Likes: 24
P
Süchtiger
Offline
Süchtiger
P
Joined: Jul 2010
Posts: 646
Likes: 24
Bei mir liegen seit geraumer Zeit 4 Winston mit 260Ah rum. Ich werde umbauen, hauptsächlich aus Gewichtsgründen. Meine 240Ah-AGM wiegt schlappe 73kg, die Winston 35.6kg, also die Hälfte.
Initialladung ist gemacht, dann einmal bis 2.8V entladen und wieder geladen auf 3.55V Zellspannung. Ergebniss davon: Aus meiner als 260Ah/3120Wh beworbenen Batterie konnte ich 290Ah / 3765Wh entladen. In der Praxis werde ich nicht unter 80% gehen...ist dann immer noch 230Ah, kein Vergleich zu den 130Ah nutzbare Energie der AGM.
Ja, das System wird etwas komplexer.. ein BMS und idealerweise je ein Relais für OVP und UVP und wenn man es nicht eh schon hat ein BtoB. So viel mehr ist das auch nicht...

Meine Lima ist mit 160A angegeben. In irgend einem Datenblatt war die Rede von 115A (oder waren es 125A?) Dauerlast. Beim Laden meiner AGM mit um die 45A plus den Strom der das Fahrzeug selber abgezapft hat (hab ich leider nie gemessen, denke es dürfte in dem Fall irgendwo zwischen 25 und 50A gewesen sein) ging die Gehäusetemperatur der Lima im Stand und bei Standgas auf über 95 Grad wo der BtoB dann angefangen hat die Leistung runterzuregeln.

Gruss
Urs

Zuletzt bearbeitet von Pinkpanther; 01/11/2020 10:58.
Re: Alternator (LiMa) und Lithium Batterie
Pinkpanther #687418 01/11/2020 15:23
Joined: Jun 2003
Posts: 14,926
Likes: 39
Arizona - the place to life
OP Offline
Arizona - the place to life
Joined: Jun 2003
Posts: 14,926
Likes: 39
Ich habe das Lisun System verbaut, simpel und funktioniert.
Hast du deine Solarzellen in Serie oder Paralell?


Erfahrung ist nur der Name den wir unseren Irrtümern geben
Re: Alternator (LiMa) und Lithium Batterie
Ozymandias #687426 01/11/2020 18:50
Joined: Sep 2002
Posts: 493
Likes: 20
Süchtiger
Offline
Süchtiger
Joined: Sep 2002
Posts: 493
Likes: 20
Ich denke die Sache ist gar nicht so kompliziert. In erster Linie muss man halt in Auge behalten, dass Lithium Batterien sehr hohe Ströme abgeben und auch aufnehmen können. Wegen ersterem lohnt es sich, doppelt Respekt bei der Verkabelung zu haben, wegen zweiterem muss man drauf achten, dass der Ladestrom von der Lima nicht aus dem Ruder läuft. Schwache Lima, evtl. eh schon müde, und dann direkt über Trennrelais verbunden, Starterbatterie ggf auch etwas mau, das bedeutet Stress.
Ich hab in Mr. Hobbs die Optima Aufbau Batterie im Frühjahr gegen eine Offgridtec LiFePo4 Batterie 100Ah getauscht. Das ist mittleres Preissegment, aber die hat ihr eigenes BMS dabei, trennt sich also im Zweifelsfall ab wenn was nicht passt. Top finde ich die simple, aber effektive Möglichkeit mal eben per einfacher Bluetooth App den Füllstand und den Status abzufragen. Mehr brauch ich eigentlich nicht.
Auf der anderen Seite hab ich die Votronic Triple. Ich hab ja schon mit dem Ding gehadert, und denke weiter dass der Solarpart nicht das Optimum bringt. Aber der Ladestrom durch die Lima wird auf 40A begrenzt, und das ist praxisgerecht. Ladekennlinie für LiFePo beherrscht das Ding auch, bisher funktioniert das prächtig.


Hedonist und Spass dabei!
https://www.instagram.com/zebradisco/
Re: Alternator (LiMa) und Lithium Batterie
jenzz #688180 26/11/2020 22:10
Joined: Apr 2009
Posts: 16
Jungfrau
Offline
Jungfrau
Joined: Apr 2009
Posts: 16
Ich habe 2x 100Ah mit jeweils integriertem BMS drin. fraron Batterie

Den Ladebooster (ich hatte 60A) hat es mir gekillt. Jetzt hab ich es dierekt Verkabelt und wird manuell mit dem Natoknochen verbunden.
Hat den kleinen Vorteil, dass ich die Starterbatterie beim Starten unterstützen kann wenn diese wieder mal runter ist.

Ich habe bei meinem V8 Raptor eine 270A Lima einbauen lassen.

Die Starterbatterie wird leider zu sehr beansprucht was vermutlich die stärkere Lima verursacht.
Bei der Säureabdeckung ist es meistens nass auf der Batterie.

Zuletzt bearbeitet von Belgier; 26/11/2020 22:11.

Gruss Felix
www.belgier.ch
Re: Alternator (LiMa) und Lithium Batterie
Belgier #688190 27/11/2020 11:45
Joined: Jul 2010
Posts: 646
Likes: 24
P
Süchtiger
Offline
Süchtiger
P
Joined: Jul 2010
Posts: 646
Likes: 24
Hallo Felix,

Wie äusserte sich der Defekt des Boosters? Der wird ja explizit als litium-tauglich beworben...wobei irgendwie ist das Datenblatt etwas komisch, die dort angegebenen Spannungen von 12, 12.8 und 13.3 sind eigentlich alle zu tief für 4S-lifepo.

Feuchtigkeit an der Bleibatterie deutet auf gasen hin, sprich zu lange mit (zu) hoher Spannung geladen. Ob grosse oder kleine lima spielt dabei eine untergeordnete Rolle.
Kannst du den Lima-Regler irgendwie einstellen? Wenn ja Spannung mal bei voller Batterie und laufendem Motor messen und ggf etwas tiefer stellen.

Ich frag mich ob da nicht das Lademanagement vom Fahrzeug mit der neuen Lima übergangen wird? War die Original-Lima aktiv über die Bordelektronik geregelt? Wenn ja wie ist die neue geregelt?

Gruss
Urs

Re: Alternator (LiMa) und Lithium Batterie
Pinkpanther #688203 27/11/2020 16:04
Joined: Jun 2003
Posts: 14,926
Likes: 39
Arizona - the place to life
OP Offline
Arizona - the place to life
Joined: Jun 2003
Posts: 14,926
Likes: 39
Gegebenenfalls könnte auch eine AGM als Starterbatterie angezeigt sein, die können besser mit hohen Ladeströmen/Spannungen umgehen als Nassbatterien.
Sofern alles sonst okay ist was Ursicin geschrieben hat.

Ich verwende den Ladebooster im übrigen auch nicht mehr aber aus anderen Gründen, verbinde auch direkt über den Trennschalter wenn nötig.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
Re: Alternator (LiMa) und Lithium Batterie
Pinkpanther #688204 27/11/2020 16:36
Joined: Apr 2009
Posts: 16
Jungfrau
Offline
Jungfrau
Joined: Apr 2009
Posts: 16
Hallo Urs

was Autotechnik angeht steh ich am Berg. Ich werde dieses Problem mit der Garage angehen.

Ev. bringt es auch etwas wenn man den zusätzlichen + Abgang (der Org. hat nur einen) an der Lima die 2x100Ah direkt ansteuert.
Jetzt geht alles über die Starterbatterie.

Zum Ladebooster= der hat einfach keine Ladung mehr getätigt. Ich vermute (bin da nicht der Spezi) das die Lthium Batterien zu viel ziehen wollen und den Ladebooster knacken.


@Ozy
Bei einer zusätzlichen AGM oder Gel Batterie macht es schon sinn diese mit der richtigen Ladekennlinie zu laden, sonst sind die nie richtig geladen.


Gruss Felix
www.belgier.ch
Re: Alternator (LiMa) und Lithium Batterie
Belgier #688208 27/11/2020 18:26
Joined: Jul 2010
Posts: 646
Likes: 24
P
Süchtiger
Offline
Süchtiger
P
Joined: Jul 2010
Posts: 646
Likes: 24
Original geschrieben von Belgier
was Autotechnik angeht steh ich am Berg. Ich werde dieses Problem mit der Garage angehen.
Ja, mach das. Hoffe du hast da jemand an der Hand der sich damit auskennt, ist leider nicht bei allen Garagen so...

Original geschrieben von Belgier
Ev. bringt es auch etwas wenn man den zusätzlichen + Abgang (der Org. hat nur einen) an der Lima die 2x100Ah direkt ansteuert.
Jetzt geht alles über die Starterbatterie.
Kannst du mal eine kleine Skizze machen wie die Anlage aufgebaut ist? Oder zumindest ein paar Angaben zur Länge und zum Querschnitt der Leitungen von der Lima zur Batterie und zur Lifepo? Irgendwelche Trenndioden oder Relais dazwischen? usw...

Original geschrieben von Belgier
Die Starterbatterie wird leider zu sehr beansprucht was vermutlich die stärkere Lima verursacht.
Wie meinst du das genau? Ich bin davon ausgegangen du beziehst dich damit auf die Feuchte Bleibatterie? Oder hast du noch andere Phänomene? Entladene Batterie z.B. oder während laden der Lipos bricht Spannung ein, oder...


Original geschrieben von Belgier
Zum Ladebooster= der hat einfach keine Ladung mehr getätigt. Ich vermute (bin da nicht der Spezi) das die Lthium Batterien zu viel ziehen wollen und den Ladebooster knacken.
Hmm, das dürfte nicht passieren, schon gar nicht bei einem Gerät was explizit für Lifepo beworben wird. Hast du den bei Fraron gekauft? Wenn ja da anfragen was da los ist, die sind soweit ich mitbekommen habe in so Sachen ganz fit.

Zur Funktion des Ladeboosters:
Früher(tm) bei Blei, AGM und Gel war er da um die Spannung anzuheben. Damit konnte man einerseits den entstehenden Spannungsabfall auf den Leitungen entgegenwirken.
2. Einsatzszenario waren mit relativ tiefer Spannung ladenden Limas zu boosten (daher der Name) damit man die Bleibatterien überhaupt voll laden konnte (viele Fahrzeughersteller haben nämlich irgendwann angefangen die Spannung so abzusenken dass die Batterien nur noch zu 80% voll werden. Im Normalen Fahrbetrieb kein Problem und das Gasen wurde minimiert...eigentlich eine Gute Sache, aber bei Anwendungen wie Aufbaubatterie halt nicht wirklich sinnvoll/erwünscht.
3. Einsatzszenario: 100% Laden der Aufbaubatterie auch wenn die Lima zu (pseudo-)Umweltschutzzwecken aktiv geregelt ist (bei Euro6 z.B), eigentlich das gleiche Thema wie im2 Szenario.

Bei Litium soll der "Booster" aber eine ganz andere Funktion übernehmen, nämlich den Strom zur Lifepo begrenzen. Denn die Ladecharakteristik ist eine völlig andere. Bei einer Spannung von 13.6V lädt dir die Lifepo mit dem vollen Strom den sie kriegen kann bis auf über 95%. Dieser Strom ist nur begrenzt durch die Leitungen, die Lima, in deinem Fall vielleicht noch die Bleibatterie und allen Widerständen welche in diesen Leitungen sind (Relais...). In der Theorie könnte sogar deine 250A-Lima (ich würde eher von 50-70% möglichen Dauerlast aus gehen) an die Grenzen kommen, in der Praxis wird das vermutlich nicht dein Problem sein, sondern die Leitungen und dadurch einbrechende Spannung welche nicht mehr reicht um die Bleibatterie zu laden. Um da weiter zu kommen wären Spannungs- und Strom-Messungen notwendig...

Zum Votronic Booster: In den Technischen Daten auf der Fraron-Seite steht " Nennspannung: 12V-12,8-13,3 V". Da ist die Frage welche Spannung da tatsächlich rausgegeben wird. Wenn da wirklich nur 12V oder 12.8V raus kommt wird die Lifepo gerade mal bis vielleicht 10 oder 20% geladen und das war es dann. Allenfalls ist der auch nicht defekt sondern nur auf einer falschen Spannung eingestellt?

Original geschrieben von Belgier
@Ozy
Bei einer zusätzlichen AGM oder Gel Batterie macht es schon sinn diese mit der richtigen Ladekennlinie zu laden, sonst sind die nie richtig geladen.
Ich denke Ozy meinte auch nicht eine zusätzliche, sondern anstatt der Bleibatterie eine AGM, dann die Lima darauf einstellen...wobei ich glaube dein Problem liegt eher bei der Verkabelung und dass zu hohe Ströme fliessen...ich würde noch warten bevor du da unnötig Geld in AGM investierst.

@Ozy: Warum hast du den Booster rausgeschmissen? Ich bin ja auch grad dran meine Anlage auf Lifepo umzubauen. Die Zellen liegen seit geraumer Zeit hier in der warmen Stube wink Wird wohl ein Weihnachten-Neujahrs-Projekt da wir vermutlich eh nicht weit weg können. Aber der BtoB ist da fest eingeplant, genau weil ich die Lima nicht an den Anschlag bringen möchte.

Achja, zurück zum Anfangspost: Das Video zeigt eindrücklich was passieren könnte. In einem anderen Forum wurde ich darauf aufmerksam gemacht dass die Riemenscheiben 1:1 von der Lima zum Motor verwenden und kein Lüfter verbaut sei. Zum Lüfter: der ist bei den neueren Limas intern, also kein Thema. Aber das Übersetzungsverhältniss ist meines Erachtens nicht Praxisnah. Bei mir ist das Verhältniss von Kurbelwellen- zu Lima-Scheibe ungefähr 3.15:1, was die Aussage dass 3000 1/min viel schneller als die Drehzahl eines Fahrzeugmotors sei, ist somit in dem Zusammenhang Sinnfrei. Auch der Fakt dass die Kommentarfunktion bei dem Video deaktiviert wurde gibt mir zu denken. Warum will Victron keine Diskussion dazu? Ist es doch nur ein Werbevideo? Auch wenn nicht, diese Tatsachen zusammen hinterlassen bei mir einen fahlen Beigeschmack.

Überlastete Limas in Zusammenhang mit Lithium sollte man imo trotzdem nicht auf die leichte Schulter nehmen, darum halte ich im Moment auch an den BtoB als (nahezu) ein must fest.

Gruss
Urs

1 member likes this: Belgier
Seite 1 von 3 1 2 3

Moderiert von  Burgerfrau, juergenr, Ozymandias 

Link Copied to Clipboard
Forum Search
Member Spotlight
Choghart
Choghart
Gartenau, Salzburg
Posts: 314
Joined: May 2002
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
16,915,496 Hertha`s Pinte
7,279,803 Pier 18
3,440,630 Auf`m Keller
3,228,243 Musik-Empfehlungen
2,414,359 Neue Kfz-Steuer
2,205,815 Alte Möhren ...
Wer ist online
4 members (DARTIE, Bernie_HD, magnum, 1 unsichtbar), 90 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
GSM 6
jenzz 4
Yankee 4
SeppR 3
Heutige Geburtstage
There are no members with birthdays on this day.
Neueste Mitglieder
user108, Gcamper, 333slim, Chameleon, ekwalberg
9619 Registrierte Benutzer
Top Schreiber
DaPo 25,777
Yankee 16,490
ranx 16,049
RoverLover 15,065
Ozymandias 14,926
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen43,147
Posts657,130
Mitglieder9,620
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.16 Page Time: 0.023s Queries: 36 (0.012s) Memory: 2.9805 MB (Peak: 3.2396 MB) Data Comp: Zlib Server Time: 2021-04-17 07:50:03 UTC
Valid HTML 5 and Valid CSS