Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 2 von 3 1 2 3
Re: Alternator (LiMa) und Lithium Batterie
Pinkpanther #688215 27/11/2020 21:55
Joined: Apr 2009
Posts: 16
Jungfrau
Offline
Jungfrau
Joined: Apr 2009
Posts: 16
Hallo Urs

wow, etwas viel auf's mal smile


Eine Skizze vom Strom? Ich kann dir eine Skizze als Dachdecker von einem Dachdetail machen wink
Ich liefer gerne Bilder. Ich werde noch welche vom Motorraum/Starterbatterie machen.

Momentan geht das Kabel von vorne direkt nach hinten mit einer Sicherung bei der Starterbatterie.

Ich verteile hinten den Strom über einen 500A Stromverteiler.

Am anfang hatte ich noch eine AGM Batterie. Der damalige Ladebooster ist hinter dem 230v-Lader.
Verbraucher sind hier nochmals Abgesichert. Jetzt geht das Kabel von der Starterbatterie direkt zum Verteiler (das rote Kabel welches ganz rechts auf mittlere höhe ist).
[Linked Image von belgier.ch]

Die Batterie geht auch zum Verteiler damit an der Batterie nicht zu viele Kabel sind.
[Linked Image von belgier.ch]

Wir brauchen viel Strom whistle
Wechselrichter für Kapselmaschine, 2 grosse Kühlboxen von 65l davon eine auf -18° für das Hundefutter, 15l Warmwasserboiler
[Linked Image von belgier.ch]

Wegen der Nassbatterie= Das ist die Starterbatterie die mir sorgen macht, Mein Mech. sagt, die wird Gekocht als ich Ihn darauf ansprach.


Ich habe aktuell noch eine andere Baustelle und deswegen habe ich von Fraron (hab fast alles von denen bezogen) erfahren dass mehr leistung bei der Lithium durch die Laderbooster gezogen werden.

Es wurde einen Oldi Toyota HJ61 für die Wüste angeschafft. Da habe ich angefragt was für ein Ladebooster bei 24v für eine Lithium (vom Raptor) geeignet wäre bei einer Lima von ca. 40A.

Hier eine Antwort von Fraron (Sie haben sich sehr bemüht und mehrere B2B Lader mit der Batterie getestet):

wir haben das am Freitag nochmals ausprobiert.
Die 40A Variante ist ebenfalls zu stark.

Die 25A Version startet mit 55A und pendelt sich innerhalb von einer Minute bei 45A ein.
Denke aber, das die permanent Überlastung des Gerätes auf Dauer keine Lösung ist.

Dann lieber die -wenn auch nicht effizient- Lösung mit dem Ctek Lader einsetzen.
(Die war mein Vorschlag wenn gar nichts mehr gehen würde)

Da auch dort eine Kapselmaschine, 2 Kühler, Warmwasserboiler rein kommt ist ein 230v Ladegerät kein Problem. Etwas doof so zu Laden aber es geht wenigstens (hab es nur kurz getestet).
[Linked Image von belgier.ch]

Hier wird drinnen geschlafen.
[Linked Image von belgier.ch]

Noch etwas zum Raptor: dort habe ich ein Messeshunt eingebaut und der gibt mir am abend nach der Fahrt immer 100% an.

Zuletzt bearbeitet von Belgier; 27/11/2020 22:07.

Gruss Felix
www.belgier.ch
::::: WERBUNG ::::: Reisemobile
Re: Alternator (LiMa) und Lithium Batterie
Belgier #688224 28/11/2020 10:00
Joined: Jul 2010
Posts: 646
Likes: 24
P
Süchtiger
Offline
Süchtiger
P
Joined: Jul 2010
Posts: 646
Likes: 24
Wenn ich das so sehe hast du also (mindestens) 3 Baustellen.
1. Kochen der Fahrzeug-Bleibatterie
2. Laden der Lifepo
3. Laden im HJ61

1.
Original geschrieben von Belgier
Wegen der Nassbatterie= Das ist die Starterbatterie die mir sorgen macht, Mein Mech. sagt, die wird Gekocht als ich Ihn darauf ansprach.
Und was hat er als Lösung vorgeschlagen?

Die kochst du nur wenn da eine (zu) hohe Spannung während einer gewissen Zeit anliegt. Wenn du da keine weiteren Symptome hast, wie oben geschrieben, Spannung bei vollen (oder abgehängten) Lipos und voller Blei-Batt messen und entsprechend Limaregler einstellen. Ich denke das ist die erste Baustelle welche du angehen solltest um die Batterie nicht ganz auszukochen. Und wenn füllbar, Wasserstand kontrollieren und ggf nachfüllen.

2.
Original geschrieben von Belgier
Eine Skizze vom Strom? Ich kann dir eine Skizze als Dachdecker von einem Dachdetail machen wink
Ich liefer gerne Bilder. Ich werde noch welche vom Motorraum/Starterbatterie machen.
Wenn du ein Dach im Detail Zeichnen kannst (kann ich nicht) solltest du auch eine Skizze zum Strom hinbekommen...Strom ist vieeeel einfacher wink
Aber im Ernst: Es muss ja kein Stromlaufplan mit allen Details sein, sowas reicht völlig:
[Linked Image]
Bilder sind gut, aber gewisse Sachen sieht man da nur schlecht, die länge und der Querschnitt der Leitungen zum Beispiel. Bei der Länge einfach schätzen, es ist nicht wichtig ob jetzt da 1.2 oder 1.5m sind, aber sehr wohl ob 0.5 oder 3m.

Am bessten dann das gleiche nochmal für die Masse.

Original geschrieben von Belgier
[Linked Image von belgier.ch]
Wohin geht die Masse da vor dem Lader auf dem Holz? Macht mir etwas Sorgen, nicht wegen deiner jetzigen Probleme sondern mehr weil wenn die sich leicht löst und darüber ein hoher Strom fliesst dann kann die sich sehr stark erhitzen...in Kombination mit Holz etwas unglücklich.

Original geschrieben von Belgier
Wir brauchen viel Strom whistle
Wechselrichter für Kapselmaschine, 2 grosse Kühlboxen von 65l davon eine auf -18° für das Hundefutter, 15l Warmwasserboiler
Bitte da auch die Leistung vor allem der Kapsellmaschine und vom Boiler in der Skizze oben angeben. Boiler über 12V oder über Umrichter? Kühlboxen brauchen zwar über den Tag verteilt viel Energie, aber der Strom dürfte, verglichen mit den anderen erwähnten Verbrauchern, relativ tief sein. Meine Waecko 65l (oder 85l??) ist da irgendwo im Bereich 5A...daher im Moment nicht so wichtig.

Original geschrieben von Belgier
Ich habe aktuell noch eine andere Baustelle und deswegen habe ich von Fraron (hab fast alles von denen bezogen) erfahren dass mehr leistung bei der Lithium durch die Laderbooster gezogen werden.

Es wurde einen Oldi Toyota HJ61 für die Wüste angeschafft. Da habe ich angefragt was für ein Ladebooster bei 24v für eine Lithium (vom Raptor) geeignet wäre bei einer Lima von ca. 40A.

Hier eine Antwort von Fraron (Sie haben sich sehr bemüht und mehrere B2B Lader mit der Batterie getestet):

wir haben das am Freitag nochmals ausprobiert.
Die 40A Variante ist ebenfalls zu stark.

Die 25A Version startet mit 55A und pendelt sich innerhalb von einer Minute bei 45A ein.
Denke aber, das die permanent Überlastung des Gerätes auf Dauer keine Lösung ist.

Dann lieber die -wenn auch nicht effizient- Lösung mit dem Ctek Lader einsetzen.
(Die war mein Vorschlag wenn gar nichts mehr gehen würde)
Das ist mal interessant. Gerade bei dem Votronic-BtoB-Lader welcher ja explizit für Lithium angepriesen wird sollte das doch nicht passieren dass der einfach mal eben die Doppelte Leistung bereitstellt. Dass das passieren kann ist für mich ein Zeichen für ein besch...eidenes Gerätedesign. Überrascht mich etwas da man immer wieder liest dass Votronic gute Geräte sein sollen...und der Preis lässt auch anderes erwarten. Das kann so eigentlich nur in's Auge gehen, denn die Lithium haben einen so niedrigen Innenwiderstand dass sie alles Saugen was sie kriegen. Wäre es ein reiner Blei-BtoB dann könnte sowas durchaus sein, da dort, schon bedingt durch den viel höheren Innenwiderstand der Bleibatterie viel tiefere Ströme fliessen. Fazit für mich, das Teil ist nicht für Lifepo geeignet.

Aber vielleicht tu ich ja Votronic unrecht und Fraron meint mit den 55/45A die 12V Seite und die 25A beziehen sich auf die 24V Seite? Das käme dann wieder so halbwegs hin. Aber da sehe ich dann wieder nicht warum das nicht funktionieren sollte...Beim Start des Gerät zieht es etwas mehr und bei steigender Temperatur wird der Strom auf ein gesundes Maas zurückgeregelt...so würde ich das erwarten.
Sind die 55/45A aber auf der 24V-Seite gemessen geht das gar nicht, und du würdest die Lima wohl eher früher als später grillen, denn dazu kommt noch ein bisschen was für das Fahrzeug selber.

Ich hab einen Sterling BtoB. Dieser ist eigentlich nur für Blei da damals Li noch nicht wirklich auf breiter Ebene existent war. Ob der mit meinen Lifepo funktioniert weiss ich noch nicht, da ich die eben noch nicht verbaut habe. Bin aber zuversichtlich, denn schon der Strom zur AGM wurde in gewissen seltenen Fällen reduziert plus hat der einen Lima-temperaturfühler und regelt damit die Leistung runter wenn die Lima zu warm wird. Werde wenn ich soweit bin ein paar Messungen machen und dann weiter schauen. Daher kann ich vorerst dazu auch keine Empfehlungen abgeben.

Mit dem Umrichter hochtransformieren, dann mit dem Ladegerät wieder runter kann man machen, wie du ja selber schreibst ist das nicht gerade efizient. Irgendwie hab ich etwas mühe damit dass ein 230/12V Ladegerät den Strom auf ein Strom begrenzen kann womit das Gerät Problemlos umgehen kann, ein 12/12V oder 24/12V Lader der eigentlich genau dafür entwickelt sein sollte, das aber nicht können soll...aber gut ich muss nicht alles verstehen wink

Original geschrieben von Belgier
Noch etwas zum Raptor: dort habe ich ein Messeshunt eingebaut und der gibt mir am abend nach der Fahrt immer 100% an.
An der Bleibatterie? Wenn ja, ein weiteres Indiz dass deine Batterie voll geladen ist, sagt aber nichts darüber ob sie überladen wird. Und ist mit Vorsicht zu geniessen...ist meistens nur ein Schätzeisen welches Versucht aus verschiedenen Parametern wie Spannung, (Schweifen)-Strom, Peukert Exponnent usw eine mehr oder weniger genaue Angabe vom Ladezustand zu geben. Funktioniert bei Blei halbwegs, bei Lithium kann es wegen der Flachen Spannungskurve zwischen 10 und 90% eigentlich nur Voll oder Leer relativ sicher detektieren, den Rest kann es eigentlich nur basierend auf die entnommene Energie machen...mit entsprechenden möglichen Fehlern...
Hast du an dem Teil auch einen Voltmeter? Wo ist der ganau angeschlossen? Direkt an der Bleibatterie? Wenn ja, kannst du ja da mal die Spannung bei voller Batterie ablesen und posten.

Gruss
Urs

Angehängte Dateien
IMG_20201128_085038-1.jpg (35.49 KB, 63 Downloads)
Re: Alternator (LiMa) und Lithium Batterie
Pinkpanther #688226 28/11/2020 11:47
Joined: Apr 2009
Posts: 16
Jungfrau
Offline
Jungfrau
Joined: Apr 2009
Posts: 16
Hallo Urs

ich hab etwas Teilantworten da ich heute draussen am 61er an der Schlussarbeit bin.

Raptor:
Der Messeshunt (der gleiche wie beim Film von Ozy) ist für die Lithiumbatterien. Höchsleistungen vom Bezug sind zw. 40-60Ah (Anzeige vom Shunt) und gegen die Schlussladung so um die 10-20Ah.
Ich kann da keinen übermässigen Strombezug von den Lithium fest stellen (hab ich regelmässig auf Reisen unter Kontrolle).
Wenn ich auf Reisen jeweils am Morgen die Kapazität der Lithium über den Shunt anschaue sind die im schnitt bei etwa 70-75%

Wegen dem Kochen der Bleibatterie; Das muss ich erst noch mit dem Mech. angehen. Davor hat der Verkäufer alles gemacht wie auch den einbau von der stärkeren Lima bei Neukauf.

Das minus welches am Holz ist: Da ist ein Gewinde vom Sitz darunter. Eine zusätzliche Leitung kommt noch vom Rahmen rein. Das minus ist total mit ca. 1.5m sehr kurz geführt. Beides geht zum Kabelverteiler von 500A.

Kapselmaschine zieht wärend der Tassenfüllung max. 1600W (230v) und das pulsierend (keine Dauerbelastung)
Der Boiler auf 12v 200W und selten wird noch die 230v Patrone mit 660W gebraucht.

Meine Vermutung vom ganzen Problem ist die Lima welche die Starterbatterie kocht. Sonst läuft ja das ganze System einwandfrei.

Auch die Kontrollen der Kabel auf erhöte Temparatur konnte ich noch nie auf Reisen eine zusätzliche wärme fest stellen.


Fraron stellt zu dieser Lithium kene bedingung eines zusätzlichen Laders/Booster


Gruss Felix
www.belgier.ch
Re: Alternator (LiMa) und Lithium Batterie
Belgier #688227 28/11/2020 12:04
Joined: Jun 2003
Posts: 14,926
Likes: 39
Arizona - the place to life
OP Offline
Arizona - the place to life
Joined: Jun 2003
Posts: 14,926
Likes: 39
Problem dürfte die Verbindung Chassis/Fahrzeugbatterie sein, da ist ab Werk ein geschätzt 6mm2 Kabel verbaut.
Original verläuft KEINE Masse über das Chassis, alle Erdungen sind separat Verkabelt.
Such mal diese Verbindung.

Zu meinem B2B Problem schreib ich später was.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
Re: Alternator (LiMa) und Lithium Batterie
Ozymandias #688234 28/11/2020 14:29
Joined: Apr 2009
Posts: 16
Jungfrau
Offline
Jungfrau
Joined: Apr 2009
Posts: 16
Bin wieder am aufwärmen. Etwas kalt draussen wenn man sich nicht gross bewegen muss.

Das Kabel welches von der Starterbatterie zu den Verbraucher nach hinten geht ist mit 100A abgesichert und sind 50mm2 (ev. auch 70) mit einer länge von etwa 4m bis zum Verteilerblock.
Das stimmt also mit einer max. 60Ah Ladung für die Lithium.

Ich werde auch mal noch etwas Massekabel von der Starterbatterie an das Blech verlegen.

So sieht eine (Fachmännische) Vergewaltigung einer Batterie aus. (hat noch etwas Staub von den Sommerferien)
Die Sicherung (Bussman) kommt von der Lima und ist mit 300A abgesichert
[Linked Image von belgier.ch]

Hier die Lima mit 270A (ev. kennt jemand diesen Typ)
[Linked Image von belgier.ch]

Das abgreifen der Masse
[Linked Image von belgier.ch]

Der Shunt (eine Lithium ist temporär im 61er)
[Linked Image von belgier.ch]


Gruss Felix
www.belgier.ch
Re: Alternator (LiMa) und Lithium Batterie
Belgier #688236 28/11/2020 16:44
Joined: Jun 2003
Posts: 14,926
Likes: 39
Arizona - the place to life
OP Offline
Arizona - the place to life
Joined: Jun 2003
Posts: 14,926
Likes: 39
Massekabel muss genauso dick sein wie Plus Seite.
Du hast da viel weniger, das kann imho so nicht funktionieren, und wie gesagt du weisst immer noch nicht wie das Chassis zur Fahrzeug Batterie geerdet ist.
Darum nennt man es ja Stromkreis, weil es ein Kreislauf ist.
Wenn ich dein erstes Bild im letzten Post anschaue sehe ich genau 3 Originale Masse Verbindungen, das 25mm2 Kabel geht wohl zum Motorblock und die beiden dünnen Kabel jeweils zum Fahrerhaus und zum Chassis.
So wäre es beim Dodge.

Grundsätzlich ist es eh am Besten wenn beide Pole für die Versorgung des Aufbaus direkt an der Fahrzeug Batterie angeschlossen sind.

Da deine Batterie kocht ist ziemlich eindeutig dass da das Steuergerät für den Alternator eine andere Spannung "sieht" als letztendlich an der Batterie ankommt, nämlich weniger.

Kannst du mal mit dem Voltmeter an den verschiedenen Punkten messen was Sache ist, während der Motor läuft und Ladung stattfindet natürlich.

Zuletzt bearbeitet von Ozymandias; 28/11/2020 16:58.

Erfahrung ist nur der Name den wir unseren Irrtümern geben
1 member likes this: Belgier
Re: Alternator (LiMa) und Lithium Batterie
Ozymandias #688237 28/11/2020 16:50
Joined: Jun 2003
Posts: 14,926
Likes: 39
Arizona - the place to life
OP Offline
Arizona - the place to life
Joined: Jun 2003
Posts: 14,926
Likes: 39
Hier noch der Link zum Alternator mit den technischen Daten.
https://www.nationsstarteralternato...Alternator-for-Ford-F-p/11429-270-xp.htm


Erfahrung ist nur der Name den wir unseren Irrtümern geben
Re: Alternator (LiMa) und Lithium Batterie
Ozymandias #688240 28/11/2020 17:05
Joined: Jun 2003
Posts: 14,926
Likes: 39
Arizona - the place to life
OP Offline
Arizona - the place to life
Joined: Jun 2003
Posts: 14,926
Likes: 39
Quote
Ich werde auch mal noch etwas Massekabel von der Starterbatterie an das Blech verlegen.

Bitte nicht, mach es richtig und verlege ein durchgehendes gleich starkes Massekabel von der Fahrzeug Batterie zur Aufbau Batterie und dann von dort ebenfalls in gleicher Stärke zum B2B Fraron.

Wenn dein Elektriker schon gepfuscht hat solltest du es jetzt Besser machen.


Erfahrung ist nur der Name den wir unseren Irrtümern geben
Re: Alternator (LiMa) und Lithium Batterie
Ozymandias #688241 28/11/2020 17:29
Joined: Apr 2009
Posts: 16
Jungfrau
Offline
Jungfrau
Joined: Apr 2009
Posts: 16
Original geschrieben von Ozymandias
Bitte nicht, mach es richtig und verlege ein durchgehendes gleich starkes Massekabel von der Fahrzeug Batterie zur Aufbau Batterie und dann von dort ebenfalls in gleicher Stärke zum B2B Fraron.

Wenn dein Elektriker schon gepfuscht hat solltest du es jetzt Besser machen.

Hab keinen B2B da meiner ja (bei einer Balkantour) abgeschmiert ist. Ich gehe direkt auf die Lithium.

Eigentlich geht ja alles beim Laden ausser das kochen der Starterbatterie. Werde das Massekabel auch nach hinten verlegen.


Gehe ich richtig in der Annahme, dass das kochen der Batterie ein Problem ist das von der Lima her kommt? (Hab jetzt die Antwort von Dir gelesen)
Die Lima hat ja einen 2ten Abgang. Ist das getrennt gegenüber der Starterbatterie oder wird diese weiter gekocht?

Mein Technisches wissen ist beim Fahrzeug sehr begrenzt und fremdsprachen sind mir leider ein Fremdwort. Ich kann mit den Daten vom Lima-Hersteller nicht viel anfangen.

Zuletzt bearbeitet von Belgier; 28/11/2020 17:37.

Gruss Felix
www.belgier.ch
Re: Alternator (LiMa) und Lithium Batterie
Belgier #688247 29/11/2020 03:16
Joined: Jul 2010
Posts: 646
Likes: 24
P
Süchtiger
Offline
Süchtiger
P
Joined: Jul 2010
Posts: 646
Likes: 24
Original geschrieben von Belgier
Eigentlich geht ja alles beim Laden ausser das kochen der Starterbatterie. Werde das Massekabel auch nach hinten verlegen
Ist sicher eine gute Idee um Probleme in der Zukunft zu vermeiden, wird aber dein Problem mit der kochenden Batterie nicht lösen.
Die zu kleine Masse wird auch nicht das Problem sein, im Gegenteil, bei hohen Strömen wird da eine höhere Spannung abfallen als das bei dickerem Kabel wäre und somit bekommt die Batterie diese Spannung weniger...sollte man trotzdem korrigieren, den Spannungsabfall und Strom bedeutet Leistung welche das Kabel in Form von Wärme an die Umgebung abgibt... Kann ab einem bestimmten Punkt in's Auge gehen.

Original geschrieben von Belgier
Gehe ich richtig in der Annahme, dass das kochen der Batterie ein Problem ist das von der Lima her kommt?
Ja. Die Frage is nur warum da eine zu hohe Spannung ist und wie hoch diese ist->messen.

Hier eine weitere Seite mit Angaben zu dieser Lima:
https://www.dcpowerinc.com/products/11271-270-xp-ford-f-150-3-5l-ecoboost?rq=yr_2017~mk_ford~md_f-150-raptor~le_3-5l
Im Test Report steht Voltage set point 15.33V! Hmm, wenn die Limas wirklich 15.3V raus geben ist klar warum deine Batterie gekocht wird. Weiter unten steht was von Nennspannung von 14.8V....auch schon hoch genug, 14.4V oder sogar leicht darunter wären schonender.

Jetz ist halt die Frage was bei dir konkret von der Lima rausgegeben wird bzw an der Bleibatterie ankommt. Da hilft nur messen, alles andere ist Glaskugel.
Auf deinen Bildern ist an der Lima ein 3-poliger Stecker zu sehen und in den technischen Daten steht PCM controlled, also aktiv über ein Steuergerät geregelt. Da steht aber auch was von compliant, was auch heissen kann dass die Lima zwar keine Fehler im Steuergerät generiert aber nicht zwingend aktiv geregelt ist.
Hilfreich dabei ist ein Werkstatthandbuch und allenfalls ein entsprechendes Diagnosegerät mit welchem man dann entsprechende Sollwerte stellt und schaut ob die Lima auch das zurückgibt. Als diagnosegerät kann allenfalls schon ein OBD2-Bluetoth (high und lowspeed CAN-fähig), ein Android Handy (ios weiss ich nicht obs auch geht) und die freie App Forscan.
Wenn das funktioniert und die Spannung trotzdem zu hoch vom Steuergerät eingestellt wird - > Ursache finden. So auf die schnelle fällt mir folgendes ein: Im Steuergerät ist die zu kleine Original-Lima eingetragen, im Steuergerät ist eine zu kleine/zu grosse Batterie oder eine falsche Technologie (AGM statt Nassbatterie) eingetragen, ein Fahrzeugseitig vorhandener Shunt wurde durch die neue Verkabelung umgangen/ausgebaut... Aber da bin ich wieder bei der Glaskugel und auch dazu wird das Werkstatthandbuch eine Diagnose- und/oder Reparatur-Anleitung bieten.


Original geschrieben von Belgier
Die Lima hat ja einen 2ten Abgang. Ist das getrennt gegenüber der Starterbatterie oder wird diese weiter gekocht?
Im netz findet man die Limas nur mit einem Anschlussbolzen. Ich vermute die 2 sind bei dir paralell zusammengehängt. Einfach mal Spannung an beide messen... Den Plus nach hinten könntest du wohl auch direkt da dran anschliessen, spielt aber eigentlich eine untergeordnete Rolle ob der an der Lima oder an der Batterie angeschlossen ist solange die Leitung Lima-Batterie gross genug ist. Und hat auch nichts mit dem kochen der Batterie zu tun.

Original geschrieben von Belgier
Der Messeshunt (der gleiche wie beim Film von Ozy) ist für die Lithiumbatterien. Höchsleistungen vom Bezug sind zw. 40-60Ah (Anzeige vom Shunt) und gegen die Schlussladung so um die 10-20Ah.
Ich kann da keinen übermässigen Strombezug von den Lithium fest stellen (hab ich regelmässig auf Reisen unter Kontrolle).
Ich gehe davon aus du meinst 40-60A und 10-20A...überschaubare Ströme...

Original geschrieben von Belgier
Das minus welches am Holz ist: Da ist ein Gewinde vom Sitz darunter. Eine zusätzliche Leitung kommt noch vom Rahmen rein. Das minus ist total mit ca. 1.5m sehr kurz geführt. Beides geht zum Kabelverteiler von 500A.
Das ist mehrfach Suboptimal. Einmal die Schraube durch's Holz. Dann 2 Masseleitungen an verschiedene Punkte vom Chassis, solche Masseschlaufen sollte man vermeiden, bringen mehr Störungen als sie nützen. Und Chassis als Masse...kann man machen, aber besser ist es wie Ozy schon empfohlen hat, eine Leitung im gleichem Querschnitt wie der Plus von vorne zur Verteilklemme und von da Sternförmig auf jedem Ladegerät, Batterie, Verbraucher...

Original geschrieben von Belgier
.
Sonst läuft ja das ganze System einwandfrei.
Sofern man den gekillten BtoB ausblendet...warum das passierte ist mir immer noch etwas schleierhaft.

Original geschrieben von Belgier
Fraron stellt zu dieser Lithium kene bedingung eines zusätzlichen Laders/Booster
Die Batterien werden von praktisch allen Herstellern als 1:1 Ersatz einer Bleibatterie beworben. Naja, man nehme eine auf Blei ausgelegte Umgebung, hänge daran eine komplett andere Technologie mit anderer Nennspannung und völlig unterschiedlicher Ladekurve welche auch noch ganz andere Anforderungen bezüglich Temperatur mit sich bringt...also ich weiss nicht...kann gut gehen, muss es nicht.

Gruss
Urs

1 member likes this: Belgier
Seite 2 von 3 1 2 3

Moderiert von  Burgerfrau, juergenr, Ozymandias 

Link Copied to Clipboard
Forum Search
Member Spotlight
Choghart
Choghart
Gartenau, Salzburg
Posts: 314
Joined: May 2002
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
16,915,513 Hertha`s Pinte
7,279,803 Pier 18
3,440,630 Auf`m Keller
3,228,243 Musik-Empfehlungen
2,414,359 Neue Kfz-Steuer
2,205,815 Alte Möhren ...
Wer ist online
5 members (user108, Bernie_HD, WoMoG, fmt58744, 1 unsichtbar), 119 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
GSM 6
jenzz 4
Yankee 4
SeppR 3
Heutige Geburtstage
There are no members with birthdays on this day.
Neueste Mitglieder
user108, Gcamper, 333slim, Chameleon, ekwalberg
9619 Registrierte Benutzer
Top Schreiber
DaPo 25,777
Yankee 16,490
ranx 16,049
RoverLover 15,065
Ozymandias 14,926
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen43,147
Posts657,130
Mitglieder9,620
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.16 Page Time: 0.015s Queries: 38 (0.006s) Memory: 2.9988 MB (Peak: 3.2396 MB) Data Comp: Zlib Server Time: 2021-04-17 08:05:10 UTC
Valid HTML 5 and Valid CSS