Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 2 von 2 1 2
Re: Defender TD4 110 Startprobelme
DaPo #697674 30/04/2022 16:57
Joined: Aug 2011
Posts: 26
Likes: 1
Luberon Offline OP
Newbie
OP Offline
Newbie
Joined: Aug 2011
Posts: 26
Likes: 1
meine Probleme löse ich selber OK.
Kann man hier nicht normale Antworten verlangen,warum immer so aggressiv ???

::::: Werbung ::::: LR
Re: Defender TD4 110 Startprobelme
Luberon #697680 01/05/2022 08:59
Joined: May 2002
Posts: 26,127
Likes: 79
Mogerator
Offline
Mogerator
Joined: May 2002
Posts: 26,127
Likes: 79
Hallo,

also zunächst mal, "verlangen" kannst Du hier gar nix.
So eine Forderung hier aufzustellen klingt für mich schon recht unverschämt, und ich denke, den Anderen geht es ähnlich.

Und wenn du meinen letzten Kommentar als "aggressiv" bezeichnest, dann lies bitte noch mal Deine beiden letzten Kommentare und denke darüber nach, wie die wohl rüber kommen.


Du schreibst, Du löst Deine Probleme selbst. Hast Du denn Dein Startproblem gelöst? Dann wäre es eine Sache des Anstands gewesen, das hier eben kurz schreiben. Und wenn Du tatsächlich andere Probleme hattest, ist das kein Problem (geht Jedem mal so), aber es ist kein Grund, das dann so pampig zu schreiben. DU hast schließlich Hilfe gesucht, Andere haben dir Hilfe angeboten, die Du aber -zumindest scheinbar- ignoriert hast.



Vielleicht denkst Du noch mal darüber nach...


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
Re: Defender TD4 110 Startprobelme
juergenr #700410 29/11/2022 19:24
Joined: Aug 2011
Posts: 26
Likes: 1
Luberon Offline OP
Newbie
OP Offline
Newbie
Joined: Aug 2011
Posts: 26
Likes: 1
Original geschrieben von Juergenr
12,6 V Ruhespannung sagen nicht allzu viel aus. Wie lange hat der gestanden...?

Wie weit bricht die Spannung maximal beim Starten ein.

Prüfe mal die Haupt Plus- und Minuskabel auf festen Sitz und Korrosion.

Natürlich kann auch ein Anlasser mit der Zeit Probleme machen, wenn der aber mit der zugeschalteten 2ten Batterie funzt, wird das Problem eher bei der Spannungsversorgung liegen.

Lade die Starterbatterie mal vollständig auf auf und bewerte die die Sache neu. Es braucht eine ausreichende Startdrehzahl damit der Motor gut (oder überhaupt) anspringt.

hallo

ja beim starten der 1 batterie fällt die spannung auf ca 11,4 v, spring dann nicht mehr an.2 batterie zugeschaltet defender spring zwar an,aber nicht optimal wie er eigentlich sollte.
alle plus/minus kaberl überprüft worden in der landroverwerkstatt.anlasser wurde auch überprüft ok.batterien wurden auch überprüft ok.
bei schlechten startverhalten gehen die 3 handbrems/tc/abs anzeigen nicht mehr aus?
erst nach nochmals starten gehen anzeigen aus.
probleme mit dem steuergerät ??

heute ca 50 km gefahren um die batterien etwas aufzuladen.beim lichteinschalten wegen dämmerung, sehe im voltmeter das die 2 batterie auf ca 11,9 v absagt
obwohle ich sie vorher weggeschaltet hatte. ??
meine vermutung heute: der trennschalter für beide batterie könnte es sein, hatte ich schon immer den verdacht.

servus
luberon

Zuletzt bearbeitet von juergenr; 08/12/2022 17:18. Grund: quote
Re: Defender TD4 110 Startprobelme
Luberon #700483 08/12/2022 17:30
Joined: May 2005
Posts: 7,281
Likes: 79
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,281
Likes: 79
Original geschrieben von Luberon
hallo

ja beim starten der 1 batterie fällt die spannung auf ca 11,4 v, spring dann nicht mehr an.2 batterie zugeschaltet defender spring zwar an,aber nicht optimal wie er eigentlich sollte.
alle plus/minus kaberl überprüft worden in der landroverwerkstatt.anlasser wurde auch überprüft ok.batterien wurden auch überprüft ok.
bei schlechten startverhalten gehen die 3 handbrems/tc/abs anzeigen nicht mehr aus?
erst nach nochmals starten gehen anzeigen aus.
probleme mit dem steuergerät ??

heute ca 50 km gefahren um die batterien etwas aufzuladen.beim lichteinschalten wegen dämmerung, sehe im voltmeter das die 2 batterie auf ca 11,9 v absagt
obwohle ich sie vorher weggeschaltet hatte. ??
meine vermutung heute: der trennschalter für beide batterie könnte es sein, hatte ich schon immer den verdacht.

servus
luberon

schreib bitte so, dass man das auch vernünftig lesen/verstehen kann, das handy Getippe liest sich schlecht

wenn der in einer Werkstatt war, sollten die doch beurteilen können, ob und was da nicht stimmt. Aus der Ferne, mit eher laienhafter Beschreibung, kann man das schlecht einschätzen, ob das nun an der elektrischen Seite liegt oder ein Problem am "Motor" ist - dann noch das Zusammenschalten 1ter & 2ter Batterie etc ...

Du schreibst zB

Zitat
...beim starten der 1 batterie fällt die spannung auf ca 11,4 v, spring dann nicht mehr an...

das wäre ein super Wert für eine Starterbatterie beim Starten, die bricht normalerweise tiefer ein


Gruß Juergen

Seite 2 von 2 1 2

Link Copied to Clipboard
Forum Search
Member Spotlight
Posts: 48
Joined: August 2002
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,068,339 Hertha`s Pinte
7,322,136 Pier 18
3,461,280 Auf`m Keller
3,259,067 Musik-Empfehlungen
2,447,454 Neue Kfz-Steuer
2,238,092 Alte Möhren ...
Wer ist online
5 members (Hartwig, WoMoG, Mike463, Pesca, 1 unsichtbar), 115 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
DaPo 3
PeterM 3
GDrive 2
GW350 2
Heutige Geburtstage
Lothar_N, wassermann40
Neueste Mitglieder
66enroute, FrankP, AUSjens, Hotzenplotz712, Dirk P.
9791 Registrierte Benutzer
Top Schreiber
DaPo 26,127
Yankee 16,494
ranx 16,049
Ozymandias 15,626
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen43,798
Posts666,659
Mitglieder9,791
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.4
(Release build 20200307)
Responsive Width:

PHP: 7.4.33 Page Time: 0.011s Queries: 24 (0.003s) Memory: 2.9363 MB (Peak: 3.2395 MB) Data Comp: Zlib Server Time: 2023-02-01 18:44:20 UTC
Valid HTML 5 and Valid CSS