Wir waren 1 Woche in Süddeutschland unterwegs (mal wieder Testfahrt). Tittisse, Schluchsee, Allgäu, Garmisch-Patenkirchen, dann hoch Richtung München (das war ein Fehler), Starnberger- und Ammersee sind touristisch verseucht um die Zeit, G.-P. eine Großbaustelle, ein Verkehr wie in NY, das wissen wir nun auch.
Der Sensor vom low coolant Alarm hat die Hitze im Motor gut ertragen, mein System scheint zu funktionieren. Ich hatte mir Gedanken gemacht, wie ich denn den low coolant Alarm testen könnte. Den Sensor hatte ich ja nicht nur mit der Schnur an den Ausgleichsbehälter geklemmt, ich habe ihn ja auch mit schmalem 3m-Klebeband an den Ausgleichsbehälter geklebt damit er nicht verrutscht. Nachteil ist natürlich nun, daß ich ihn zum Systemtest nicht einfach vom Behälter abheben kann.
Das hat sich aber nun alles erledigt, da ich den Sensor ziemlich weit oben platziert habe, geht er für 1 Sekunde kurz an, bei sehr(!) zügig gefahrenen Linkskurven :-)

Übernächste Woche muß ich noch den Hornkontakt und die clockspring unterm Lenkradairbag ersetzen, sowie ein paar Kleinigkeiten checken. in 5 Wochen gehts nach Irland - yeehaww!

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[Linked Image von up.picr.de]

[img]https://up.picr.de/36066375oq.jpg[/img]



wir schaffen das?