Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 2 von 6 1 2 3 4 5 6
Joined: Aug 2008
Posts: 115
Jan77 Offline OP
viermalvierer
OP Offline
viermalvierer
Joined: Aug 2008
Posts: 115
Original geschrieben von Gorli
Bei mir gabs das auch mal, dass der ganze Vorbau anfing zu springen. Nach dem Wechsel auf nagelneue Reifen. Ursache war hier ein einmaliges Wuchten jedes Rades. Das hat nicht ausgereicht. Nach dem ersten Wuchten bat ich dann die Kollegen, die Raeder nochmal auf der Maschine laufen zu lassen. Ergebniss, bis zu 20g Unwucht vorhanden. Klingt nicht viel? Wirkt aber enorm...

Meine Liste die ich damals abgearbeitet habe:

Stossdaempfer
Lenkungsdaempfer
saemtliche Gummilager aller radfuehrenden Teile (Laengslenker/Phanardstab)
Lenkgetriebe gecheckt auf Spiel
Spurstange-/Lenkstange ueberprueft auf Spiel
Radlagerung ueberprueft
Alle! Kardanwellen ausgebaut und geprueft (Hand- und Sichtpruefung)
Kardanwellenflansche an Achsen und Getrieben per Hand auf Spiel geprueft




Was mir noch einfaellt.... bei diesen innenbeluefteten Scheibenbresen, kann sich dadrinnen Dreck festsetzen und dann zu solcher Unwucht fuehren? Wuerde das auch mal ueberpruefen...

Besten Dank schon einmal fuer die Hinweise bis hierhin...ich werde schauen, dass ich am kommenden WE selber einige Punkte nach Moeglichkeit abarbeiten werden, und dann im Anschluss die Werkstatt ggf. auf den Rest ansetze.

Jan


2000er G55 lang
::::: Werbung ::::: DC
Joined: Aug 2008
Posts: 115
Jan77 Offline OP
viermalvierer
OP Offline
viermalvierer
Joined: Aug 2008
Posts: 115
Original geschrieben von Ludo
Original geschrieben von Jan77
Was noch dazu zu sagen ist
- Es tritt erst ab > 80km/h auf
- Es ist nicht immer reproduzierbar / scheint von Temperatur und / oder Fahrtdauer abzuhängen
Es handelt sich um einen G55 lang von Bj 2000. In welcher Reihenfolge sollte man hier weitersuchen? Motorlager? Stossdaempfer? VTG?

Vielen Dank fuer Tipps und Rat...und beste Gruesse
Jan

Das einfachste zuerst testen, Stoßdämpfer.
Kann sein, dass sie im kalten Zustand ganz ok sind, aber wenn es heiß wird, dass sie doch fertig sind. Würde dazu passen, dass anfangs alles ok ist.
Einfach vorne wippen wenn man eine Weile gefahren ist, wenn dann der ganze Wagen wippt, austauschen. Bei intakten Dämpfern gibt es kein nachwippen.

Ich kann mir auch gut vorstellen, dass die Stossdaempfer eine Rolle spielen, da nach dieser Aktion (http://www.viermalvier.de/ubb_porta...urzzeitig_schwammige_Vorderac#Post420756) bereits erste Symptome von nachlassenden Daempfern zu erkennen waren - seitdem bin ich kaum mit dem G gefahren mangels Zeit. Es kann daher gut sein, dass diese im warmen Zustand fertig sind; mag sein dass das derzeit extrem heisse Wetter (40-45 Grad), bei dem die Abwaerme des Motors in den Radhaeusern sein uebriges tut, das ganze noch verstaerken.

Ich werde berichten...

Beste Gruesse
Jan


2000er G55 lang
Joined: May 2002
Posts: 4,499
G
Scheffinschinör
Offline
Scheffinschinör
G
Joined: May 2002
Posts: 4,499

Wenns neue Stossdaempfer werden muessen, ich steh total auf die Koni HT Raid. Bin sehr zufrieden mit denen. Was die Raeder betrifft... eventuell, obwohl ich nicht ganz glauben mag, dass sies sind (ausser nen Wuchtgewicht is abgeflogen), koennte man Wuchtperlen reintun. Themen dazu gibs inzwischen zuhauf, die Leute sind zufrieden da keinerlei Nachwuchten mehr noetig ist.

Joined: Apr 2003
Posts: 154
viermalvierer
Offline
viermalvierer
Joined: Apr 2003
Posts: 154
Hallo,
ich hatte genau das gleiche Problem, sehr starkes Vibrieren zwischen 90 und 120 KMH. Stossdämpfer, Federn und normaler Lenkungsdämpfer wurden getauscht. Trotzdem blieb das Vibrieren.
Dann wurde ein Lenkungsdämpfer vom G PUR verbaut und dann war das Vibrieren weg. Gerade der schwere G55 braucht einen verstärkten Lenkungsdämpfer. Bei mir hat es jedenfalls geholfen.

Ich hoffe das hilft.

Joined: Oct 2009
Posts: 232
S
Enthusiast
Offline
Enthusiast
S
Joined: Oct 2009
Posts: 232
Mag sein.
Dennoch beseitigt meiner Meinung der Lenkungsdämpfer nur die Wirkung und nicht die Ursache von Vibrationen. Außerdem hat diese Massnahme nur kurzfristigen Erfolg.
Wenn ursprünglich ein normaler Lenkungsdämpfer ausgereicht hat, muss ja irgendwas passiert sein, daß dieser plötzlich nicht mehr reicht.

Grüße.

L
Ludo
Unregistriert
Ludo
Unregistriert
L
Original geschrieben von G_Class_Bayern
Ich hoffe das hilft.

Klar doch. Wobei die 8 Zyl. ab Werk alle die verstärkte Ausführung haben. Vielleicht vibriert aber auch die Anhängerkupplung...

Joined: May 2002
Posts: 4,499
G
Scheffinschinör
Offline
Scheffinschinör
G
Joined: May 2002
Posts: 4,499
Genau, was mir noch einfiel, habs mal irgendwo glesen:

Spur der VA ueberpruefen lassen... wenn die Raeder in zu grossem Winkel stehen, egal ob Vor- oder Nachlauf jetzt, zieht die Laufflaeche des Reifens nach aussen respektive innen und springt dann mit nem Ruck an den richtigen Platz...

\/ Laufflaeche zieht nach aussen

/\ Laufflaeche zieht nach innen

Die Spur sollte wohl ziemlich genau eingestellt sein meinte mein langjaehriger Mechaniker...

Joined: Nov 2008
Posts: 66
Likes: 1
Das wird noch
Offline
Das wird noch
Joined: Nov 2008
Posts: 66
Likes: 1
... bei mir waren es abgeplattete laufflächen (standplatten)!

wenn möglich mal einen anderen satz vorderräder montieren.

grüsse

tasso


fortitudine vincimus - durch Ausdauer zum Sieg.
Joined: Oct 2006
Posts: 401
Süchtiger
Offline
Süchtiger
Joined: Oct 2006
Posts: 401
Hallo!

Das mit den Reifen würde ich auch unbedingt einmal probieren, nur mit vier anderen Rädern gleichzeitig (wenn möglich). Gute Winterräder können das ja auch leisten....

Bei mir ist es zwar erst ab höherem Tempo - aber sonst ähnlich. Wir haben es aber auch mit zig Tricks nicht geschafft, einen einzelnen Reifen dafür verantwortlich zu machen. Aber mit einem anderen Satz ist es schlagartig weg und gut und vergessen!

Viel Erfolg

Tobias

Joined: Jul 2002
Posts: 3,182
Likes: 18
Entlüfter
Offline
Entlüfter
Joined: Jul 2002
Posts: 3,182
Likes: 18
Lenkungsdämpfer ? Das ölige Ding das ich vor Jahren abgeschraubt habe und das ich dann nie ersetzt habe weil ich keinen Unterschied feststellen konnte ? G300D, 235/85R16. Vmax zwar nur 135km/h, im relevanten Geschw.bereich 90-120 bin ich aber sehr viel unterwegs.
Unerklärliche Vibrationen kommen aus meiner Erfahrung oft von den Rädern, sonst muß die Kiste zumindest bei glatter Strasse sauber laufen.
Radieren wegen falscher Spur bringt auch keine Vibrationen, da hatte ich gerade einen ganz extremen Kandidaten auf der Bühne, ca 15mm Nachspur, Reifen stark geschädigt, lief völlig vibrations- und flatterfrei.

Grüsse
Thomas


Schadstoffstark und leistungsarm
Seite 2 von 6 1 2 3 4 5 6

Link Copied to Clipboard
Forum Search
Member Spotlight
LandySIII109
LandySIII109
Am Rande des Westerwaldes
Posts: 40
Joined: January 2005
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,918,192 Hertha`s Pinte
7,479,593 Pier 18
3,538,697 Auf`m Keller
3,389,627 Musik-Empfehlungen
2,546,216 Neue Kfz-Steuer
2,380,140 Alte Möhren ...
Wer ist online
0 members (), 312 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
DaPo 6
Dbrick 4
WoMoG 2
Corvus 2
PeterM 2
Heutige Geburtstage
Oilworker, patrolery60
Neueste Mitglieder
Holzjunky, Ruphuss, FRPO2, Firemedic, DailyIvecoBlues
9,912 Registrierte Benutzer
Top Schreiber
DaPo 26,411
Yankee 16,494
Ozymandias 16,276
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,289
Posts672,200
Mitglieder9,912
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5