Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 1 von 4 1 2 3 4
#582916 27/12/2013 10:23
Joined: Apr 2003
Posts: 154
viermalvierer
OP Offline
viermalvierer
Joined: Apr 2003
Posts: 154
Hallo, mein g wird nach autobahnfahrt sehr heiß. Zwischen 100 und 120 grad und kühlt nicht mehr unter 100 grad. interessanterweise tritt das problem nicht auf wenn der wagen 30 minuten im leerlauf im stand läuft. Bei Mercedes habe ich einen neuen viscolüfter einbauen lassen. Es hat sich aber nichts verbessert. Der Kühler sei laut Mercedes auch ok. Hat jemand von euch eine Erklärung wieso das Kühlwasser bei autobahnfahrt stärker erhitzt als im Leerlauf/stand? Es müsste eigentlich genau umgekehrt sein. Vielleicht hängt es ja von der durchlaufgeschwindigkeit ab, also Wasserpumpe oder Thermostat. Grüße

::::: Werbung ::::: DC
Joined: Mar 2006
Posts: 1,004
Likes: 1
Dauerbrenner
Offline
Dauerbrenner
Joined: Mar 2006
Posts: 1,004
Likes: 1
Der M 104 hat keinen eigenen Ölkühler mehr (wie der M 103) das Öl wird in einem Wärmetauscher mit dem Kühlwasser gekühlt.
Auf der Autobahn ist das Öl dann so heiß, das es das Kühlwasser stark erhitzt.
Beim G320 ist das aber eigentlich trotzdem kein Problem das der Motor genug Kühlreserve haben sollte.
Ich habe als ich vom 320 auf den AMG 36 Motor umgebaut habe den externen Ölkühler der noch im großen Wasserkühler vorn integriert ist, mit den Anschlüssen aus dem 300GE (am Ölfiltergehäuse) wieder angeschlossen und die Kühlung damit verbessert.

Joined: May 2002
Posts: 3,687
Titelverpasser
Offline
Titelverpasser
Joined: May 2002
Posts: 3,687
Original geschrieben von Sandmaster
Der M 104 hat keinen eigenen Ölkühler mehr (wie der M 103) das Öl wird in einem Wärmetauscher mit dem Kühlwasser gekühlt.

siehste Jörg, wieder was gelernt! Ich dachte immer mein M103 hat Oelkühler des Motors und des Automatikgetriebes im Wasserkühler integriert.

Wie man sich täuschen kann. Jetzt weiss ich auch warum das Kühlwasser so oelig ist. Ich habe die Oelschläuche an den Wasserkühler angeschlossen.. ugh

Zuletzt bearbeitet von klaus300E; 27/12/2013 23:03.

Mit freundlichen Grüßen, Klaus
Joined: Jun 2011
Posts: 354
Likes: 3
Batterietuner
Offline
Batterietuner
Joined: Jun 2011
Posts: 354
Likes: 3
Kannst du das genauer beschreiben? So extrem kenne ich das von meinem G320 nicht.

Wie schnell fährst du auf der Autobahn?
Wann geht die Temperatur hoch? Erst wenn du im Stau stehst?
Kannst du die Temperatur mit der Heizung senken?
Ist der Kühler von außen sauber und durchlässig?
Wurde das Kühlwasser mal gewechselt / gespült?

Bei meinem habe ich jetzt eine neue Viscokupplung (nicht original) eingebaut. Im Stand höre ich ab 3000 Umdrehungen auch bei kaltem Motor das Lüfterrauschen, was mir vorher nicht aufgefallen ist.
Der Thermostat ist immer verdächtig. Nach dem Start bleibt bei mir der obere Schlauch zum Kühler kalt, bis die Betriebstemperatur erreicht ist. Später sollte der Kühler gleichmäßig warm sein.

Viel Glück bei der Fehlersuche!
Handtuch


G320 lang 1995
Joined: Jul 2002
Posts: 3,182
Likes: 18
Entlüfter
Offline
Entlüfter
Joined: Jul 2002
Posts: 3,182
Likes: 18
Auch ein Kühler lebt nicht ewig. Gerade ein Alukühler nicht. Nach 10 Jahren kanns da schon mal Probleme geben. Versuchs mal mit entkalken oder kauf gleich nen neuen.
Generell wird viel Abwärme frei wenn viel Leistung gefordert wird - wenn der Kühler zugesetzt ist kann das Problem durchaus NICHT zuerst im Leerlauf auftreten.
Grüsse
Thomas

@ Klaus
Original geschrieben von klaus300E
Wie man sich täuschen kann. Jetzt weiss ich auch warum das Kühlwasser so oelig ist. Ich habe die Oelschläuche an den Wasserkühler angeschlossen.. ugh

Ääääh ?? Häää ?? Was machst Du für Sachen ? Und vor allem: Wie geht das ?


Schadstoffstark und leistungsarm
Joined: Apr 2004
Posts: 1,488
R
Letzter Sowjetbürger - echt wahr....
Offline
Letzter Sowjetbürger - echt wahr....
R
Joined: Apr 2004
Posts: 1,488
@G Class Bayern:

Prüfe mal deinen Wasserkühler selbst.
Und zwar sobald der Motor betriebswarm ist, machste ihn aus und läufst schnell zum Kühler.
Und dann tastest du den Kühler in der Mitte ab, den Bereich wo die Viskokupplung sitzt.
Ich habe bereits mehrfach erlebt, dass der Kühler nicht komplett verkalkt war, sondern nur der Teil vor der Visko.
Und dann läuft sie natürlich nicht richtig...


Original geschrieben von DieselTom
Original geschrieben von klaus300E
Wie man sich täuschen kann. Jetzt weiss ich auch warum das Kühlwasser so oelig ist. Ich habe die Oelschläuche an den Wasserkühler angeschlossen.. ugh

Ääääh ?? Häää ?? Was machst Du für Sachen ? Und vor allem: Wie geht das ?

Tom, ich habe es als astreinen Sarkasmus aufgefasst.
Denn Klaus hat scho' Ahnung vom G wink

Joined: Apr 2003
Posts: 154
viermalvierer
OP Offline
viermalvierer
Joined: Apr 2003
Posts: 154
Hier nun der stand der Dinge: das Thermostat habe ich ausgetauscht und es ist etwas besser geworden. Die Temperatur ist nun im Schnitt ca 5 grad Kühler aber trotzdem bei Steigungen geht die Temperatur über 100 grad. (Über vorletzten weißen Strich. Bleibt nun eigentlich nur noch der Kühler übrig.
Zu fragen von Handtuch. Ja, külerflüssigkeit wurde gewechselt. Die Temperatur sinkt auch wenn ich die Heizung deuteinschalte. Auf der Autobahn fahre ich max 130kmh. Kühler habe ich von außen gereinigt.
Zu frage/Idee von rodion: ich habe Betriebswarmen Motor ausgeschaltet und habe sofort kühlertemperatur vor viscolüfter abgetastet. Die temperatur war deutlich Kühler als der Rest des Kühlers. Wenn ich rodion richtig verstanden habe deutet dies auf hin dass der kühler teilweise verkalkt ist.
Nun muss ich es wohl mit zitronensäurespülung versuchen. Mir gefällt das eigentlich nicht da der Kühlkreislauf dadurch evtl undicht werden kann und ich nicht an die zweite Ablass- elntlüftungsschraube unter auspuffkrümmer komme, sodass ich die Zitronensäure nicht mehr komplett aus dem Kühlkreislauf rausbekomme. Evtl dann doch gleich komplett neuen Kühler. Gemäß werkstatthandbuch nicht sehr kompliziert. Hat da jemand Erfahrungen? Grüße peter

Joined: Apr 2004
Posts: 1,488
R
Letzter Sowjetbürger - echt wahr....
Offline
Letzter Sowjetbürger - echt wahr....
R
Joined: Apr 2004
Posts: 1,488
Hallo Peter,

ja, da hast du mich richtig verstanden. Und weil der Kühler in der Mitte verkalkt ist, strahlt er nicht genug Wärme ab, um die Viskokupplung zu "schalten".

Hier mal meine Anleitung, um das Kühlsystem zu spülen mit Zitronensäure:
http://www.rodionenkin.de/de/pages/mb-reparaturanleitungen/kuehlsystem-spuelen.php

An die Block-Ablasschraube solltest du easy von unten rankommen.

Wenn du aber nicht komplett spülen willst, dann bau einfach den Kühler aus und spül nur ihn.

Vielleicht hilft's. Ein neuer WaKü kostet immerhin um die 500 Euro.

Grüße Rodion

H
Hans K
Unregistriert
Hans K
Unregistriert
H
Gelöscht durch ADMIN

Joined: Feb 2005
Posts: 7,276
Likes: 41
Motorenspezialist
Offline
Motorenspezialist
Joined: Feb 2005
Posts: 7,276
Likes: 41
Hallo Hans

na ja man spült ja nicht nur den Kühler sondern auch die Kühlkanäle im Motor und den Heizungswärmetauscher.

Gruß
Thomas


Bremszangen VA aus G mit massiven Scheiben, Bremszangen G 55 VA, zu verkaufen
Seite 1 von 4 1 2 3 4

Link Copied to Clipboard
Forum Search
Member Spotlight
Bernd_J
Bernd_J
Innsbruck
Posts: 106
Joined: November 2002
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,908,783 Hertha`s Pinte
7,478,109 Pier 18
3,537,442 Auf`m Keller
3,388,782 Musik-Empfehlungen
2,545,465 Neue Kfz-Steuer
2,379,012 Alte Möhren ...
Wer ist online
2 members (Mike463, WoMoG), 598 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
DaPo 6
Dbrick 4
Corvus 2
PeterM 2
WoMoG 2
Heutige Geburtstage
com.zip
Neueste Mitglieder
FRPO2, Firemedic, DailyIvecoBlues, slingsolar, Mr.Lex
9,910 Registrierte Benutzer
Top Schreiber
DaPo 26,411
Yankee 16,494
Ozymandias 16,275
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,288
Posts672,193
Mitglieder9,910
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5