Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 1 von 2 1 2
Joined: Jun 2009
Posts: 225
T
turi Offline OP
Enthusiast
OP Offline
Enthusiast
T
Joined: Jun 2009
Posts: 225
Hallo zusammen
Wir sind seit 8 Monaten, mit einem Massif mit F1C Motor mit 176 PS, in Afrika unterwegs.
Nun in Bamako haben wir die letzten 200 km das gleiche Phänomen gehabt.
Motor stellt unvermittelt ab und die OPT Kontrolllampe fängt an zu brennen.
Zündung aus und wieder ein, der Motor läuft ganz normal.
Das alles in unregelmässigen Abständen und in allen Drehzahlbereichen.
Fehler zeigt mir das Auslesegerät keinen an.
Was noch zu sagen wäre.
Seit ca 1000 km springt er schlecht an und raucht hell bis nach der Warmlaufphase.
Wenn der Motor auf Betriebsthemperatur ist läuft er ganz normal, ohne in den Notlauf zu gehen, oder dass ein Leistungsverlust spürbar wäre.
Hoffe mir, bzw dem Massif kann geholfen werden.
In Bamako gibt es keine Ivecovertretung, ansonsten müssen wir nach Accra.
Befürchte nur, die finden auch nichts heraus.
Hoffe die sind im Besitz eines Easy Auslesegerätes und das zeigt dann hoffentlich den Fehler.

Ich vermute dass irgendwo , ab und zu, eine Kabelverbingung unterbrochen wird, aber welche??
Grüsse aus dem schwül-warmen Bamako
Turi

Zuletzt bearbeitet von Ozymandias; 18/12/2013 17:28. Grund: Titel angepasst und abgetrennt
::::: Werbung ::::: TR
Joined: Jul 2004
Posts: 5,528
Likes: 58
Selbstfahrende Grünguttonne mit Rallystreifen
Offline
Selbstfahrende Grünguttonne mit Rallystreifen
Joined: Jul 2004
Posts: 5,528
Likes: 58
Heller Rauch? Verbraucht er Kühlwasser?

Schlecht anspringen und ab und an Abstellen, könnt auf mangelnde/mangelhafte Dieselversorgung hin deuten. Zieht er irgendwo Luft, sind nach einiger Zeit stehen gleich nach dem Start Blasen in der Separ-Bowl zu sehen? Dieselfilter ist OK? SEPAR-Filtereinsatz ist sauber?

In dem Augenblick wo die OBD-Lampe blinkt müsste ein Fehler (Pending Code) auslesbar sein. OBD-Diagnosegerät angeschlossen lassen, nicht den Motor ausschalten und den OBD-Scanner anschliessen! Notfalls den OBD-Scanner bei laufendem Motor und blinkender OBD-Lampe einstecken...


Schickt mich in die Wüste... BITTE !

www.4x4-reisemobile.org
Joined: Jun 2009
Posts: 225
T
turi Offline OP
Enthusiast
OP Offline
Enthusiast
T
Joined: Jun 2009
Posts: 225
Kühlwasserverbrauch nicht messbar, ist bis auf wenige mm noch gleich hoch im Ausgleichsbehälter als vor 20 000 km, auch kein Wasser im Motorenöl.
Die OBD Kontrollampe blinkt nicht, sie geht nur an.
Vorfilter im Schauglas sauber und kein Wasser darin.
Muss noch die Dieselpumpe auf Dichtigkeit kontrollieren, sollte aber dicht sein sonst würde er ja nach abstellen dort Diesel verlieren.
Gruss Turi

Joined: Jun 2003
Posts: 16,225
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,225
Likes: 228
Wie alt sind die Filter war Harrys Frage. wink
Lass mich raten - 20000Km?

Ich hab das mal abgetrennt, der Railmotor hat nichts gemeinsam mit dem alten 2.8er ausser dem Hersteller Namen.

Zuletzt bearbeitet von Ozymandias; 18/12/2013 17:30.

It's your life - make it a happy one!
Joined: Jul 2004
Posts: 5,528
Likes: 58
Selbstfahrende Grünguttonne mit Rallystreifen
Offline
Selbstfahrende Grünguttonne mit Rallystreifen
Joined: Jul 2004
Posts: 5,528
Likes: 58
Danke Ozy!

Schau nicht bloss in die Bowl des SEPAR, nimm den Deckel ab und schau das Papierfilterelement an! Bei mir war der Filtereinsatz mit was Teerähnlichem zugepappt. THREAD Nur schwere Verunreinigungen lagern sich in der Bowl ab, leichtes, oder im Diesel gelöstes bleiben im Papierfilter hängen.

Bei der Plörre die uns die Tanken heutzutage verkaufen muss man da regelmässig kontrollieren/wechseln !!!

Original geschrieben von turi
sollte aber dicht sein sonst würde er ja nach abstellen dort Diesel verlieren.

Wenn ein Leck auf der Saugseite der Pumpe ist nicht. Dann zieht's dort Luft nach und der Diesel fliesst (bei abgestelltem Motor) in den Tank zurück. Beim Anlassen saugt er erst mal Luft durch das Treibstoffsystem. = Springt nicht sofort an.

Drum: Zündung ein und die Bowl ansehen. Wenn dort Blasen herumwirbeln (Mineralwasser mit Kohlensäure-ähnlich) zieht die DP erst Luft durchs System.



Schickt mich in die Wüste... BITTE !

www.4x4-reisemobile.org
Joined: Jun 2009
Posts: 225
T
turi Offline OP
Enthusiast
OP Offline
Enthusiast
T
Joined: Jun 2009
Posts: 225
Hallo zusammen
Danke erstmal.
Werde zunächst alle Dieselfilter wechseln und dann das Rsultat anschauen.
Melde mich wieder nach getaner Arbeit bzw. wenn ich Internetverbindung habe, ist hier unten nicht immer einfach.
Gruss aus Bamako
Turi

Joined: Jun 2009
Posts: 225
T
turi Offline OP
Enthusiast
OP Offline
Enthusiast
T
Joined: Jun 2009
Posts: 225
Hallo zusammen
Alle Filter gewechselt und keine Änderung.
Habe aber den Fehler des rauchens herausgefunden, habe aber bis jetzt nicht eruieren können wie reparieren.
Die Glühkerzen arbeiten nicht.
Die Kontrollampe für die Vorwärmung funktioniert nicht.
Am Relais liegt Strom von der Batterie und vom Zündschloss an.
Ich vermute dass das Relais defekt ist.
Komisch nur, dass mir kein Fehler im Diagnosegerät angezeigt wird.
Der Massif startet sehr schlecht und raucht während der Warmlaufphase weiss, ist der Motor auf Betriebsthemperatur ist von alledem nicht's mehr zu merken.
Anzumerken wäre noch, dass auch die Sicherung von der Dieselvorheizung defekt war.
Werde bis zu einer kompetenten Ivecovertretung fahren, glaube in Abuja/Nigeria sollte es eine Vertretung geben.
Vielleicht bekomme ich auch irgendwo so ein Relais um es zu wechseln.
Gruss aus Burkina Faso
Turi

Joined: May 2005
Posts: 7,476
Likes: 101
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,476
Likes: 101
Hallo Turi,

kannst du mit dem Diagnosegerät die Motortemperatur auslesen und ist die im kalten Zustand plausibel? Wenn der Geber eine zu hohe Temperatur (> 10°C) vermitteln würde, oder die Temp tatsächlich > 10°C ist, wird nicht vorgeglüht. Sind die Glühkerzen i.O. die sollten einen Widerstand < 1 Ohm haben?

Die Kopien könnte passen

[Linked Image von thumbs.picr.de]
[Linked Image von thumbs.picr.de]




Zuletzt bearbeitet von juergenr; 02/01/2014 15:37.

Gruß Juergen

Joined: Jun 2009
Posts: 225
T
turi Offline OP
Enthusiast
OP Offline
Enthusiast
T
Joined: Jun 2009
Posts: 225
Hallo Jürgen
Wir haben seit 8 Monaten immer über 10 Grad plus.
Ich kann die Themperatur schon auslesen, die ist immer höher als 10 Grad.
Genau das ist das Relais könnte man das auch irgendwie testen?
Vor unserer Reparatur im Senegal hat er ja auch nicht geraucht.
Bist Du sicher, dass der Brennraum nicht vorgewärmt wird auch bei höheren Themperaturen??
Gruss Turi

Joined: Jul 2004
Posts: 5,528
Likes: 58
Selbstfahrende Grünguttonne mit Rallystreifen
Offline
Selbstfahrende Grünguttonne mit Rallystreifen
Joined: Jul 2004
Posts: 5,528
Likes: 58
Hoj Turi

Beim F1C wird die Vorglühanlage erst aktiviert, wenn die Temperatur des Diesels, der Ansaugluft oder des Kühlwassers unter 10° liegt. Das Motorsteuergerät misst diese Temperaturen über die 'eigentlich' für andere Funktionen nötigen Sensoren und schaltet nach Bedarf die Vorglühanlage vor dem Start zu. Einen eigenen Sensor für die Vorglühanlage gibt es nicht.

Ich glaube kaum, dass dieses Relais defekt ist, eher dass kein Vorglühen nötig ist bei den bei dir herrschenden Temperaturen.

[Linked Image von up.picr.de]


Schickt mich in die Wüste... BITTE !

www.4x4-reisemobile.org
Seite 1 von 2 1 2

Link Copied to Clipboard
Forum Search
Member Spotlight
Posts: 2,378
Joined: May 2002
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,541,287 Hertha`s Pinte
7,401,404 Pier 18
3,492,327 Auf`m Keller
3,327,900 Musik-Empfehlungen
2,506,341 Neue Kfz-Steuer
2,317,247 Alte Möhren ...
Wer ist online
2 members (Abenteuertruck, Mike463), 121 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
marcus 2
DaPo 2
GW350 2
Grille 1
Heutige Geburtstage
4x4freak, brutzi47, Hilti, |Landy||Junior|
Neueste Mitglieder
Matthias10, Fyris, WolfB, SchlichteW460, Fixelpehler
9,888 Registrierte Benutzer
Top Schreiber
DaPo 26,374
Yankee 16,494
Ozymandias 16,225
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,244
Posts671,618
Mitglieder9,888
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5