Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 1 von 2 1 2
Joined: Aug 2011
Posts: 28
Likes: 1
Luberon Offline OP
Newbie
OP Offline
Newbie
Joined: Aug 2011
Posts: 28
Likes: 1
heute meinen Landy vom vielen Schnee befreit,ist wieder Winter geworden im Alpenvorland.

Hatte vor nicht allzu langer Zeit 2 neue Batterien eingebaut,und wollte in heute starten

und siehe der Anlasser drehte schwer durch.Im letzten moment ist er dann doch noch durchgestartet.

Der Voltmeter zeigte ca 12,6 V bei der Startebatterie an(100 AH ) 2 Versuch zum Starten wieder im letzten moment gestartet.

Sobald die 2 Batterie (Bordbatterie ) zugeschaltet wird dreht er gleich durch beim Start.

Ich bin ein wenig ratlos (Ursache) liegt es eventuel am Anlasser kommt da zuwenig Strom an ?

::::: Werbung ::::: LR
Joined: May 2005
Posts: 7,476
Likes: 101
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,476
Likes: 101
12,6 V Ruhespannung sagen nicht allzu viel aus. Wie lange hat der gestanden...?

Wie weit bricht die Spannung maximal beim Starten ein.

Prüfe mal die Haupt Plus- und Minuskabel auf festen Sitz und Korrosion.

Natürlich kann auch ein Anlasser mit der Zeit Probleme machen, wenn der aber mit der zugeschalteten 2ten Batterie funzt, wird das Problem eher bei der Spannungsversorgung liegen.

Lade die Starterbatterie mal vollständig auf auf und bewerte die die Sache neu. Es braucht eine ausreichende Startdrehzahl damit der Motor gut (oder überhaupt) anspringt.


Gruß Juergen

Joined: Aug 2011
Posts: 28
Likes: 1
Luberon Offline OP
Newbie
OP Offline
Newbie
Joined: Aug 2011
Posts: 28
Likes: 1
mal soeben gelesen

Die Batterie ist dann in gutem Zustand, wenn die Spannung zwischen 12,4 und 12,7 Volt liegt. Bleibt der Messwert nachhaltig unter 12 Volt , sollte die Batterie geladen oder ersetzt werden.

werde demnächst wenn der Schnee bei uns im Alpenvorland vorbei ist,mit dem Landy eine Runde drehen.
Um dann zusehen wie der Stand der Batterie ist ? cry

Joined: Oct 2003
Posts: 8,089
Likes: 115
Powerstroke Papa
Offline
Powerstroke Papa
Joined: Oct 2003
Posts: 8,089
Likes: 115
Liest du eigentlich auch das was andere schreiben die dir helfen möchten?


wir schaffen das?
1 member likes this: Seuchenvogel
Joined: May 2005
Posts: 7,476
Likes: 101
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,476
Likes: 101
es reicht doch, wenn irgendwo etwas steht, was einem besser gefällt, weil es weniger Aufwand bedeutet ... ;-))


Gruß Juergen

1 member likes this: Hartwig
Joined: Aug 2011
Posts: 28
Likes: 1
Luberon Offline OP
Newbie
OP Offline
Newbie
Joined: Aug 2011
Posts: 28
Likes: 1
Original geschrieben von Hartwig
Liest du eigentlich auch das was andere schreiben die dir helfen möchten?

Hallo Hartwig
Ja ich habe die guten Vorschläge alle gründlich durchgelesen.
und auch noch vielen Dank dafür.

Alle Ratschläge von Batterien neu laden Kabel prüfen usw habe ich durchgeführt OK

Zuletzt bearbeitet von juergenr; 05/04/2022 19:29. Grund: quotes eingefügt
Joined: Oct 2003
Posts: 8,089
Likes: 115
Powerstroke Papa
Offline
Powerstroke Papa
Joined: Oct 2003
Posts: 8,089
Likes: 115
Nochmal: die gemessene Spannung ist keine Garantie für eine gute Batterie.
Wie weit sinkt die Spannung beim Start ab?


wir schaffen das?
Joined: Oct 2003
Posts: 8,089
Likes: 115
Powerstroke Papa
Offline
Powerstroke Papa
Joined: Oct 2003
Posts: 8,089
Likes: 115
Es ist halt schon völlig anstandslos noch nicht mal zu antworten. Ein Akt der Höflichkeit, selbst wenn sich das Problem gelöst hat.


wir schaffen das?
Joined: Aug 2011
Posts: 28
Likes: 1
Luberon Offline OP
Newbie
OP Offline
Newbie
Joined: Aug 2011
Posts: 28
Likes: 1
Zitat
von Hartwig geschrieben

Es ist halt schon völlig anstandslos noch nicht mal zu antworten. Ein Akt der Höflichkeit, selbst wenn sich das Problem gelöst hat.





Warum gleich so eine Verurteilung ?

Hatte zur Zeit andere Probleme,um mich hier im Forum zu melden OK.

Zuletzt bearbeitet von juergenr; 28/04/2022 13:24.
Joined: May 2002
Posts: 26,374
Likes: 132
Mogerator
Offline
Mogerator
Joined: May 2002
Posts: 26,374
Likes: 132
Dann aber bitte nicht wundern, wenn Andere dann mal andere Probleme haben, als Deine zu lösen. whistle


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
Joined: Aug 2011
Posts: 28
Likes: 1
Luberon Offline OP
Newbie
OP Offline
Newbie
Joined: Aug 2011
Posts: 28
Likes: 1
meine Probleme löse ich selber OK.
Kann man hier nicht normale Antworten verlangen,warum immer so aggressiv ???

Joined: May 2002
Posts: 26,374
Likes: 132
Mogerator
Offline
Mogerator
Joined: May 2002
Posts: 26,374
Likes: 132
Hallo,

also zunächst mal, "verlangen" kannst Du hier gar nix.
So eine Forderung hier aufzustellen klingt für mich schon recht unverschämt, und ich denke, den Anderen geht es ähnlich.

Und wenn du meinen letzten Kommentar als "aggressiv" bezeichnest, dann lies bitte noch mal Deine beiden letzten Kommentare und denke darüber nach, wie die wohl rüber kommen.


Du schreibst, Du löst Deine Probleme selbst. Hast Du denn Dein Startproblem gelöst? Dann wäre es eine Sache des Anstands gewesen, das hier eben kurz schreiben. Und wenn Du tatsächlich andere Probleme hattest, ist das kein Problem (geht Jedem mal so), aber es ist kein Grund, das dann so pampig zu schreiben. DU hast schließlich Hilfe gesucht, Andere haben dir Hilfe angeboten, die Du aber -zumindest scheinbar- ignoriert hast.



Vielleicht denkst Du noch mal darüber nach...


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
Joined: Aug 2011
Posts: 28
Likes: 1
Luberon Offline OP
Newbie
OP Offline
Newbie
Joined: Aug 2011
Posts: 28
Likes: 1
Original geschrieben von Juergenr
12,6 V Ruhespannung sagen nicht allzu viel aus. Wie lange hat der gestanden...?

Wie weit bricht die Spannung maximal beim Starten ein.

Prüfe mal die Haupt Plus- und Minuskabel auf festen Sitz und Korrosion.

Natürlich kann auch ein Anlasser mit der Zeit Probleme machen, wenn der aber mit der zugeschalteten 2ten Batterie funzt, wird das Problem eher bei der Spannungsversorgung liegen.

Lade die Starterbatterie mal vollständig auf auf und bewerte die die Sache neu. Es braucht eine ausreichende Startdrehzahl damit der Motor gut (oder überhaupt) anspringt.

hallo

ja beim starten der 1 batterie fällt die spannung auf ca 11,4 v, spring dann nicht mehr an.2 batterie zugeschaltet defender spring zwar an,aber nicht optimal wie er eigentlich sollte.
alle plus/minus kaberl überprüft worden in der landroverwerkstatt.anlasser wurde auch überprüft ok.batterien wurden auch überprüft ok.
bei schlechten startverhalten gehen die 3 handbrems/tc/abs anzeigen nicht mehr aus?
erst nach nochmals starten gehen anzeigen aus.
probleme mit dem steuergerät ??

heute ca 50 km gefahren um die batterien etwas aufzuladen.beim lichteinschalten wegen dämmerung, sehe im voltmeter das die 2 batterie auf ca 11,9 v absagt
obwohle ich sie vorher weggeschaltet hatte. ??
meine vermutung heute: der trennschalter für beide batterie könnte es sein, hatte ich schon immer den verdacht.

servus
luberon

Zuletzt bearbeitet von juergenr; 08/12/2022 17:18. Grund: quote
Joined: May 2005
Posts: 7,476
Likes: 101
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,476
Likes: 101
Original geschrieben von Luberon
hallo

ja beim starten der 1 batterie fällt die spannung auf ca 11,4 v, spring dann nicht mehr an.2 batterie zugeschaltet defender spring zwar an,aber nicht optimal wie er eigentlich sollte.
alle plus/minus kaberl überprüft worden in der landroverwerkstatt.anlasser wurde auch überprüft ok.batterien wurden auch überprüft ok.
bei schlechten startverhalten gehen die 3 handbrems/tc/abs anzeigen nicht mehr aus?
erst nach nochmals starten gehen anzeigen aus.
probleme mit dem steuergerät ??

heute ca 50 km gefahren um die batterien etwas aufzuladen.beim lichteinschalten wegen dämmerung, sehe im voltmeter das die 2 batterie auf ca 11,9 v absagt
obwohle ich sie vorher weggeschaltet hatte. ??
meine vermutung heute: der trennschalter für beide batterie könnte es sein, hatte ich schon immer den verdacht.

servus
luberon

schreib bitte so, dass man das auch vernünftig lesen/verstehen kann, das handy Getippe liest sich schlecht

wenn der in einer Werkstatt war, sollten die doch beurteilen können, ob und was da nicht stimmt. Aus der Ferne, mit eher laienhafter Beschreibung, kann man das schlecht einschätzen, ob das nun an der elektrischen Seite liegt oder ein Problem am "Motor" ist - dann noch das Zusammenschalten 1ter & 2ter Batterie etc ...

Du schreibst zB

Zitat
...beim starten der 1 batterie fällt die spannung auf ca 11,4 v, spring dann nicht mehr an...

das wäre ein super Wert für eine Starterbatterie beim Starten, die bricht normalerweise tiefer ein


Gruß Juergen

Seite 1 von 2 1 2

Link Copied to Clipboard
Forum Search
Member Spotlight
Oliv_Landy
Oliv_Landy
München
Posts: 263
Joined: May 2002
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,541,546 Hertha`s Pinte
7,401,477 Pier 18
3,492,333 Auf`m Keller
3,327,942 Musik-Empfehlungen
2,506,375 Neue Kfz-Steuer
2,317,393 Alte Möhren ...
Wer ist online
3 members (WoMoG, Mike463, Gsemmel), 137 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
marcus 2
DaPo 2
GW350 2
Grille 1
Heutige Geburtstage
4x4freak, brutzi47, Hilti, |Landy||Junior|
Neueste Mitglieder
Matthias10, Fyris, WolfB, SchlichteW460, Fixelpehler
9,888 Registrierte Benutzer
Top Schreiber
DaPo 26,374
Yankee 16,494
Ozymandias 16,226
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,244
Posts671,622
Mitglieder9,888
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5