Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
#702220 19/04/2023 21:46
Joined: Jul 2002
Posts: 274
Likes: 17
Benny Offline OP
Enthusiast
OP Offline
Enthusiast
Joined: Jul 2002
Posts: 274
Likes: 17
Hallo,

die Karre ist gerade, also Anfang der Osterferien, in Italien kurz vor Civitavechia und der Fähre nach Tunesien verreckt. Muss mich nur mal kurz auskotzen, wo die alten 722.3 Automaten hier zur Zeit scheinbar häufiger Probleme machen.

Plötzlich ging nix mehr. Auf dem Parkplatz rangiert und plötzlich geht keine Fahrstufe mehr, weder vor noch zurück. Absoluter Stillstand.

Das Gestänge zum Hebel gecheckt: alles i.o. Parksperre geht auch rein und raus mit Hebel.
Getriebeölstand: OK
Primärpumpe: pumpt (Ölstand sinkt bei Motorlauf)
Unterdruckleitung von der ESP und Steuerdruckzug: i.O. (kann aber auch eigentlich nicht die Ursache sein, wenn ich das alles richtig verstehe).

Irgendwas dreht sich aber noch: Wenn das VG auf N ist und dann die Automatik von D auf P geschaltet wird, rasselt die Parksperre kurz bevor sie einrastet. Auch bei Vollgas und in der Untersetzung bewegt sich das Auto aber keinen Millimeter.

War drei Wochen vor Abreise noch beim Automatikinstandsetzer, der mir aber nach Probefahrt, Analyse und Ölwechsel gesagt hat, dass er keinen Anlass sieht, das Getriebe aufzumachen. Diesen also angerufen: Weder Ideen noch eine Erklärung, sehr ungewöhnliches Fehlerbild für dieses Getriebe oder Automaten generell. Kann eigentlich nach Kraftflussplan nur Wandler oder Primärpumpe sein. Oder ein kapitaler Bruch irgendwo. Letzteres unwahrscheinlich, da völlig ohne Last aufgetreten.

Also ADAC und mit Mietwagen wieder heim. Fähre umgebucht auf Herbstferien. Schöne Sch....

Der G ist noch in Italien und wird hoffentlich bald gebracht.

Schon das zweite kaputte Getriebe. Beim ersten war aber nur der Rückwärtsgang ausgefallen. Das hatte ich dann ja vor zwei Jahren in Bosnien in einer Nacht und Nebel Aktion vom Offroad Club Grand Herzegowina einbauen lassen, die ich über social media gefunden hab und die es noch von einem Umbau übrig hatten. Zustand und Fahrleistung also grundsätzlich unbekannt. Hatte seither aber gut 20 tkm Problemlos seinen Dienst getan.

Irgendwie hätt ich doch lieber ne Handschaltung...

Gruß
Benjamin


G 350 Turbodiesel, 1993, OM 603 D 35 A, W463.321
::::: Werbung ::::: DC
Joined: Jun 2003
Posts: 16,203
Likes: 217
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,203
Likes: 217
Quote
Irgendwas dreht sich aber noch: Wenn das VG auf N ist und dann die Automatik von D auf P geschaltet wird, rasselt die Parksperre kurz bevor sie einrastet. Auch bei Vollgas und in der Untersetzung bewegt sich das Auto aber keinen Millimeter.

Das ist nur das Schleppmoment vom Wandler und den Planentengetrieben. Machen alle so, das ist kein Kraftschluss.


It's your life - make it a happy one!
Joined: Mar 2007
Posts: 72
Likes: 2
M
Das wird noch
Offline
Das wird noch
M
Joined: Mar 2007
Posts: 72
Likes: 2
Du hast aber auch echt ein Pech mit deinem Getriebe.

Bin mal gespannt was defekt ist, man weiß ja nie.

Joined: Apr 2018
Posts: 140
Likes: 4
S
viermalvierer
Offline
viermalvierer
S
Joined: Apr 2018
Posts: 140
Likes: 4
Tach!

Habe gestern meine Fähre nach Sardinien gebucht ... das klingt bitter, sowas braucht keiner ... da freut man sich so lange drauf.

Mein 722.3 hat nun 295.000 km auf der Welle ... hoffen wir mal nicht, das ich schlimmes berichten muss.

Gruß
Sepp


GD290TD
461.336
Ez. 2001
Joined: Jul 2013
Posts: 1,187
Likes: 50
Dauerbrenner
Offline
Dauerbrenner
Joined: Jul 2013
Posts: 1,187
Likes: 50
Also wenn er sich gar nicht schüttelt muckt oder vibriert ist da kein Kraftfluss mehr. Also entweder Bremsen glatt weil verbrannt (ungewöhnlich) oder eben Wandler - das kommt zumindest bei den PKW Wandlern schon mal vor, glaube die G Wandler sind für größeres Drehmoment, kann mich aber auch täuschen. Vllt. hat dir auch jemand nen PKW Wandler eingebaut... Oder dein Getriebe ist aus nem PKW - im 350 TD ist eines mit erhöhter Drehmomentauslegung. Sekundärpumpe hatten nur die frühen Getriebe im 350er (oder gar nicht? Weiß das einer?). Die wurde später wegrationalisiert weswegen abschleppen ab da auch nur noch bedingt möglich war.


Gruß Christopher

463.320
463.248
Joined: Jul 2002
Posts: 274
Likes: 17
Benny Offline OP
Enthusiast
OP Offline
Enthusiast
Joined: Jul 2002
Posts: 274
Likes: 17
Original geschrieben von GW350
Also wenn er sich gar nicht schüttelt muckt oder vibriert ist da kein Kraftfluss mehr. Also entweder Bremsen glatt weil verbrannt (ungewöhnlich) oder eben Wandler - das kommt zumindest bei den PKW Wandlern schon mal vor, glaube die G Wandler sind für größeres Drehmoment, kann mich aber auch täuschen. Vllt. hat dir auch jemand nen PKW Wandler eingebaut... Oder dein Getriebe ist aus nem PKW - im 350 TD ist eines mit erhöhter Drehmomentauslegung. Sekundärpumpe hatten nur die frühen Getriebe im 350er (oder gar nicht? Weiß das einer?). Die wurde später wegrationalisiert weswegen abschleppen ab da auch nur noch bedingt möglich war.

völlig verbrannte Reibbeläge in allen Schaltzuständen ist doch eher unwahrscheinlich. Auch wäre dann wohl das Öl schwarz und verbrannt.
Das Getriebe kommt definitiv aus einem G. Den hatten die Bosnier auf CDI umgebaut. Hab das umgebaute Auto auch gesehen. Auch die Nummer auf dem eingebauten Getriebe ist G (722.398). Ob da jemand schonmal nen anderen Wandler eingebaut hat kann ich natürlich nicht sagen. Mangels gemeinsamer Sprache konnte über derartiges in Bosnien auch nicht gesprochen werden.

Das mit der erhöhten Drehmomentauslegung halte ich für ein Gerücht. Ich glaub unterschied zum PKW ist nur das Anfahren im 1. und die Abdichtung/Entlüftung für Wasserdurchfahrten. Allerdings wundert mich schon länger, dass das Getriebe ja W4A280 heist, was eigtl. bedeutet max 280nm Eingang. Der 350er hat aber 305nm...

Sekundärpumpe gabs im 350er nicht mehr. Jedenfalls wird in der Einführungsschrift erwähnt, dass es die nicht mehr gibt.

Gruß
Benjamin


G 350 Turbodiesel, 1993, OM 603 D 35 A, W463.321
Joined: Jul 2002
Posts: 274
Likes: 17
Benny Offline OP
Enthusiast
OP Offline
Enthusiast
Joined: Jul 2002
Posts: 274
Likes: 17
So, der G ist wieder in D und steht jetzt beim Instandsetzer. Der hat sich das auch schonmal angesehen und rätselt auch. Die Ausgangswelle dreht sich bei VG in N durchaus, man kann sie aber mit der Hand anhalten ;-)
Öl war top und es fanden sich auch keine Späne o.ä. in Wanne oder Filter...

Er Tippt darauf, dass sich die Mitnehmernasen an der Ölpumpe, wo der Wandler eingreift, abgeschert haben. Könnte sein, dass die Pumpe trotzdem durch Reibung noch etwas gedreht wird, aber keinen richtigen Druck mehr aufbaut.

Wir werden sehen, wenn das Getriebe raus und zerlegt ist... Der Auftrag ist jetzt jedenfalls, unabhängig von der Diagnose, eine Komplettüberholung. Habe keine Lust mehr mir über das Getriebe Gedanken zu machen.

Gruß
Benjamin


G 350 Turbodiesel, 1993, OM 603 D 35 A, W463.321
Joined: Jun 2003
Posts: 16,203
Likes: 217
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,203
Likes: 217
Bin gespannt was es war.


It's your life - make it a happy one!
Joined: Jul 2013
Posts: 1,187
Likes: 50
Dauerbrenner
Offline
Dauerbrenner
Joined: Jul 2013
Posts: 1,187
Likes: 50
Bin ich auch.


Gruß Christopher

463.320
463.248
Joined: Jul 2002
Posts: 274
Likes: 17
Benny Offline OP
Enthusiast
OP Offline
Enthusiast
Joined: Jul 2002
Posts: 274
Likes: 17
Ola,

Auto ist wieder da und instandgesetzt. Die genaue Ursache bleibt aber leider unklar. Es war irgendwas im Schaltschiebergehäuse. Also im Voodoo des hydraulischen Computers...

Nach Komplettzerlegung und Überholung des Getriebes, bei dem zwar ordentlich Verschleiß aber kein echter Defekt zu finden war, war das Problem nicht behoben. Ölpumpe und Wandler auch i.o.

Testweise wurde dann eine Schaltplatte von einem anderen MB-Viergang unbekannter Herkunft angebaut. Damit fuhr das Auto immerhin wieder.

Der Instandsetzer sagte auch, dass die Überholung der in zwei ebenen gebauten Schaltplatte dieser Getriebe öfters ohne erkennbaren Grund nicht gelingt. Zudem wäre fraglich gewesen, ob sich die Ursache dabei finden lässt und evtl. nötige Kleinteile lieferbar/erhältlich gewesen wären. Denkbar wäre auch ein Riss im Gehäuse der Schaltplatte, etwa durch einen rabiaten Aufsetzer im Gelände, der sich jetzt so weit entwickelt hat, das irgendwas klemmt. Wirklich erklären, was da drin den Geist aufgegeben hat, das zu diesem Fehlerbild führen würde, konnte er es sich aber auch nicht.

Da die Schaltplatte tatsächlich noch als Neuteil von MB Lieferbar war, und das zu einem Preis, wo die (versuchte) Überholung auch nicht wesentlich billiger gewesen wäre, hab ich jetzt eine neue Schaltplatte und alles ist wieder gut. Da die neue aber nur als Tauschteil zu haben war, kann ich die alte auch leider nicht aus Neugier zerlegen...

Ente gut alles gut.

Gruß
Benjamin


G 350 Turbodiesel, 1993, OM 603 D 35 A, W463.321
1 member likes this: Ozymandias

Link Copied to Clipboard
Forum Search
Member Spotlight
Michael_P
Michael_P
Grapevine, Texas, USA
Posts: 1,023
Joined: June 2004
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,426,509 Hertha`s Pinte
7,379,566 Pier 18
3,487,542 Auf`m Keller
3,303,392 Musik-Empfehlungen
2,495,041 Neue Kfz-Steuer
2,301,516 Alte Möhren ...
Wer ist online
2 members (Adriaan, DaPo), 119 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
DaPo 3
Kaisi 2
PeterM 2
BedaB 2
magnum 2
Heutige Geburtstage
There are no members with birthdays on this day.
Neueste Mitglieder
STFN, Groot, TheSwissG400, Wolfsenn57, Rolex4x4
9,872 Registrierte Benutzer
Top Schreiber
DaPo 26,350
Yankee 16,494
Ozymandias 16,203
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,196
Posts671,270
Mitglieder9,872
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5