Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 1 von 3 1 2 3
Joined: Mar 2016
Posts: 234
Likes: 5
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 234
Likes: 5
Hallo- ich bins mal wieder.
Am 26. 07 hatte ich nun wieder mal TÜV - die beiden letzten Male hatte er schon Probleme wegen der Trübung beim Gasstosstest. IN der Folge sagte mir dann ein TÜV Prüfer, dass desdo neuer die Autos wáren, desdo mehr Probleme hätten sie mit diesem Thema . Tja er meinte dann - ich solle den Motor hochjubeln , damit er sich reinigt. Beim Diesel ist das ja was anderes, wie beim Benziner, der gerne hoch dreht. Tja habe ich dann so 20 mal gemacht - wieder hin gefahren - selbes Ergebnis - der nächte meinte dann - der Luftfilter muss neu.Heute also Luftfilter erneuert - war ganze 10000 km drin - aber wir haben hier sehr viel Staub - die Trübung war wieder die Selbe - kein Tüv - der nächte Tipp war, das Auto mit dem 4 Gang über die Autobahn bei ca. 4000 UPM zu scheuchen. Hab ich dann auch gemacht . Als ich dann hier oben ankam - nahm der Motor dann aufeinmal die Leistung weg und ging in den Störlauf. Ergebnis - keine Leistung mehr - fährt sich so, als hätte er keinen Türbo. Äusserlich ist nichts Sichtbares -werde am Montag damit noch zur Arbeit fahren und ihn dann wohl in die Werkstatt geben . Interessanter weise leuchtet , seitdem einmal Motorstörung - Werkstatt im Diesplay erschiehn - das Signal für die Glühstifte beim Kaltstart - obwohl der Wagen auf Betriebstemperatur ist. Im Display wird nichts angezeigt. Vielleicht ist ja auch ne Sicherung flöten gegangen - ich habe leider keine Ahnung - habt Ihr eine Idee - Motor dreht nach wie vor hoch und hat einen runden Lehrlauf . War mal hinten am Auspuff - der ist am Rohr innen total schwarz - aber beim Diesel ist das doch normal - so komme ich auf jeden FAll nicht über den TÜv - sobald ich Leistung will - kommen die komischen Glühwendel als Störsymbol - soweit von mir - Euch Allen eine gute Fahrt - bis bald

::::: Werbung ::::: JP
Joined: May 2005
Posts: 7,487
Likes: 107
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,487
Likes: 107
die blinkende Glühwendel* deutet auf einen Fehler in der Motorsteuerung hin. Lass den in der Werkstatt auslesen, dann hat man ggf eine Richtung

wenn die Trübungswerte zu hoch sind, rust der zu viel. Das kann an vielem liegen, schlechter Diesel, Problem in der Einspritzung (der hat Pumpedüsen-Injektoren), die Werte vom Luftmassenmesser passen nicht, Ladeluftsystem ist undicht, Abgasrückführungsventil klemmt teilweise offen etc ...

hat der einen Partikelfilter ?


* wenn vorgeglüht wird leuchtet die und blinkt nicht


Gruß Juergen

Joined: Jun 2003
Posts: 16,243
Likes: 234
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,243
Likes: 234
Wie alt/Km ist das Teil eigentlich?

Nach Behebung des aktuellen Problems gegebenenfalls mal einen Injector Reiniger in den Tank kippen. Die helfen wirklich um Ablagerungen zu entfernen die das Spritzbild versauen.

Viele viele Probleme mit den modernen Dieseln kommen davon dass sie im Alltagsbetrieb unterfordert sind und ums noch zu verschlimmern fährt der Pilot dann noch bewusst untertourig die ganze Zeit. Dann rotzt sich alles zu.

Ich glaub Jürgen hatte da mal Bilder gepostet von zugerotzten VAG Motoren. Übel übel.


Edith: ich sehe das sogar bei meinem Cummins, da kein Anhänger vorhanden hat der auch ein Urlaubsleben bei mir für 95% der Zeit.
Man merkt dann dass der Abgasruss stetig ansteigt. So alle 10-15tKm schütte ich dann einen Reiniger (Powerservice) in den Tank und dann ist das gerusse wieder weg bis zum nächsten mal.

Zuletzt bearbeitet von Ozymandias; 28/07/2023 22:14.

It's your life - make it a happy one!
Joined: Mar 2016
Posts: 234
Likes: 5
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 234
Likes: 5
Noch ein Zusatz -: Das Ereignis des Leistungsverlustes war verbunden mit einer Art von Explosionsgeräusch - vielleicht ist ja die VTG bezw. deren Ansteuerung abgeflogen. Wird ja soweit ich weiss , wird der Unterdruck zur Ansteuerung über die Tandempumpe hergestellt, wie das dann geregelt wird - kein Plan. Es war auf jeden Fall kein Pfeifgeräusch vom Turbo hörbar oder sonst irgendetwas, was auf einen offensichtlichen Defekt des Motors hindeuten würde - bin auch extra nochmals zurückgefahren , um zu sehen, ob ich etwas verloren habe - nix gefunden. so hat sich das nämlich angefühlt, als wenn ein Teil vom Auspuff flöten gegangen wäre oder so. Wenn ich den Wagen neu starte, ist auch erst mal nix zu sehen von der Störung - erst wenn ich Leistung abrufen will - kommen diese komischen Heizwendel als Symbol und blinken. Naja -morgen mach ich mich da ran - hatte gerade einen Alptraum - es ist nicht gerade angenehm hier - so ganz ohne Auto. Tschüss

Joined: Jun 2003
Posts: 16,243
Likes: 234
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,243
Likes: 234
Lol und das sagst du erst jetzt.....

Schau dir mal alle Verbindungen zwischen Turbo/LLK/Ansaugkrümmer genau an. Würde mich nicht wundern wenn es dir da einen Schlauch von der Muffe geschoben hat oder er geplatzt ist.
Selbst ein LLK kann platzen, besonders die Luftkästen davon seitlich.


It's your life - make it a happy one!
Joined: Mar 2016
Posts: 234
Likes: 5
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 234
Likes: 5
Hallo - auf Euch ist doch Verlass!!!
Ich hatte gestern Nacht garnicht gesehen, dass Ihr schon geschrieben habt. Ja werde mich heute mal ans Auto ran machen. Habe leider meinen guten Schrauber im Nachbarort verloren – kenne jetzt noch einen guten Mann – glaube der könnte mir vielleicht helfen.

Wäre die Anschaffung eines VCDS Clone fürs Auslesen nicht lohnenswert - damit ich in solchen Fällen die Richtung eingrenzen kann. Hat jemand von Euch Erfahrungen mit solchen Clonen? Der Wagen ist ja aus 2008 , da brauche ich die Update Funktion ja nicht.

Ich denke, dass der aktuelle Leistungsverlust mit der Ansteuerung am VTG Lader zu tun hat – es also mit dem Zischgeräusch zusammenhängt, denn seitdem leuchten die Glühwendel und seitdem kam kam einmal der Satz im Cockpit“ Motorproblem Werkstatt“.

Ausserdem hatte der Motor bei Gasrücknahme Laufaussetzer – so fühlte sich das an. Dannach dann nicht mehr.
Auf den Gummischläuchen ist aber eher Unterdruck, weil das Geräusch gestern war ansich zu lange für Unterdruck – gibt es auch einen Druckspeicher für gewisse Ansteuerungen im Motorraum ?

An Ozymandias: Hast Du mal den genauen Produktnamen - habe jetzt schon eine Sammlung davon – bisher habe ich mich aber noch nicht getraut, davon was zu benutzen, weil die Pumpe Düse Elemente im Inneren ja alleine vom Diesel geschmiert werden und ja irre teuer sind, wenn die defekt gehen.

Hier also die genauen Daten meines Caddy:
Ich habe das Auto mit 140.000 Km übernommen
Fahrgestellnummer: WV2 ZZZ 2KZ 8X0 711 56 Variante: ACBSUX 01
Motortyp: BSU
Leistung: 75 PS
jetzige Km Leistung : etwas über 160.000 KM

Ausgeführte Arbeiten seit Übernahme:
vor ca. 10.000 km AGR Ventil und Einleitung der Abgase in den Ansaugtrakt komplett sauber gemacht. Bei der Demontage mittels Draht und Lumpen geschaut, dass ich die Ansaugkanäle sauber bekomme – eine sehr dreckige Arbeit. Irgendwann waren die Handschuhe lästig - die Finger waren dannach locker 4 Tage total schmutzig.
Preisfrage: Hat jemand von Euch eine Idee, wie ich den Motor ohne Motorkran, aus und wieder ins Fahrzeug eingebaut bekomme? Um nämlich an die Ansaugbrücke -also direkt bis vor die Einlasskanäle des Motors zu kommen, muss der Motor nach vorne – das ist mir echt zu eng da hintendran – dort wo der Turbo und der Kat sitzt. Getriebe könnte ich ja nach unten ablassen - aber dann weiter – weiss ich nicht recht.

Hier ist es in diversen Werkstätten so, dass eine Reparatur eines Automobils damit einher geht, dass das Auto der Garage gebracht wird, man mit dem Bus nach Hause fährt und dann nach ca. 1 Woche hat man das Auto samt Rechnung wieder. Von daher würde sich ein VCDS Clone fürs Auslesen doch lohnen -damit man die Richtung kennt.

Hier noch eine Story, wie ich das vor dem TÜV Termin vor Kurzem erlebt habe:
TÜV hat diesen Wagen jedes halbe Jahr - fahren tut er mich , wie eine Sänfte alles super. Ich fuhr bisher nur Benziner und bin mit dem Thema echt etwas überfordert.
Deshalb startete ich gestern spontan den Versuch eine Werkstatt zu finden , die vorab den Abgastest durchführt , um irgendeine Sicherheit zu haben, dass ich diesesmal ohne Probleme drüber komme.
Im TÜV Bericht stand letztes Mal drinne, dass der Motor zu wenig Kompression hätte . Ich habe den Kompressionsdruck darauf hin gemessen - alles gut. Auch so, wenn ich Vollgas gebe und nach hinten schaue - ob am Berg oder auf der Autobahn kann ich keinen Qualm erkennen. Im Stand dreht der Motor nur auf 3000 UPM - ebenfalls nichts.
Die erste Werkstatt, welche ich besuchte macht leider keine Diesel - im Abgastest - hatte aber noch am meisten Anregungen für mich, habe dem Mann dann auch 5 Euro in die Hand gedrückt - sind ja die Praktiker, die jeden Tag mit sowas zu tun haben.
Danach wurde es echt wild für mich . Die 2. Firma hatte keine Termine mehr frei.
Die 3. Firma wurde mir dann von der 2 . empfohlen. Die wollten dann mein Auto für einen Tag haben . Sie wollten mir keine vorherige Angabe der entstehenden Kosten geben. Das Auto muss um 8.00 Uhr da sein und kann dann um 16.00 Uhr am selben Tag abgeholt werden. Dann bekomme ich auch die Rechnung für die entstandene Arbeit.
Danach war ich dann in Werkstatt Nr 4, bei der es ca gefühlt 1/2 h dauerte , bis sich herausstellte, dass sie ebenfalls keine Abgastests für Dieselfahrzeuge machen. Hatten für mich das beste Angebot - kommen - sehen und vorher eben die feste Quote für den Test bezahlen.
Entnervt habe ich mir daraufhin eben doch ein Dieseladditiv gekauft, welches ich jetzt - wenn ich wieder durchfallen sollte in den Diesel gebe und dann halt nochmals hinfahre. Der Wagen bestand letztes Mal den Abgastest und wir wissen nicht warum. Die Werkstatt hat das Öl und den Ölfilter gewechselt - Arbeiten die ich gerade vorher schon gemacht hatte. O.K. ansonsten einen neuen Luftfilter - der fliegt dieses Mal vor dem TÜV Termin wohl raus , Ansonsten haben sie den Pollenfilter und diverse andere Arbeiten ausgeführt und am Schluss stand auf der Rechnung was von ca. 200 Euronen drauf. Auf die Frage, wie das Auto durch den TÜV gekommen sei, keine Antwort. Ich bin der Werkstatt noch dankbar , weil wenn sie einen der Sensoren ersetzt hätten - wäre das für mich genauso undurchsichtig nur eben viel teurer gewesen, wie es so für uns war.

Joined: May 2005
Posts: 7,487
Likes: 107
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,487
Likes: 107
Original geschrieben von Schrauber Alex
Noch ein Zusatz -: Das Ereignis des Leistungsverlustes war verbunden mit einer Art von Explosionsgeräusch - ....

es könnte eine Ladeluftschlauch oder der Ladeluftkühler geplatzt sein, oder ein Ladeluftschlauch ist aus einer Verbindung gesprungen. Nimm mal Anfang und Ende der Ladeluftschläuche ab, verschließ ein Ende möglichst dicht und gib auf der anderen Seite Druckluft drauf und horch mal ob es da irgendwo zischt ...

ad VCDS Clone, das wird schon funktionieren, bis auf updates

ich habe ein offizielles VCDS mit Wlan HEX-Net VCI, da ist super, aber zu teuer für ein Fahrzeug...


Gruß Juergen

Joined: May 2005
Posts: 7,487
Likes: 107
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,487
Likes: 107
Original geschrieben von Ozymandias
...
Viele viele Probleme mit den modernen Dieseln kommen davon dass sie im Alltagsbetrieb unterfordert sind und ums noch zu verschlimmern fährt der Pilot dann noch bewusst untertourig die ganze Zeit. Dann rotzt sich alles zu.

Ich glaub Jürgen hatte da mal Bilder gepostet von zugerotzten VAG Motoren. Übel übel. ..

das ist aber kein VAG Problem, alle müssen die Abgasgrenzwerte einhalten und somit zB AGR Ventile verbauen. Das sind zum sehr aufwendige Systeme, mit Hoch- und Niederdruck AGR mit Abgasklappen usw...
Wenn dann zB beim Benziner Direkteinspritzer kein Kraftstoff die Ventile im Ansaugtrakt "reinigt" kommt es auch dort zu starken Ablagerungen. Dazu kommen dann ggf noch Kurzstrecke, Verschleiß, schlechter Kraftstoff etc...

Heir ein Mazda 6 CR Diesel, der total zusetzt und erstickt ist, sprang nicht mehr an ... was man nachvollziehen kann ;-)

[Linked Image von up.picr.de]

das Video dazu


Gruß Juergen

Joined: Mar 2016
Posts: 234
Likes: 5
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 234
Likes: 5
Ozymandias, ozymandias - das ist ja ein guter Tipp - ja natürlich der LadeluftkÜhler - der hat Überdruck und er Wagen hatte dannach schlagartig keine Leistung mehr - hm - aber der Überdruck ist doch höchstens bei 1 bar - macht der dann schon schlapp? Ich werde berichten - vielleicht ist es ja auch nur ein Schlauch - vielen Dankl
Ansonsten - was meinst Du - ist das mit dem Reiniger für de Russentfernung wirklich so ne gute Sache bei Pumpe Düse Motoren, - wegen der estremen Drücke meine ich ?
Einen Tipp habe ich hier auch noch - habe ich auch bis vor geraumer Zeit seit Anfang der Übernahme des Autos gemacht - ca 1/50 Zweittaktöl de, Diesel zugemischt. Ergebnis - diese schwarze harte klebrige Modder wurde flÜssiger - werde ich jetzt wieder anfangen - sollen die Taxistas immernoch machen - da werde ich mal fragen - wenn jemand sich mit Verkokungen auskennt - dann diese Menschen.

Joined: Jun 2003
Posts: 16,243
Likes: 234
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,243
Likes: 234
Das hier ist sehr gut.

https://powerservice.com/psp_product/diesel-kleen-cetane-boost/

Schau mal ob du das besorgen kannst in Spanien.

Ebenfalls sehr gut sind die Liqui Moly Produkte.

Und das Additiv von Caterpillar - gibt's nur beim Markenhändler, ist hervorragend.


Diese drei hab ich persönlich verwendet mit guten Resultaten.



Und ja, ein Turbodiesel ohne Turbo ist grottenschlecht, schlimmer als jeder Saugdiesel der gleichen Hubraumklasse da die Verdichtung geringer ist.

Wieviel Ladderuck dein VW macht weiss Jürgen, ich nicht, aber egal wie viel es ist wenn der fehlt geht nichts mehr rsp. sehr wenig.


Ah und noch was, mechanische Schäden kann die Elektronik nicht erkennen, wie soll sie auch. Wenn also ein Schlauch abplatzt dann nimmt das MSG die naheligendste Lösung warum kein Ladedruck anliegt und das wäre in diesen Fall eben die VGT Verstellung um nur ein Beispiel zu nennen.
2008 waren die Autos noch ziemlich Dumm was Diagnose angeht im Vergleich zu heute.

Zuletzt bearbeitet von Ozymandias; 29/07/2023 17:34.

It's your life - make it a happy one!
Seite 1 von 3 1 2 3

Link Copied to Clipboard
Forum Search
Member Spotlight
Fabi
Fabi
Sickingerhöhe bei Kaiserslautern
Posts: 5,410
Joined: January 2004
May
M D M D F S S
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30 31
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,682,218 Hertha`s Pinte
7,434,507 Pier 18
3,504,269 Auf`m Keller
3,357,669 Musik-Empfehlungen
2,521,950 Neue Kfz-Steuer
2,340,645 Alte Möhren ...
Wer ist online
1 members (Hannes68), 541 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
WoMoG 5
DaPo 4
GSM 2
PeterM 1
Caruso 1
Heutige Geburtstage
Amigo, FarmerRamses
Neueste Mitglieder
MFM, Jan ge 230, Catalin, nico58, Badi123
9,904 Registrierte Benutzer
Top Schreiber
DaPo 26,386
Yankee 16,494
Ozymandias 16,243
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,262
Posts671,857
Mitglieder9,904
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5