Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 1 von 3 1 2 3
Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Hallo- ich bins mal wieder.
Am 26. 07 hatte ich nun wieder mal TÜV - die beiden letzten Male hatte er schon Probleme wegen der Trübung beim Gasstosstest. IN der Folge sagte mir dann ein TÜV Prüfer, dass desdo neuer die Autos wáren, desdo mehr Probleme hätten sie mit diesem Thema . Tja er meinte dann - ich solle den Motor hochjubeln , damit er sich reinigt. Beim Diesel ist das ja was anderes, wie beim Benziner, der gerne hoch dreht. Tja habe ich dann so 20 mal gemacht - wieder hin gefahren - selbes Ergebnis - der nächte meinte dann - der Luftfilter muss neu.Heute also Luftfilter erneuert - war ganze 10000 km drin - aber wir haben hier sehr viel Staub - die Trübung war wieder die Selbe - kein Tüv - der nächte Tipp war, das Auto mit dem 4 Gang über die Autobahn bei ca. 4000 UPM zu scheuchen. Hab ich dann auch gemacht . Als ich dann hier oben ankam - nahm der Motor dann aufeinmal die Leistung weg und ging in den Störlauf. Ergebnis - keine Leistung mehr - fährt sich so, als hätte er keinen Türbo. Äusserlich ist nichts Sichtbares -werde am Montag damit noch zur Arbeit fahren und ihn dann wohl in die Werkstatt geben . Interessanter weise leuchtet , seitdem einmal Motorstörung - Werkstatt im Diesplay erschiehn - das Signal für die Glühstifte beim Kaltstart - obwohl der Wagen auf Betriebstemperatur ist. Im Display wird nichts angezeigt. Vielleicht ist ja auch ne Sicherung flöten gegangen - ich habe leider keine Ahnung - habt Ihr eine Idee - Motor dreht nach wie vor hoch und hat einen runden Lehrlauf . War mal hinten am Auspuff - der ist am Rohr innen total schwarz - aber beim Diesel ist das doch normal - so komme ich auf jeden FAll nicht über den TÜv - sobald ich Leistung will - kommen die komischen Glühwendel als Störsymbol - soweit von mir - Euch Allen eine gute Fahrt - bis bald

::::: Werbung ::::: JP
Joined: May 2005
Posts: 7,476
Likes: 101
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,476
Likes: 101
die blinkende Glühwendel* deutet auf einen Fehler in der Motorsteuerung hin. Lass den in der Werkstatt auslesen, dann hat man ggf eine Richtung

wenn die Trübungswerte zu hoch sind, rust der zu viel. Das kann an vielem liegen, schlechter Diesel, Problem in der Einspritzung (der hat Pumpedüsen-Injektoren), die Werte vom Luftmassenmesser passen nicht, Ladeluftsystem ist undicht, Abgasrückführungsventil klemmt teilweise offen etc ...

hat der einen Partikelfilter ?


* wenn vorgeglüht wird leuchtet die und blinkt nicht


Gruß Juergen

Joined: Jun 2003
Posts: 16,227
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,227
Likes: 228
Wie alt/Km ist das Teil eigentlich?

Nach Behebung des aktuellen Problems gegebenenfalls mal einen Injector Reiniger in den Tank kippen. Die helfen wirklich um Ablagerungen zu entfernen die das Spritzbild versauen.

Viele viele Probleme mit den modernen Dieseln kommen davon dass sie im Alltagsbetrieb unterfordert sind und ums noch zu verschlimmern fährt der Pilot dann noch bewusst untertourig die ganze Zeit. Dann rotzt sich alles zu.

Ich glaub Jürgen hatte da mal Bilder gepostet von zugerotzten VAG Motoren. Übel übel.


Edith: ich sehe das sogar bei meinem Cummins, da kein Anhänger vorhanden hat der auch ein Urlaubsleben bei mir für 95% der Zeit.
Man merkt dann dass der Abgasruss stetig ansteigt. So alle 10-15tKm schütte ich dann einen Reiniger (Powerservice) in den Tank und dann ist das gerusse wieder weg bis zum nächsten mal.

Zuletzt bearbeitet von Ozymandias; 28/07/2023 22:14.

It's your life - make it a happy one!
Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Noch ein Zusatz -: Das Ereignis des Leistungsverlustes war verbunden mit einer Art von Explosionsgeräusch - vielleicht ist ja die VTG bezw. deren Ansteuerung abgeflogen. Wird ja soweit ich weiss , wird der Unterdruck zur Ansteuerung über die Tandempumpe hergestellt, wie das dann geregelt wird - kein Plan. Es war auf jeden Fall kein Pfeifgeräusch vom Turbo hörbar oder sonst irgendetwas, was auf einen offensichtlichen Defekt des Motors hindeuten würde - bin auch extra nochmals zurückgefahren , um zu sehen, ob ich etwas verloren habe - nix gefunden. so hat sich das nämlich angefühlt, als wenn ein Teil vom Auspuff flöten gegangen wäre oder so. Wenn ich den Wagen neu starte, ist auch erst mal nix zu sehen von der Störung - erst wenn ich Leistung abrufen will - kommen diese komischen Heizwendel als Symbol und blinken. Naja -morgen mach ich mich da ran - hatte gerade einen Alptraum - es ist nicht gerade angenehm hier - so ganz ohne Auto. Tschüss

Joined: Jun 2003
Posts: 16,227
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,227
Likes: 228
Lol und das sagst du erst jetzt.....

Schau dir mal alle Verbindungen zwischen Turbo/LLK/Ansaugkrümmer genau an. Würde mich nicht wundern wenn es dir da einen Schlauch von der Muffe geschoben hat oder er geplatzt ist.
Selbst ein LLK kann platzen, besonders die Luftkästen davon seitlich.


It's your life - make it a happy one!
Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Hallo - auf Euch ist doch Verlass!!!
Ich hatte gestern Nacht garnicht gesehen, dass Ihr schon geschrieben habt. Ja werde mich heute mal ans Auto ran machen. Habe leider meinen guten Schrauber im Nachbarort verloren – kenne jetzt noch einen guten Mann – glaube der könnte mir vielleicht helfen.

Wäre die Anschaffung eines VCDS Clone fürs Auslesen nicht lohnenswert - damit ich in solchen Fällen die Richtung eingrenzen kann. Hat jemand von Euch Erfahrungen mit solchen Clonen? Der Wagen ist ja aus 2008 , da brauche ich die Update Funktion ja nicht.

Ich denke, dass der aktuelle Leistungsverlust mit der Ansteuerung am VTG Lader zu tun hat – es also mit dem Zischgeräusch zusammenhängt, denn seitdem leuchten die Glühwendel und seitdem kam kam einmal der Satz im Cockpit“ Motorproblem Werkstatt“.

Ausserdem hatte der Motor bei Gasrücknahme Laufaussetzer – so fühlte sich das an. Dannach dann nicht mehr.
Auf den Gummischläuchen ist aber eher Unterdruck, weil das Geräusch gestern war ansich zu lange für Unterdruck – gibt es auch einen Druckspeicher für gewisse Ansteuerungen im Motorraum ?

An Ozymandias: Hast Du mal den genauen Produktnamen - habe jetzt schon eine Sammlung davon – bisher habe ich mich aber noch nicht getraut, davon was zu benutzen, weil die Pumpe Düse Elemente im Inneren ja alleine vom Diesel geschmiert werden und ja irre teuer sind, wenn die defekt gehen.

Hier also die genauen Daten meines Caddy:
Ich habe das Auto mit 140.000 Km übernommen
Fahrgestellnummer: WV2 ZZZ 2KZ 8X0 711 56 Variante: ACBSUX 01
Motortyp: BSU
Leistung: 75 PS
jetzige Km Leistung : etwas über 160.000 KM

Ausgeführte Arbeiten seit Übernahme:
vor ca. 10.000 km AGR Ventil und Einleitung der Abgase in den Ansaugtrakt komplett sauber gemacht. Bei der Demontage mittels Draht und Lumpen geschaut, dass ich die Ansaugkanäle sauber bekomme – eine sehr dreckige Arbeit. Irgendwann waren die Handschuhe lästig - die Finger waren dannach locker 4 Tage total schmutzig.
Preisfrage: Hat jemand von Euch eine Idee, wie ich den Motor ohne Motorkran, aus und wieder ins Fahrzeug eingebaut bekomme? Um nämlich an die Ansaugbrücke -also direkt bis vor die Einlasskanäle des Motors zu kommen, muss der Motor nach vorne – das ist mir echt zu eng da hintendran – dort wo der Turbo und der Kat sitzt. Getriebe könnte ich ja nach unten ablassen - aber dann weiter – weiss ich nicht recht.

Hier ist es in diversen Werkstätten so, dass eine Reparatur eines Automobils damit einher geht, dass das Auto der Garage gebracht wird, man mit dem Bus nach Hause fährt und dann nach ca. 1 Woche hat man das Auto samt Rechnung wieder. Von daher würde sich ein VCDS Clone fürs Auslesen doch lohnen -damit man die Richtung kennt.

Hier noch eine Story, wie ich das vor dem TÜV Termin vor Kurzem erlebt habe:
TÜV hat diesen Wagen jedes halbe Jahr - fahren tut er mich , wie eine Sänfte alles super. Ich fuhr bisher nur Benziner und bin mit dem Thema echt etwas überfordert.
Deshalb startete ich gestern spontan den Versuch eine Werkstatt zu finden , die vorab den Abgastest durchführt , um irgendeine Sicherheit zu haben, dass ich diesesmal ohne Probleme drüber komme.
Im TÜV Bericht stand letztes Mal drinne, dass der Motor zu wenig Kompression hätte . Ich habe den Kompressionsdruck darauf hin gemessen - alles gut. Auch so, wenn ich Vollgas gebe und nach hinten schaue - ob am Berg oder auf der Autobahn kann ich keinen Qualm erkennen. Im Stand dreht der Motor nur auf 3000 UPM - ebenfalls nichts.
Die erste Werkstatt, welche ich besuchte macht leider keine Diesel - im Abgastest - hatte aber noch am meisten Anregungen für mich, habe dem Mann dann auch 5 Euro in die Hand gedrückt - sind ja die Praktiker, die jeden Tag mit sowas zu tun haben.
Danach wurde es echt wild für mich . Die 2. Firma hatte keine Termine mehr frei.
Die 3. Firma wurde mir dann von der 2 . empfohlen. Die wollten dann mein Auto für einen Tag haben . Sie wollten mir keine vorherige Angabe der entstehenden Kosten geben. Das Auto muss um 8.00 Uhr da sein und kann dann um 16.00 Uhr am selben Tag abgeholt werden. Dann bekomme ich auch die Rechnung für die entstandene Arbeit.
Danach war ich dann in Werkstatt Nr 4, bei der es ca gefühlt 1/2 h dauerte , bis sich herausstellte, dass sie ebenfalls keine Abgastests für Dieselfahrzeuge machen. Hatten für mich das beste Angebot - kommen - sehen und vorher eben die feste Quote für den Test bezahlen.
Entnervt habe ich mir daraufhin eben doch ein Dieseladditiv gekauft, welches ich jetzt - wenn ich wieder durchfallen sollte in den Diesel gebe und dann halt nochmals hinfahre. Der Wagen bestand letztes Mal den Abgastest und wir wissen nicht warum. Die Werkstatt hat das Öl und den Ölfilter gewechselt - Arbeiten die ich gerade vorher schon gemacht hatte. O.K. ansonsten einen neuen Luftfilter - der fliegt dieses Mal vor dem TÜV Termin wohl raus , Ansonsten haben sie den Pollenfilter und diverse andere Arbeiten ausgeführt und am Schluss stand auf der Rechnung was von ca. 200 Euronen drauf. Auf die Frage, wie das Auto durch den TÜV gekommen sei, keine Antwort. Ich bin der Werkstatt noch dankbar , weil wenn sie einen der Sensoren ersetzt hätten - wäre das für mich genauso undurchsichtig nur eben viel teurer gewesen, wie es so für uns war.

Joined: May 2005
Posts: 7,476
Likes: 101
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,476
Likes: 101
Original geschrieben von Schrauber Alex
Noch ein Zusatz -: Das Ereignis des Leistungsverlustes war verbunden mit einer Art von Explosionsgeräusch - ....

es könnte eine Ladeluftschlauch oder der Ladeluftkühler geplatzt sein, oder ein Ladeluftschlauch ist aus einer Verbindung gesprungen. Nimm mal Anfang und Ende der Ladeluftschläuche ab, verschließ ein Ende möglichst dicht und gib auf der anderen Seite Druckluft drauf und horch mal ob es da irgendwo zischt ...

ad VCDS Clone, das wird schon funktionieren, bis auf updates

ich habe ein offizielles VCDS mit Wlan HEX-Net VCI, da ist super, aber zu teuer für ein Fahrzeug...


Gruß Juergen

Joined: May 2005
Posts: 7,476
Likes: 101
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,476
Likes: 101
Original geschrieben von Ozymandias
...
Viele viele Probleme mit den modernen Dieseln kommen davon dass sie im Alltagsbetrieb unterfordert sind und ums noch zu verschlimmern fährt der Pilot dann noch bewusst untertourig die ganze Zeit. Dann rotzt sich alles zu.

Ich glaub Jürgen hatte da mal Bilder gepostet von zugerotzten VAG Motoren. Übel übel. ..

das ist aber kein VAG Problem, alle müssen die Abgasgrenzwerte einhalten und somit zB AGR Ventile verbauen. Das sind zum sehr aufwendige Systeme, mit Hoch- und Niederdruck AGR mit Abgasklappen usw...
Wenn dann zB beim Benziner Direkteinspritzer kein Kraftstoff die Ventile im Ansaugtrakt "reinigt" kommt es auch dort zu starken Ablagerungen. Dazu kommen dann ggf noch Kurzstrecke, Verschleiß, schlechter Kraftstoff etc...

Heir ein Mazda 6 CR Diesel, der total zusetzt und erstickt ist, sprang nicht mehr an ... was man nachvollziehen kann ;-)

[Linked Image von up.picr.de]

das Video dazu


Gruß Juergen

Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Ozymandias, ozymandias - das ist ja ein guter Tipp - ja natürlich der LadeluftkÜhler - der hat Überdruck und er Wagen hatte dannach schlagartig keine Leistung mehr - hm - aber der Überdruck ist doch höchstens bei 1 bar - macht der dann schon schlapp? Ich werde berichten - vielleicht ist es ja auch nur ein Schlauch - vielen Dankl
Ansonsten - was meinst Du - ist das mit dem Reiniger für de Russentfernung wirklich so ne gute Sache bei Pumpe Düse Motoren, - wegen der estremen Drücke meine ich ?
Einen Tipp habe ich hier auch noch - habe ich auch bis vor geraumer Zeit seit Anfang der Übernahme des Autos gemacht - ca 1/50 Zweittaktöl de, Diesel zugemischt. Ergebnis - diese schwarze harte klebrige Modder wurde flÜssiger - werde ich jetzt wieder anfangen - sollen die Taxistas immernoch machen - da werde ich mal fragen - wenn jemand sich mit Verkokungen auskennt - dann diese Menschen.

Joined: Jun 2003
Posts: 16,227
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,227
Likes: 228
Das hier ist sehr gut.

https://powerservice.com/psp_product/diesel-kleen-cetane-boost/

Schau mal ob du das besorgen kannst in Spanien.

Ebenfalls sehr gut sind die Liqui Moly Produkte.

Und das Additiv von Caterpillar - gibt's nur beim Markenhändler, ist hervorragend.


Diese drei hab ich persönlich verwendet mit guten Resultaten.



Und ja, ein Turbodiesel ohne Turbo ist grottenschlecht, schlimmer als jeder Saugdiesel der gleichen Hubraumklasse da die Verdichtung geringer ist.

Wieviel Ladderuck dein VW macht weiss Jürgen, ich nicht, aber egal wie viel es ist wenn der fehlt geht nichts mehr rsp. sehr wenig.


Ah und noch was, mechanische Schäden kann die Elektronik nicht erkennen, wie soll sie auch. Wenn also ein Schlauch abplatzt dann nimmt das MSG die naheligendste Lösung warum kein Ladedruck anliegt und das wäre in diesen Fall eben die VGT Verstellung um nur ein Beispiel zu nennen.
2008 waren die Autos noch ziemlich Dumm was Diagnose angeht im Vergleich zu heute.

Zuletzt bearbeitet von Ozymandias; 29/07/2023 17:34.

It's your life - make it a happy one!
Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Hallo zusammen,
also es war genauso, wie Oziymania es erahnt hatte - ich hatte vor dem TÜV den unteren Schlauch vom LLK abgenommen , um zu sehen, ob da viel ÖL drinenstand - war aber nicht der Fall - dann habe ich es wieder verschlossen - dies wohl aber nicht richtig. Gottseidank - diese Baustelle ist nun wieder gefixt.
Eine Idee habe ich allerdings zu den Trübungswerten: Könnte es nicht sein, dass die Kurbelgehäuse Entlüftung eine wesendliche Rolle dabei spielt. Irgendwie ist genau am Entlüftungsrohr und der Einleitung in den Ansaugstrom immer schwarzes ÖL und zwar soviel, dass es mir hinter dem Motor auf die Antriebswelle tropft. Es gibt doch solche ÖIl catch Tanks - die eben die Öldämpfe aus dem Kurbelgehäuse zumindest teilweise kondensieren und so dieses Öl eben nicht in den Ansaugtrakt gelangt. Was bringt mich zu dieser Überlegung:
Nun der Caddy ist ja aufgeladen - ich war bei der Übernahhme des Fahrzeugs mit 140.000 km überrascht, wieviel Blowby Gase dort - eben aus dem Kurbelgehäuse raus kammen und kommen. Es scheint normal zu sein, denn der Wagen springt gut an und hat enorm viel Kraft - eben durch die Aufladung.
Beim Gasstosstest -wird ja nun schlagaratig viel Diesel in die Zylinder direkt eingespritzt - zudem steigt natürlich schlagartig der Kurbelgehäusedruck - alles verbunden mit einem Turbo , der erst in die Gänge kommen muss. also noch nicht soo viel Luft , wie bei Vollast in den Motor pumpt. Unkontrollierte Öldampfmengen könnten dabei doch eine Rolle spielen? Natürlich könnte es auch sonstwas von der Steuerung sein. Naja - nur mal so ne Idee.

Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Danke Jürgen - Du arbeitest ja viel an neueren Fahrzeugen - glaube beruflich - da rentiert sich solch ein Teil natürlich und ist super praktisch - glaube alle 2 Jahre muss was neu lizensiert werden - sozusagen um auf dem Laufenden zu bleiben - ich habe zwar mehere Autos - die wollen aber von dem modernen Kram nix wissen - der Caddy ist mit Abstand das neueste Teil in meiner "Sammlung". Danke für Deine Anfwort

Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Hallo - noch ne Idee,
Wenn ich den Dieselfilter vorne im Motorraum öllne und ich immer sauberen Diesel getankt habe - dürfte es dort ja nix schwarzes drin geben. Die Frage ist, wenn ich den Dieselfilter aufmache und dort alles schwarz ist, kann ich dann darauf schliessen , dass die Dichtungen der Pumpedüseelemente defekt sind - weil die trennen ja den ÖL vom Dieselkreislauf - Der Dieselfilter kam vor 10000 km neu.

Joined: Jun 2003
Posts: 16,227
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,227
Likes: 228
Nein, Dieselfilter sind immer schwarz weil Diesel auch kleinste Mengen an Teer enthält.


It's your life - make it a happy one!
Joined: Jun 2003
Posts: 16,227
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,227
Likes: 228
Wenn du, deiner Meinung nach, so viel Blowby hast dann kann auch schlicht der Motor im Eimer sein. Da nützt dann auch eine catch-can nichts mehr um die ASU zu bestehen.


It's your life - make it a happy one!
Joined: Jun 2003
Posts: 16,227
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,227
Likes: 228
Fahr jetzt mal mit Injector Cleaner in maximal Dosierung für 500Km und dann schauen wir weiter.
Schlechtes Abgas kommt zuerst einmal von schlechter Verbrennung und diese kommt von schlechter Einspritzung - wenn der Rest gut ist.


It's your life - make it a happy one!
Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Hallo - habe jetzt mal gerade geguggt, ob es hier irgendeines der Produkte in Deiner Liste gibt. Bisher negativ - Liqui Moly gab es mal hier - der Laden hat dicht gemacht. Du denkst also, dass mein Motor (Kolbenringe, Ansaugung , Injektoren ) so verschmutzt sind, dass die Kompression darunter leidet. Interessanter Gedanke - werde morgen mal sehen, was ich bekommen kann.
Wenn ich den Motor laufen habe und ich den ÖLdeckel aufdrehe , tanzt der auf der Öffnung.
Muss mal sehen, wo ich noch einen Druckminderer mit Anschluss an meinen Compressor finde. Wieviel Druckverlust ist denn so normal bei dem Motor?
Habt Ihr eine Anleitung , wie ich den Motor ausbauen kann ? Was brauche ich dazu?Ich würde gerne direkten Zugang zu den Einlasskanälen haben
Haben tue ich :
STP Diesel Anti Humos - heisst Anti russ Diesel - dieses soll nach und nach das gesamte System sauber machen und so die Abgase reinigen
und das andere Produkt ist von der Firma Arlo - Stopp Humos Diesel

Werde wohl für die Dauer der Reinigung das AGR Ventil ausser Kraft setzen. Bis bald - auch an die Anderen: Habt Ihr denn solche Probleme nicht mit Euren Dieseln?

Joined: Jun 2003
Posts: 16,227
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,227
Likes: 228
Wenn der Deckel schon tanzt dann war's das.
Dann ist es etwas gröberes meiner Meinung nach.
Entweder "ausgeleiert" oder Kolbenringe gebrochen.
Shit


It's your life - make it a happy one!
Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Hallo - das hat er seitdem ich den habe ( ca. 20000 km) schon von Anfang an gemacht und 2x TÜV hier bekommen – in der Zeit ist er anstandslos 20.000km gefahren. O.k. meine hinteren Scheiben sind getönt, aber aus dem Rückspiegel habe ich immer wieder geguggt, ob ich da irgendetwas von dem Rauch sehe – nichts bisher. Ich habe vom letzten ÖLwechsel hier noch den ÖLfilter liegen – da ist mir bisher nichts von Metallflitter aufgefallen. Allerdings bekam er den TÜV jedesmal durch eine Werkstatt. Das hat für mich jedesmal bedeutet, dass das Auto ca. 10 Tage weg ist und ich muss zu Fuss und mit dem Buss durch die Gegend reisen.
Der Wagen hat Mords - Leistung , verbraucht kaum Öl oder sehr wenig und Diesel 5,7 - 6,9 ltr / 100 km - und das bei 1,4 to Leergewicht. Ich kenne hier Autos, die bei mir den Berg hoch fahren und da raucht es so kräftig, dass Du freiwillig in Deckung gehst -bzw. Dich in den Wind stellst. Junge, Junge - das kann doch alles garnicht wahr sein – so stellte ich mir bisher keinen kapitalen Motorschaden vor.
Habe schon seit langem überlegt, wo da der Druck herkommt - meine Vermutung war Anfangs , dass das bei aufgeladenen Motoren normal ist oder dass der Blowby halt höher ist, weil ja auch mehr Druck auf der Einlassseite herrscht. Natürlich ist jeder verlorene Druck, der beim Diesel für eine gute Verbrennung nötig ist – wieder ein Grund mehr für die Russbildung.
Ausserdem ist mir bei dem Auto immer aufgefallen, dass das ÖL direkt so schwarz ist, dass sich eine Ölspülung , wie z.B. beim Golf gar nicht auszahlt. Das Auto gehörte vorher einer sehr guten Freundin von uns und ich habe mal vor ca. 4 Jahren den Ölwechsel bei genau diesem Auto gemacht. Ich habe damals sage und schreibe 4x das ÖL hintereinander gewechselt. Also altes ÖL abgelassen, neues Öl rein bis Minimum und dann 20 min im Leerlauf laufen lassen - Öl abgelassen usw. mit Filterwechsel- um den Motor sauberer zu bekommen. Ergebnis: Die Kohlemine hatte immer geöffnet - es blieb schwarz, wie die Nacht - es war für mich kein Unterschied sichtbar.
Das Auto fährt so super - aber alle grösseren Arbeiten brauchen Zeit - werde das Auto jetzt wohl weiter fahren , solange es geht und wohl alles benötigte bestellen ( Endoskop , VCDS, neue Dichtungen für die Injektoren, Kopfdichtung, neue Kopfschrauben etc. ) und mich jetzt wohl erstmal an den Golf machen, um den über den TÜV zu bekommen und dann an den Caddy ran zu gehen. Danke für Alles

Joined: Jun 2003
Posts: 16,227
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,227
Likes: 228
Ich hab nirgends erwähnt dass es ein kapitaler Motorschaden ist.
Du hast weder ein Loch im Kolben noch ein Fenster im Block.

Dein Motor ist einfach abgenutzt und in jedem nicht TüV Land würde der noch 20 weitere Jahre herumstinken.

Warum dann andere viel mehr Rauchen da auf der Insel - ist dir der Begriff Vitamin B geläufig?


It's your life - make it a happy one!
Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Hallo verehrte Fahrzeugenthusiasten Gemeinde,
eigentlich bin ich ganz froh, dass es jetzt mal raus ist. Der Caddy steht so schön da und fährt so gut und sicher, wie mich gefühlt noch kein Automobil transportiert hat.
Nun isses also soweit – ich muss was tun für ihn. Ich bin auch froh, dass ich keine Chemie reinschütten muss, um ihn weiter zu quälen. Die Blowby‘s sind mir von Anfang an aufgefallen , dass ich dachte – naja das ist wohl normal – der Motor hatte damals ja erst 140000 km gelaufen.
Interessant wird es, zu sehen, wo der Druckverlust herkommt – bei der Verkokung könnte es ja auch im günstigsten Falle die Kolbenringe verklebt haben - was ich allerdings noch nie persönlich gesehen habe.
Außerdem denke ich auch , dass der Motor vom Caddy bereits eine Dieselverdünnung erfährt, da das kalte Öl nach ca. 2000 - 3000 km schon so dünnflüssig zwischen den Fingern ist und für mein Gefühl total nach Diesel riecht. Allerdings passt dazu nicht das Bild der Nockenwelle – hatte den Ventildeckel schon mal runter, als ich das AGR Ventil und einen Teil des Ansaugtrakts das erste Mal gereinigt habe. Das sah für mich damals recht unverschlissenen aus - also keine Marken auf der Nockenwelle sichtbar - allerdings ohne Ausbau.

So oder so muss der Kopf wohl runter - kann ich mir schon mal ne Liste machen, was ich da alles neu brauche.
Abgesehen davon – halte ich einen Kolbenringstegbruch schon für kapital- der hinterlässt ja normalerweise Spuren im Zylinder. Hatte mal einen R5 – dort habe ich die Ventilsitze nachgeschliffen und mir die Zylinder angesehen. Einer hatte eine Riefe in einem der Zylinder – aber Öl hat der trotzdem wenig verbraucht und Blowby war auch normal.
Andererseits hatte ich auch schon einen Nissan /Datsun Cherry – mein erstes richtiges Auto – oder so – der lief gut – aber schluckte auf 1000 km so nen Liter Öl – damals hatte das noch niemanden gestört. Aber auch bei dem habe ich nicht diese Blowbys gehabt, wie bei diesem Caddy – der Erinnerung nach – is ja nun auch schon locker 20 Jahre her.
Werde ihn wohl heute oder morgen zur Werkstatt geben , die haben dann vielleicht mehr Vitamin B und bringen ihn wieder drüber – hoffe es bleibt im Rahmen mit den Kosten.
Von meinem Gefühl her hat sich nichts geändert – der qualmt nicht – nicht weil ich es nicht sehen will, sondern weil ich hier viele Landrover Santanas, Landcruiser Toyota und andere neuere Dieselfahrzeuge haben und die sich alle meine Steilpiste – die Straße neben mir hochquälen müssen. Ich arbeite meist an der Straße – wenn ich am Golf z.B. arbeite – dann sehe ich immer die Rauchfahnen – gestern hatte ein Fahrzeug sogar einen total schwarzes Heck – ansonsten war er eher hell vom Lack. Interessanterweise habe ich auch 2x eine Mercedeslimusine mit Automatik hier hoch fahren sehen– bei der greift wohl die Kupplung nicht mehr so– so fuhr sie so gefühlt mit 25 km/h den Berg hoch – bei Normalgas – wird wohl nicht so lange gut gehen.
Soviel von mir heute – Alles Gute Euch

1 member likes this: Ozymandias
Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Hallo,
mein Caddy rennt wieder - hat diesesmal 80 Ocken gekostet - nur - letztes Mal wurden noch sämtliche Filter - einschliesslich des Pollenfilters gewechselt - diesesmal hat er " einfach nur mal richtig sauber gemacht". Mit einem Spray ... - Nun also die Leistung hatte er ja sofort wieder, als ich den Schlauch zum Ladeluftkühlter wieder in Position brachte.
Heute und gestern habe ich dann Ölwechsel gemacht. Habe ihm an die Ölablassschraube einen Magneten gepackt, Ölfilter kam auch neu - ich vermute , dass ich einen Dieseleintrag ins Öl habe - deshalb und weil die Werkstatt ja ordentlich mit Reiniger im Ansaugtrakt gewirkt hat - wollte ich dem Caddy neues Öl gönnen.
Ölfilter hab ich mir angeschaut - die Lamellen auseinandergedrückt - keinen Flitter gesehen - ich kann mir wirklich nicht vorstellen, dass der einen Kolbenringstegbruch hat . Allerdings habe ich vor kurzem einen Beitrag gesehen, wo genau so etwas passiert ist und der Motor noch Leistung hatte, aber eben Ölverlust - was meiner eben nur aus dem Kurbelgehäuse hat.
Könnte denn die Kurbelgehäuseentlüftung defekt sein - ist da eine Membrane bei Meinem verbaut - habe sowas allerdings nicht gesehen, als ich den Ventildeckel mal runter hatte.
Immoment mache ich dann den Golf erst mal noch mal fahrtüchtig und bringe ihn über den TÜV. Dann kümmere ich mich dann um die Arbeiten die anstehen, beim Caddy - so der Plan - mal sehen, was passiert.
Liebe Grüsse an die Gemeinde - Alex

Joined: Jun 2003
Posts: 16,227
Likes: 228
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,227
Likes: 228
Danke für die Rückmeldung.

Eine Ölanalyse würde weiterhelfen, dann siehst wieviel Diesel im Öl ist aber vorallem auch ob Verschleiß über dem normalen Mass vorliegt. Gebrochene Ringe sieht immer im Öl.

Ich hab mal ein Beispiel von meinem angehängt.

Attached Images
05 RAM 2500-230610_copy.pdf (33.7 KB, 11 Downloads)
Zuletzt bearbeitet von Ozymandias; 23/08/2023 00:29.

It's your life - make it a happy one!
Joined: Mar 2016
Posts: 229
Likes: 4
S
35.10 4 x 2
OP Offline
35.10 4 x 2
S
Joined: Mar 2016
Posts: 229
Likes: 4
Hallo Ozymandias. Danke für das schicken Deiner Analyse. Ich habe nun die Lösung fÜr mich gefunden . Beim letzten Ölwechsel habe ich an der Ölablassschraube einen starken Magneten installiert. Sofern der Curie Punkt durch die Öltemperatur nicht überschritten wird, habe ich dann beim nächsten Ölwechsel auch eine Aussage, ob der Motor übermässig viel Stahl, während es Betriebs verliert. In einem guten Motorenbuch las ich allerdings mal , dass es in Menge wohl lediglich 100 Gramm ausmacht ( ausmachen kann), ob ein Motor absolut überhohlungsbedürftig ist oder neu.
Status 7.10. 23 Der Wagen zieht bärig jeden Berg hoch - Überhitzt nicht -mal sehen , wie es weitergeht

Seite 1 von 3 1 2 3

Link Copied to Clipboard
Forum Search
Member Spotlight
Posts: 154
Joined: April 2003
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,542,446 Hertha`s Pinte
7,401,626 Pier 18
3,492,355 Auf`m Keller
3,328,239 Musik-Empfehlungen
2,506,487 Neue Kfz-Steuer
2,317,579 Alte Möhren ...
Wer ist online
3 members (Niclas14, MF450S, AndreasHannover), 177 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
GW350 2
marcus 2
DaPo 2
G300GD 1
Pata 1
Heutige Geburtstage
Wölflein
Neueste Mitglieder
Matthias10, Fyris, WolfB, SchlichteW460, Fixelpehler
9,888 Registrierte Benutzer
Top Schreiber
DaPo 26,374
Yankee 16,494
Ozymandias 16,227
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,244
Posts671,632
Mitglieder9,888
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5