Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 1 von 3 1 2 3
Joined: Apr 2020
Posts: 21
Likes: 2
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 21
Likes: 2
Hallo Alle zusammen....

lange nichts hören lassen,
jetzt aber brauch ich eure Hilfe:

meine Bremsscheiben sind ziemlich verschlissen....
hab jetzt die Achsmanschette erstmal gemacht, um mich dann den Scheiben zu widmen.

Aber jetzt das Problem: die 8 Inbusschrauben sind so dermaßen vergammelt, daß von der Inbuskante nix mehr greift, die Löcher sehen aus wie rund :-(
habt ihr mir einen Tipp?
- aufbohren
- was draufschweißen
- oder nur die Köpfe wegbohren um dann den Stumpf hoffentlich rauszubekommen?

Wer hat sowas schon gemacht und für sich gelöst bekommen???

Freue mich auf eueren wertvollen Rat.

Grüße Mone


[Linked Image von up.picr.de]
[Linked Image von up.picr.de]

Zuletzt bearbeitet von Mone4010; 30/10/2023 18:51.
::::: Werbung ::::: TR
Joined: Dec 2018
Posts: 439
Likes: 13
Süchtiger
Offline
Süchtiger
Joined: Dec 2018
Posts: 439
Likes: 13
Hallo Mone,

bei mir hat folgendes geholfen:

Wenn der Inbus noch irgendwie Grip hat, lässt er sich oft durch Schläge mit dem Feustel lockern, also mit Inbus rein und Verlängerung drauf, dann mit Gefühl versuchen zu drehen.
Hartgesottene Kandidaten sind auf die gleiche Weise meist mit einem eingeschlagenen gut sitzenden Torx zu überzeugen.

Gruß

Zuletzt bearbeitet von Alfonso; 30/10/2023 18:18.



-------------------------------------------------------------------------------
Bush Mechanics | Fgst. 5924991


Joined: May 2005
Posts: 7,464
Likes: 99
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,464
Likes: 99
Hab es noch nicht ausprobiert, aber ggf kann man eine Vielzahnnuß rein schlagen oder wie du schreibst, den Kopf ausführen ....


Gruß Juergen

1 member likes this: hannok
Joined: Apr 2020
Posts: 21
Likes: 2
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 21
Likes: 2
Hallo Alfonso,
leider hat der Inbus keinen Grip mehr, dreht sozusagen hohl. ein 8-er, 10-er ist zu groß.... die Torx Idee hatte ich auch, aber momentan kein passender Torx da....morgen mal schauen.

Joined: Apr 2020
Posts: 21
Likes: 2
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 21
Likes: 2
Hallo Juergen,
kennt ihr jemanden, der das gleiche Problem schonmal hatte?
Jetzt ist auch noch mein Profilbild weg, und ich bekomm kein neues mehr rein....trotz picr...nicht mein Tag

Joined: May 2005
Posts: 7,464
Likes: 99
Daily96 40.10W
Offline
Daily96 40.10W
Joined: May 2005
Posts: 7,464
Likes: 99
Hallo Mone

lade das Profilbild mal neu hoch, das eingestellte http://www.viermalvier.de/02_avatar/10906.jpg zeigt kein Bild


Gruß Juergen

Joined: Dec 2018
Posts: 244
Likes: 16
H
Enthusiast
Offline
Enthusiast
H
Joined: Dec 2018
Posts: 244
Likes: 16
Original geschrieben von Mone4010
Hallo Alfonso,
leider hat der Inbus keinen Grip mehr, dreht sozusagen hohl. ein 8-er, 10-er ist zu groß.... die Torx Idee hatte ich auch, aber momentan kein passender Torx da....morgen mal schauen.

Falls du an einen Schlagschrauber kommst, stehen die Chancen deutlich besser, mit einem Torx / Vielzahn die Schrauben noch rauszubekommen (und einer Menge Rostlöser). So haben wir es bei unseren Bremsscheiben auch ohne Unfälle hinbekommen, aber bei manchen Schrauben war es knapp.

Joined: Apr 2020
Posts: 21
Likes: 2
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 21
Likes: 2
Hallo Hannok,
Schlagschrauber+ Torx hört sich gut an....
das probier ich gleich morgen.

Danke für den Tipp


.....wisst ihr vielleicht auch, wie ich wieder ein Profilbild reinbekomme/hochladen kann? Wollte meins nur kurz ändern, und jetzt klappt gar nix mehr. Trotz richtiger pixelzahl und allem????

Joined: Apr 2020
Posts: 21
Likes: 2
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 21
Likes: 2
hi Juergen,
ich hab jetzt schon x-mal versucht ein neues hochzuladen und es klappt einfach nicht... sogar extra auf die Pixel geachtet...keine Ahnung was da los ist.

Joined: Apr 2020
Posts: 21
Likes: 2
Jungfrau
OP Offline
Jungfrau
Joined: Apr 2020
Posts: 21
Likes: 2
das jetzige Bild ist ein vorgegebener Avatar...eigene Bilder klappen bei mir heute nicht. Morgen ncohmal probieren.

Seite 1 von 3 1 2 3

Link Copied to Clipboard
Forum Search
Member Spotlight
ml100
ml100
Schweiz
Posts: 26
Joined: November 2004
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,428,495 Hertha`s Pinte
7,379,749 Pier 18
3,487,684 Auf`m Keller
3,305,355 Musik-Empfehlungen
2,495,175 Neue Kfz-Steuer
2,302,071 Alte Möhren ...
Wer ist online
0 members (), 190 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
DaPo 5
magnum 2
Kaisi 2
PeterM 2
ToHa 1
Heutige Geburtstage
Thomas_G
Neueste Mitglieder
STFN, Groot, TheSwissG400, Wolfsenn57, Rolex4x4
9,872 Registrierte Benutzer
Top Schreiber
DaPo 26,351
Yankee 16,494
Ozymandias 16,204
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,197
Posts671,282
Mitglieder9,872
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5