Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 1 von 4 1 2 3 4
#705560 14/01/2024 12:47
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Hallo und noch gutes neues Jahr euch allen.
Plane grad im Februar nach Norwegen zu fahren und sorge mich etwas über das Starten bei echten Minustemperaturen beim WM. Der hat ja keine Flammstartanlage und zickt schon ganz schön bei Minusgraden. Brauche immer mindestens 5-15 Sekunden wenn der Wagen mehr als ein Tag gestanden hat. Hab neue Batterien drin und die drehen echt gut. Gibt es noch irgendwas was ich verbessern könnte. Klar, Flammstartanlage nachrüsten ist eine Option, aber im Moment zu kurzfristig.
Freue mich auf guten Rat.

Zuletzt bearbeitet von derkleinethomas; 14/01/2024 12:48.

Gruss Thomas
::::: Werbung ::::: TR
Joined: Aug 2010
Posts: 1,335
Likes: 10
Silent & Noisy
Offline
Silent & Noisy
Joined: Aug 2010
Posts: 1,335
Likes: 10
Hm, fehlende Flammstartanlage durch ein paar Dosen Bremsenreiniger ersetzen?

Schöne Grüße
Matti


ex oriente lux · cedant tenebræ soli
Joined: Jun 2003
Posts: 16,232
Likes: 232
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,232
Likes: 232
Originally Posted by Matti
Hm, fehlende Flammstartanlage durch ein paar Dosen Bremsenreiniger ersetzen?

Schöne Grüße
Matti

Bitte nicht! Bremsenreiniger hat im Ansaugtrakt nichts verloren.
Dafür gibt es Startpilot (Starthilfe Spray) und den würde ich hier tatsächlich auch empfehlen, was anderes bleibt da nicht.
Der besteht hauptsächlich aus Äther und ist äusserst zündwillig.

Gruss Ozy

PS: Norwegen ist aufgrund des Golfstromes, von Ausnahmen abgesehen, gar nicht soo kalt. Meistens so um den Gefrierpunkt rum was zu wahnsinnig glatten und gefährlichen Strasse führt. Im Gegensatz zu Schweden das ein Tiefkühler ist und die Strassen entsprechend griffig

Zuletzt bearbeitet von Ozymandias; 14/01/2024 14:08.

It's your life - make it a happy one!
Joined: Feb 2021
Posts: 107
Likes: 17
viermalvierer
Offline
viermalvierer
Joined: Feb 2021
Posts: 107
Likes: 17
Original geschrieben von Ozymandias
Original geschrieben von Matti
Hm, fehlende Flammstartanlage durch ein paar Dosen Bremsenreiniger ersetzen?

Schöne Grüße
Matti

Bitte nicht! Bremsenreiniger hat im Ansaugtrakt nichts verloren.

Gruss Ozy
Hallo,
ich will niemandem zu nahe treten,
aber meine Erfahrung ist: Völlig gleichwertig.


Grüße von Beda mit dem B
Joined: Jun 2003
Posts: 16,232
Likes: 232
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,232
Likes: 232
Quote
Quote
Bitte nicht! Bremsenreiniger hat im Ansaugtrakt nichts verloren.

Gruss Ozy
Hallo,
ich will niemandem zu nahe treten,
aber meine Erfahrung ist: Völlig gleichwertig.

Ich hab nicht gesagt dass es im Notfall nicht auch geht, selbst Haarspray würde es tun.
Aber Bremsenreiniger ist zuerst mal Flüssig und bleibt es auch ne gewisse Zeit. Ich mag aber keine entfetteten Zylinder.
Startpilot dagegen geht unmittelbar in die gasförmige Phase über und ist dafür vorgesehen einen Motor zu starten.

Wie gesagt im Notfall geht so gut wie alles allein wegen des Propan/Butan als Treibmittel.
Aber empfehlen sollte man doch wirklich das Produkt dass dafür vorgesehen ist.

Gruss Ozy


It's your life - make it a happy one!
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Erst mal Danke. Entsprechende Dose ist schon an Bord.
Beim Starten heute hat es sich allerdings wie die ganze Zeit so "angefühlt", als müsse die ESP erst mal Sprit ranbringen...so als ob die Pumpe leer wäre...ist das bei euch auch so? Ich "orgele" dann ein paar Sekunden, der Motor zündet allmählich, stottewrt noch ein paar Sekunden um dann recht normal und rund zu laufen. Natürlich mit ordentlich weißrauch. Ich probieren morgen mal den StarthilfePilot-Start.....und berichte.
@Ozy: kann schon sein, dass ich eher in der Landesmitte und nicht soweit weg von Schweden sein werde...realativ hoher Punkt, und dort kommt schon mal -20 zustande.....würde ich ja auch ma gerne erleben. Hatte ich vor über 30 Jahren mal in Österreich....da sprang kaum noch eion Diesel an...alle angeschleppt

Zuletzt bearbeitet von derkleinethomas; 14/01/2024 17:06.

Gruss Thomas
Joined: Feb 2021
Posts: 107
Likes: 17
viermalvierer
Offline
viermalvierer
Joined: Feb 2021
Posts: 107
Likes: 17
Hallo Thomas,
was Du beschreibst, hat eine andere Ursache.
Würde er nicht einspritzen, hättest Du keinen Weißrauch. (unverbrannter Kraftstoff).
Der Effekt kommt daher, daß Du durch das Orgeln gegen die Verdichtung die Brennräume ein wenig aufwärmst.
So weit, bis es zum Zünden reicht.
Vermutlich reicht in Deinem Fall eine ganz kleine Unterstützung durch StartPilot o.ä.
Wenn Du damit keine Erfahrungen hast, sei vorsichtig!
Es reicht ganz wenig.


Grüße von Beda mit dem B
1 member likes this: Ozymandias
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Hallo Beda,
Danke. Leuchtet mir ein. Hab einen Traktor Baujahr 63 und einen Gutbrod Balkenmäher Baujahr 80ziger....die brauchen das auch manchmal. Aber Du hast vollkommen recht. Vorsicht ist dabei immer geboten. Zumal er letztlich ja immer anspringt. Je kälter halt umso langsamer.


Gruss Thomas
Joined: Mar 2016
Posts: 145
Likes: 17
Christine II
Offline
Christine II
Joined: Mar 2016
Posts: 145
Likes: 17
Hallo Thomas,

Ich war im Februar 22 dort mit meinem daily 40.10...
Bis auf einen Morgen nach einer Nacht mit -32° ist er immer angesprungen, die Flammstart Einrichtung habe ich zwar drin, bezweifele aber das sie arbeitet...
An dem Morgen habe ich die Bordbatterie zugeschaltet und er sprang an...

Wesentlich wichtiger sind die Reifen... ( okay, wenn er läuft) die Straßen werden nur vom Schnee befreit und du fährst auf Eis. Die Lokals haben Spikes und halten sich meist ans Tempolimit ( bis 100) .
Ich hatte winterreifen, damit ging es auf den Inlandsvägen meist -15 oder kälter
an der Küste ( Norwegen) war es zu warm ( um den gefriererpunkt) das nasse Eis ist sehr,sehr glatt. Ohne Spikes würde ich dort nicht nochmal fahren...

Heitzt du mit Gas oder Diesel? Gas ist selten, da must du gut planen.
Bei Diesel denk dran die Heizung nach dem ersten tanken mit "polardiesel" laufen zu lassen damit der deutsche winterfiesel nicht die Leitung verstopft...
Nimm einen Heitzlüfter mit, die stromanschlüsse auf den Campingplätzen geben das her.

Wenn du Lust hast kannst du noch ein bisschen auf meinem Blog lesen, vielleicht findest du noch was interessantes.
Blog

Wenn du noch Fragen hast, schreib mir gerne...

Ansonsten kann ich dir nur viel Spaß wünschen, es war ein absolut geiler Trip, viel Glück mit dem Nordlicht..

Andreas


Iveco 40.10 W Fahrgestell Radstand 3200
FiN: ZCFD4079105043468
Aufbauend Fa. Fehntjer
Bilder https://daily4x4.de/fahrzeug/
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Hallo Andreas,
danke für die Tips. Schöner Blog hast Du. Bin übrigens der gleiche "gute" Jahrgang. Hab mich natürlich auch schon ein bißchen eingelesen. Bin mit 4 Ketten ausgestattet und überlege mir das noch mit Spikes....Heizen tue ich mit Diesel und mit einem kleinen Holzofen, kochen mit Gas. Polardiesel ist auch klar. Ich habe auch eine Dieselvorwärmung am Filter, nutzt aber nix vor dem Start, nur kurz später.
Gibt es besonders empfehlenswerte Orte Deinerseeits?


Gruss Thomas
Joined: Mar 2016
Posts: 145
Likes: 17
Christine II
Offline
Christine II
Joined: Mar 2016
Posts: 145
Likes: 17
Hallo Thomas,
Das ist natürlich sehr individuell
ich habe besonders die Erlebnisse in und mit der Natur genossen.
Absolutes Highlight für mich war das Polarlicht ( hatte die App Aurora, die zeigt auch die Wolken),
der Winterwald mit dem vielen Schnee, ab und zu die Einsamkeit und Stille. Bei einer Wanderung, an den gefrorenen Wasserfällen, war ich morgens der Erste ,Nachts hatte es geschneit und der Weg war noch ohne Spuren, wenn ich stehen geblieben bin war da kein Geräusch... absolut magisch..

Der Hundeschlitten war der Hammer ( bin sonst kein Hundemensch) die Tiere waren so stark und scheinbar voller Freude.
Wenn du fotografierst wirst du von dem Licht begeistert sein. Die Lofoten sind nochmals eine Steigerung....
Das fahren auf den Eisstraßen durch den verschneiten Wald... fahr auch mal eine Nebenstrecke... vieleicht siehst du Elche oder Rentiere.
Gewundert habe ich mich über volle Campingplätze ( haben sie reserviert?)...
Ein paar Flaschen alkoholische Getränke würde ich mitnehmen als Geschenk, habe mich geärgert das ich nicht daran gedacht habe als der Mensch mich aus dem Graben gezogen hat...( die Straße war breiter geräumt als der Teer reichte, nicht zu nah an den Rand fahren)

...Ich könnt sofort wieder losfahren... ;-)

Aber San Francisco ist gerade auch nicht schlecht ;-)

Ich wünsche dir richtig viel Spaß... save travel
Andreas


Iveco 40.10 W Fahrgestell Radstand 3200
FiN: ZCFD4079105043468
Aufbauend Fa. Fehntjer
Bilder https://daily4x4.de/fahrzeug/
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Gibts noch Tips zu den Scheibenwischerdüsen....bekanntermaßen beim WM eine sehr eigene Konstruktion....


Gruss Thomas
Joined: May 2002
Posts: 26,374
Likes: 132
Mogerator
Offline
Mogerator
Joined: May 2002
Posts: 26,374
Likes: 132
Hi Ozy,

Original geschrieben von Ozymandias
Zitat
Hallo,
ich will niemandem zu nahe treten,
aber meine Erfahrung ist: Völlig gleichwertig.

Ich hab nicht gesagt dass es im Notfall nicht auch geht, selbst Haarspray würde es tun.
Aber Bremsenreiniger ist zuerst mal Flüssig und bleibt es auch ne gewisse Zeit. Ich mag aber keine entfetteten Zylinder.
Startpilot dagegen geht unmittelbar in die gasförmige Phase über und ist dafür vorgesehen einen Motor zu starten.
seit ich einmal Bremsenreiniger statt Startpilot verwendet habe, habe ich nie wieder Startpilot genommen.
Wenn ich alleine höre, wie hart der Motor bei Startpilot kloppt, das kann auch nicht gut sein (ist ja auch schon oft genug zu Schäden gekommen). Bei Bremsenreiniger läuft er wesentlich sanfter. Und bis der durch den Luftfilter ist, ist der m.E. auch hinreichend vernebelt, daß da nicht übermäßig Öl von der Zylinderwandung gewaschen wird. Kaltstart ist eh immer doof.


Aber hier wie da gilt: Weniger ist oft mehr. Mit sehr kleiner Dosis starten, und nur bei Bedarf steigern. Je länger der Ansaugtrakt (z.B. Ladeluftkühler!), desto vorsichtiger.


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Aaalso: mit Startpilot klappt das einigermaßem. Es dauert halt ein paar Sekunden bis das Zeugs im Kolben angekommen ist, aber dann gehts ruckzuck, auch bei -8 Grad. Hat schom mal jemand eine kleine, verschließbare Bohrung zum Einspritzen hinter dem LLK nachgedacht oder umgesetzt?
Kennt jemand die aktuellen Winterreifen Vorschriften von Schweden und Norwegen und wie diue das grad kontrollieren. Iche hinten die xzl drauf und vorne runderneurte mit M+S Kennung. Gibt es da Probleme wegen der Einreise?


Gruss Thomas
Joined: Jul 2004
Posts: 5,535
Likes: 59
Selbstfahrende Grünguttonne mit Rallystreifen
Offline
Selbstfahrende Grünguttonne mit Rallystreifen
Joined: Jul 2004
Posts: 5,535
Likes: 59
Bei der Einreise nach Schweden, Norwegen, Finnland kontrolliert dich kaum jemand. Je nach Grenzübergang wird sowieso weit und breit keiner zu sehen sein.

In Schweden herrscht "bei winterlichen Strassenverhältnissen" und in Finnland generell von Dezember bis März M&S Reifenpflicht auf allen Achsen! Norwegen hat für <3.5to keine Vorschriften, für >3.5to von November bis März "Mountain-Symbol" Reifenpflicht .

Ich wurde bei zig Reisen nie im Land kontrolliert. Aber du wirst selber merken, dass du gescheite Reifen brauchst! Ob dir die XZL auf der HA reichen weiss ich nicht, selber würd ich was gescheiteres drauf tun.


Schickt mich in die Wüste... BITTE !

www.4x4-reisemobile.org
Joined: Feb 2010
Posts: 1,413
Likes: 33
Reisender
Offline
Reisender
Joined: Feb 2010
Posts: 1,413
Likes: 33
Mein Unimog 416 hatte serienmässig eine Startpilot Einspritzanlage. Soweit ich mich erinnere war der Anschluß zwischen Luftfilter und Krümmer. Dazu gab es im Motorraum einen Vorratsbehälter und im Amaturenbrett eine kleine Pumpe zum Einspritzen.
Gruß,
Horst

Joined: Sep 2002
Posts: 2,455
Likes: 64
Das Orakel
Offline
Das Orakel
Joined: Sep 2002
Posts: 2,455
Likes: 64
Wer öfter in "eisigen Gefilden" unterwegs ist: Bitte die Flammstartanlage nachrüsten und fürs Funktionieren sorgen. Direkteinspritzer sind sehr weit nach unten startfähig, wenn ich nur ein klein wenig nachhelfe. Der OM 352 ist Stand späte 50er/frühe 60er Jahre, Startpilot ist eine Nothilfe, die von mir aus 2x im Jahr vorkommen darf (einmal ist besser)

Grüsse
Peter

Joined: May 2002
Posts: 26,374
Likes: 132
Mogerator
Offline
Mogerator
Joined: May 2002
Posts: 26,374
Likes: 132
Die Bauteile für die Startpilotanlage gibt es m.W. sogar noch.
Aber die Flaschen zum Auf-/Nachfüllen sind Mangelware.

Die Letzten habe ich aus Frankreich importiert...


Grüße
DaPo


Fußball war doof, Fußball ist doof, Fußball bleibt doof.
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Danke Leute für die guten Ratschläge. Über Flammstartanlage nachrüsten hatte ich mit meinem Lieblingsschrauber schon diskutiert. Sollte eigentlich mit wenig Aufwand gut klappen, dass Nachrüsten. Für die kurze Skandinavienaktion muss es halt so klappen.
Ich wollte auch noch meinen Kühler ertwas abdecken. Hat das schon mal jemanmd gemacht und wo mit was abgedeckt. Direkt auf dem Kühler ein Karton saugt sich schon heftig fest und der Keilriemen (eh so eine Schwachstelle) fängt dann auch an zu zwitschern (dreht noch nicht durch aber ich kenn das Geräusch. Der ist dann kurz davor). Hat damit jemand Erfahrung?


Gruss Thomas
Joined: Sep 2002
Posts: 2,455
Likes: 64
Das Orakel
Offline
Das Orakel
Joined: Sep 2002
Posts: 2,455
Likes: 64
Gab's nicht irgendwann eine Kühlerjalousie als Werksoption? Die wäre richtig ausgelegt/geführt, damit nichts im Lüfter landet.
Guter Karton als Teilabdeckung ist eine temporäre Lösung, wenn sich der Spaß vom Platz her "sicher" fixieren lässt - verschleißt eben schnell, wenn öfter umbauen angesagt ist

Joined: Feb 2010
Posts: 1,413
Likes: 33
Reisender
Offline
Reisender
Joined: Feb 2010
Posts: 1,413
Likes: 33
Hallo Peter,
ja der Motor war extrem startfähig, ich habe die Startpilotanlage praktisch nie genutzt, selbst auf 3-4000 Meter in den Anden sprang der Motor nach eisigen Nächten problemlos an. War halt so eine Notfallversicherung.
Gruß,
Horst

Joined: Dec 2018
Posts: 245
Likes: 16
H
Enthusiast
Offline
Enthusiast
H
Joined: Dec 2018
Posts: 245
Likes: 16
Original geschrieben von HorstPritz
Hallo Peter,
ja der Motor war extrem startfähig, ich habe die Startpilotanlage praktisch nie genutzt, selbst auf 3-4000 Meter in den Anden sprang der Motor nach eisigen Nächten problemlos an. War halt so eine Notfallversicherung.
Gruß,
Horst

Kann ich bestätigen, man muss dann nur dafür sorgen, das man auch Batterien hat die 30-60 Sekunden orgeln kann (oder Lithium dazu schalten, so haben wir es oft gemacht). Dann klappts auch beim 2.5L ohne Glühkerzen (getestet bis knapp -20C). Höhe macht im auch nix, auch -5 auf 4000m war kein Problem.

Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Hallo Hannok,
ich glaube Horst schreibt vom Unimog-Motor. Aber ich bin froh, dass du das auch vomWM-Motor schreibst. Ich hab jetzt auch ein bißchen rumgetestet. Wenn man jeden Tag startet geht es deutlich besser, und erst bei deutlich unter 0 verwende ich Startpilot....klappt also ganz passabel.
Ich hatte mal kurz den Kühler abgedeckt. Der Karton hat sich ntürlich gut bzw. sehr gut angesaugt. Allerdings quitschte dann sofort mein Keilriemen...mit dem ich ja immer noch Probleme habe. Vielleicht liegt das Problem aber auch am Lüfterrad (Lager oder so)...werde ich aber erst nach meiner Tour überprüpfen können. Ich versuche mal den Grill von der Haube etwas abzudecken, zumindest teilweise. Auf jeden Fall bleibt meine Temp-anzeige relativ weit unten (war schon immer so). Könnte aber auch das Thermostat sein. Das ist aber nicht alt, sondfern wurde beim Pumpentausch vor ein paar Jahren mitgetauscht. Hat noch jemand Ideen oder Verbesserungsvorschläge.

Jalousien gibt es ja einiges auf dem Markt. Ich habe allerdings die Befürchtung, dass die auch heftig angesaugt werden....ist ja vielleicht auch so gewollt....?


Gruss Thomas
Joined: Dec 2018
Posts: 245
Likes: 16
H
Enthusiast
Offline
Enthusiast
H
Joined: Dec 2018
Posts: 245
Likes: 16
In der Tat bleibt die Temperatur bei unter 0 ohne Pappe deutlich unter der Mitte, hat uns aber nicht so sehr gestört. Ich glaube das liegt an dem dauerhaft mitlaufendem Lüfter.

Wir hatten mit Pappe kein quietschen, könnte also vielleicht auf was anderes hindeuten.

Joined: Aug 2010
Posts: 1,335
Likes: 10
Silent & Noisy
Offline
Silent & Noisy
Joined: Aug 2010
Posts: 1,335
Likes: 10
Und warum läuft der Lüfter dauerhaft mit? Sollte er doch eigentlich nicht. Falsch geschaltet oder so gewollt?

Grüße
Matti


ex oriente lux · cedant tenebræ soli
Joined: Feb 2021
Posts: 107
Likes: 17
viermalvierer
Offline
viermalvierer
Joined: Feb 2021
Posts: 107
Likes: 17
Morgen Matthias,
das habe ich mich auch schon gefragt.
Arbeiten Thermostat und Lüfterkupplung korrekt, sind Überlegungen über Abdeckungen obsolet.


Grüße von Beda mit dem B
Joined: Dec 2003
Posts: 518
Likes: 4
laanger 4x4
Offline
laanger 4x4
Joined: Dec 2003
Posts: 518
Likes: 4
Hallo
Es gibt Versionen ohne Magnetkupplung also fixem Lüfterrad
gruß
Herbert

1 member likes this: hannok
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Genau, das ist glaub ich bei allen WM´s so. Könnte man umrüsten...
Wenn ich bei Temperaturen unter Null starte, quitsch/rutsch mein Keilriemen für halbe Minute. Die Sache mit dem Karton war auch früh morgens. Das hat mich einerseits auf die Idee gebracht, das könnte vom Lüfterrad kommen. Tuts in dem moment wohl auch. Aber beim Starten sehe ich am Drehzahlmesser, dass die Lichtmaschine noch nicht genug dreht (bleibt unter 500 U/min und reagiert nicht richtig auf Gas). Irgendwie feht es da an Reibung. Spannung (mechanisch) hab ich da genug drauf....eher zuviel. Mach ein WMler schrieb, dass das wohl auch ein Konstruktionsfehler sei. Ich denek aktuell über eine Spannroll nach. Hat das schon mal jemand gemacht?


Gruss Thomas
Joined: Jun 2003
Posts: 16,232
Likes: 232
Arizona - the place to live
Offline
Arizona - the place to live
Joined: Jun 2003
Posts: 16,232
Likes: 232
Wie alt sind euere Riemen?


It's your life - make it a happy one!
Joined: Dec 2018
Posts: 245
Likes: 16
H
Enthusiast
Offline
Enthusiast
H
Joined: Dec 2018
Posts: 245
Likes: 16
In der Tat ist der originale Keilriemen zu dünn. Wir haben einen mit 13mm Breite (und ich glaube 968mm Länge) drauf und die Lichtmaschine ordentlich (vermutlich zu viel) gespannt, da quietscht auch nix wenn die Lithiumbatterie mit 1000W geladen wird.

Das Lichtmaschinenlager und die Wasserpumpe leiden etwas, aber das sind beides günstige Bauteile, die sich leicht tauschen lassen.

1 member likes this: Ozymandias
Joined: Jun 2018
Posts: 378
Likes: 32
A
Enthusiast
Offline
Enthusiast
A
Joined: Jun 2018
Posts: 378
Likes: 32

Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Mein Keilriemen ist neu und ich habe im letzten Jahr mindestens 2 Stück verschlissen. Ich hatte einmal auch einen ummantelten 13mm Riemen drauf, und der hat erheblich länger gehalten...vielleicht sogar "normal" lange. Hab mir auch nochmal 13mm gekauft, der war aber zu kurz und hab jetzt wieder 10er drauf. Also danke für die Längenangabe. Ich werde mir noch einen 13er auf die Seite legen.
Keilriemenspray hilft, aber immer nur relativ kurz. Und dauerhaft glaube ich produziert das eine Schicht, die gar nicht so gut ist. Ich hatte auch schon den Gedanken, dass durch das ewige Rutschen, die Keilscheiben irgendiwe poliert sind.
Ichg höre mittlerweile schon vor der Riemen laut quitscht, wenn er nicht sauber läuft. Und das passiert auch schon, wenn ich viele Verbraucher einschalte, also die Lichtmaschine mehr Drehmoment abverlangt. Also irgfendwie ganz wacklig. Meine Standdrehzahl ist eher niedrig mit 700 U /min. Wenn die noch etwas abfällt, fängt der riemen an zu rutschen. Gespannt ist der gut. Aber wenn er warm wird, scheint er eher länger zu werden...und kalt ist er zu hart....shit.
Habe heeute nochmal mit Pappe vorm Kühler getestet und er hat immerhin nicht gequitscht. Trotzdem hab ich noch das Lager des Flügelrades/Wasserpumpe? in Verdacht...Wasserpumpe ist wie schon gesagt recht neu.

So. Ganz schön viel über so einen kleinen Keilriemen.


Gruss Thomas
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
So. bin wieder zurück aus den hihen Norden und hat alles gut geklappt. Die Minusgrade waren auch nicht extrem, "nur" nachts mal -16/17 Grad. Habe 3 Tage auf einem Campingplatz oberhalb von Lillehammer gestanden mit Elektroöfchen. Nervt aber auch ein bißchen, weil man es immer hört. Ich habe ja auch einen kleine Holzofen verbaut. Der macht da richtig spaß....mit holzkohle gefüllt hällt der auch di ehalbe nacht. Ich hatte echt sehr schönes Wetter, d.h. eher selten Sonne, aber immer doch nett und oft hat es geschneit. Meine Life4po´s habe ich ja etxra nach innen verfrachtet. Aber am Boden war es im Faherhaus doch schnell auch nur 5 Grad und dann hat das BMS abgeschaltet...und das ziemlich oft...hab die Life4pos aber nicht wirklich gebraucht (Gaskocher, Dieselstandheizung, Holzofen...). Bei den Mengen Neuschnee auf dem Dach waren die Solarpaneel auch meist unter dem Schnee. Ich würde mir für längere Aufenhalte bei solchen Temperaturen wohl eher noch einen 2ten Satz Säurebatterien zulegen und die Life4pos zu hause lassen (stelle ich mal so zur Diskussion). Meine 2 neuen Straterbattterien verhielten sich auf jeden Fall barvourös. Mit etwas Starterhilfespray sprang dieKiste ganz gut an. War nie ein Problem. auch nach 4 Tagen ohne laufendem Motor.
Hatte ja 4 Schneeketten dabei, aber nicht gebraucht. Ab etwas oberhalb von Oslo habe ich noch 100 Spikes eingeschraubt (45 minuten). Vorne hab ich ja die LermaGomme Goodrider drauf und hinten die Michelin. Also im Schnee bin ich teilweise zum Spaß ziemlich große Steigungen hoch gefahren....wie auf Schienen und nie am durchdrehen. Also ich fand den WM wirklich sehr beeindruckend auf Schnee. Auch beim Bremsen mit der Reifenkombi...echt genial. Und auf den hier schon oft beschriebenen Strecken mit festgefahrenen Eisrinnen ging es auch echt gut. am ehesten war ich an stilen Stellen Berg runter noch am vorsichtigsten, also am langsamsten.
War auf jeden Fall eine tolle Reise. Ich werde mal noch Bilder einstellen. Das werde ich auf jeden Fall wiederholen und mit mehr Zeit noch weiter nach Norden fahren....


Gruss Thomas
1 member likes this: Ozymandias
Joined: Mar 2016
Posts: 145
Likes: 17
Christine II
Offline
Christine II
Joined: Mar 2016
Posts: 145
Likes: 17
Hallo Thomas,
Habe gerade noch mal rein geschaut, schön das alles gut geklappt hat...
Hattest du Nordlichter?
Die spikes zum selbst reinschrauben habe ich auch gerade entdeckt...spikes
Würde ich beim nächsten Mal auf jeden Fall nehmen und auf andere Reifen verzichten..., so wie du.
Meine lifepo steht im Innenraum und hat mir beim Kaltstart (-32) den allerwertesten gerettet, meine Startbatterie hats alleine nicht geschafft. Solar kannst du bei niedrigem Sonnenstand vergessen und bei Regen und Nebel.... am Anfang habe ich immer den Schnee von den Paneelen entfernt, bis ich gemerkt habe das es nichts bringt. Lieber ein Ladegerät auf dem Campingplatz und ladebooster...
Ich fand die Nordland Tour auch sehr Klasse obwohl ich nicht der Winter Urlauber bin.
Grüße Andreas


Iveco 40.10 W Fahrgestell Radstand 3200
FiN: ZCFD4079105043468
Aufbauend Fa. Fehntjer
Bilder https://daily4x4.de/fahrzeug/
Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
hab noch in paar Bilder bei den impressionen eingestellt....

Spikes rausschrauben fand ich nicht so easy...ich würde die beim nächsten Mal mehr in der Mitte einschrauben und vielleicht weniger Luftdruck fahren, da dann der Rand nicht so schräg belastet wird. Ich bin etwa 600 km auf Asphalt gefahren...in dem Video gibts auch den Hinweis, den Adapter etwas spitzer zurecht zu feilen. Würde ich auch empfehlen, oder 2 Adapter zulegen.
Meine Solarzellen haben aber auch noch teilweise Strom abgegeben (25-26 Volt) aber mein BMS hat eben blockiert (wegen den 5-7 Grad).
Nordlichter hatte ich keine, zumindest war immer bedeckt nachts und somit könnte ich keine sehen, auch wenn die Wahrscheinlichkeitz gar nicht so gering war...Schade, war aber trotzdem sehr schön....Ich hatte sehr schöne Langlauf-Wanderungen...einfach irre gut angelegt.
Beim nächsten Mal, wenn ich weis, dass ich die Kiste auch bei -20 Grad gut starten kann (und das klappt ja ganz gut) fahre ich noch weiter gen Norden.

Zuletzt bearbeitet von derkleinethomas; 05/03/2024 21:43.

Gruss Thomas
Joined: Dec 2011
Posts: 985
Likes: 27
D
Dauerbrenner
Offline
Dauerbrenner
D
Joined: Dec 2011
Posts: 985
Likes: 27
Hallo Thomas,
da verwechselt du aber Strom und Spannung: Wenn nicht gerade Nacht ist liegt an Solarpanelen immer fast die nominelle Leerlaufspannung an, aber sie erzeugen deswegen noch keinen Strom. Das erfordert schon Lichteinstrahlung.

Gruß
Erich

Joined: Jan 2016
Posts: 446
Likes: 2
D
Schneeweisschen
OP Offline
Schneeweisschen
D
Joined: Jan 2016
Posts: 446
Likes: 2
Hallo Erich,
da hast Du natürlich recht. So geschrieben meine ich das auch nicht. Ich hatte auf meiner Solarsteuerung Spannungsanzeigen von 23 bis 25 Volt, und dann auch, nachdem ich den Schnee von den Zellen runter gemacht habe, ein Anzeigebutton, der angibt, dass geladen wird....also Strom fließt. Nachdem ich meine Life4pos wieder auf über 7 Grad gebracht hatte, wurden die auch wieder geladen. Ich hatte nur den Eindruck, dass die Spannung der Zellen nicht deutlich über 25V kam (außer bei kurzen Sonnenstunden). Letztlich will ich auch nur ausdrücken, dass auch bei mäßigem Tageslicht geladen wird. Es ist ja auch nicht dunkel dort, auch wenn es bedeckt ist. Ich bin mir nicht sicher, aber mein Eindruck ist eher so, dass da mehr Strahlung der Sonne durchkommt als man meint. Auch wegen Luftzusammensetzung und Reflexion....keine echte Ahnung. Im Gebirge (Alpen und so) ist ja die UV-Strahlung extrem viel höher....ob das den Solarzellen hilft weiß ich nicht. Vielleicht kannst Du dzu was sagen.

Der Aufwand die Zellen über 5 Grad zu halten ist bei meiner Konstruktion relativ hoch, und ich meine das es da genug Sonnenstunden gibt. Also überlege ich mir, ob ich mir für solche Touren nicht alternativ "normale" Nasszellen zulege. Meine Starterbatterien waren ja jetzt funkel-nagel-neu und haben echt super funktioniert.....auf der anderen Seite brauche ich nicht unbedingt Strom in meiner Hütte. Geht alles mit Gas, Diesel und Solarleuchten....und Kühlschrank braucht man auch nicht wirklich.


Gruss Thomas
Joined: Dec 2011
Posts: 985
Likes: 27
D
Dauerbrenner
Offline
Dauerbrenner
D
Joined: Dec 2011
Posts: 985
Likes: 27
Hallo Thomas, lass dich da nicht von der Anzeige täuschen.
LEDs brauchen kaum Strom und leuchten schon wenn fast nur Spannung da ist. Viele Geräte zeigen das täuschenderweise als Ladestrom dar weil eine richtige Stromladefunktionsanzeige aufwändiger wäre.
Ladestrom hast du nur sicher wenn es dir ein Amperemeter auch quantitiv anzeigt.
Es gibt ja auch LiFePo akkus die bei negativen Temperaturen geladen werden können. Der Hersteller Winston bietet solche an, sind natürlich teuerer. Dann sollte aber die Schutzfunktion des BMS bei tiefen Temperaturen abschaltbar sein. Oder bau deine Batterien in den (beheizten) Innenraum ein.
UV-Licht wird auch in Strom gewandelt, kommt aber vorwiegend mit direkter Sonneeinstrahlung aufs Panel, also hier vernachlässigbar. Hauptquelle ist im Winternorden diffuses Licht, der Einstrahlwinkel bei fest verbauten horizontalen Solarpanelen ist nochmal ungünstiger für die kurze Sonnenzeit.

Aus Neugierde hab ich jetzt ganz grob Deutschland mit der Mitte Norwegens verglichen:
https://re.jrc.ec.europa.eu/pvg_tools/en/#MR
In Deutschland hast du danach im Winter ein Zehntel der Sommereinstrahlungsmenge, in der Mitte Norwegens ist es nur ein Hundertstel.

Gruß
Erich

Seite 1 von 4 1 2 3 4

Link Copied to Clipboard
Forum Search
Member Spotlight
Posts: 153
Joined: July 2010
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,556,035 Hertha`s Pinte
7,404,548 Pier 18
3,493,255 Auf`m Keller
3,332,412 Musik-Empfehlungen
2,508,653 Neue Kfz-Steuer
2,319,954 Alte Möhren ...
Wer ist online
0 members (), 282 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
DaPo 2
GW350 2
marcus 2
Grille 1
Heutige Geburtstage
MrSpuck, ORCArnsberg-Unna
Neueste Mitglieder
king463, Dome, Schraubermax, Lukas44, danutraaa55
9,893 Registrierte Benutzer
Top Schreiber
DaPo 26,374
Yankee 16,494
Ozymandias 16,232
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,247
Posts671,684
Mitglieder9,893
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5