Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 3 von 3 1 2 3
Joined: Jan 2003
Posts: 463
Likes: 3
Süchtiger
Offline
Süchtiger
Joined: Jan 2003
Posts: 463
Likes: 3
Original geschrieben von Juppi1990
Guten Morgen Zusammen,
befinden sich minimale "Bläschen" in der Leitung zum Vorfilter... Ebenso geht der Kraftstoff nach ausschalten des Motors ein wenig zurück in der Kraftstoffleitung zum Vorfilter.

Hat hier zufällig jemand auch ein OM 606 Motor und kann schauen, ob das gleiche auch bei dir passiert ? Würde mich interessieren.

LG
Juppi

Die luftbläschen sind normal und die luftblase in der Leitung wird beim abkühlen des Motors grösser.

Gruß Rob

1 member likes this: Juppi1990
::::: Werbung ::::: DC
Joined: Feb 2024
Posts: 10
J
Jungfrau
OP Offline
Jungfrau
J
Joined: Feb 2024
Posts: 10
Danke für euer Feedback =) Habe schließlich nur noch den Kraftstofffilter gewechselt. Der war noch ziemlich alt gewesen von MAHLE!


Juppi
Seite 3 von 3 1 2 3

Link Copied to Clipboard
Forum Search
Member Spotlight
MarcusD
MarcusD
Seukendorf, Mittel(!!)franken
Posts: 246
Joined: October 2002
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,841,266 Hertha`s Pinte
7,467,851 Pier 18
3,526,800 Auf`m Keller
3,383,606 Musik-Empfehlungen
2,538,633 Neue Kfz-Steuer
2,369,213 Alte Möhren ...
Wer ist online
0 members (), 270 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
DaPo 6
WoMoG 4
Dbrick 2
Corvus 2
Heutige Geburtstage
Micha S., tdj
Neueste Mitglieder
FRPO2, Firemedic, DailyIvecoBlues, slingsolar, Mr.Lex
9,910 Registrierte Benutzer
Top Schreiber
DaPo 26,407
Yankee 16,494
Ozymandias 16,269
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,282
Posts672,131
Mitglieder9,910
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5